


<!DOCTYPE html>
<html>
    <head>
        <title>Operaio muore schiacciato da tir - La Sicilia</title>
<meta name="description" content="In una azienda di trasporti del Torinese,indagano i Carabinieri" />
<meta name="sections" content="Italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1469738263000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1469738263000" type="image/x-icon" />

<base href="http://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Operaio muore schiacciato da tir"      >
<meta property="og:description" content="In una azienda di trasporti del Torinese,indagano i Carabinieri">
<meta property="og:image" content="http://www.lasicilia.it/resizer/600/315/true/a850d358273925120024e45bff26fd4f.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lasicilia.it/news/italia/80654/operaio-muore-schiacciato-da-tir.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Operaio muore schiacciato da tir">
<meta property="twitter:description" content="In una azienda di trasporti del Torinese,indagano i Carabinieri">
<meta property="twitter:url" content="http://www.lasicilia.it/news/italia/80654/operaio-muore-schiacciato-da-tir.html">
<meta property="twitter:image" content="http://www.lasicilia.it/resizer/600/315/true/a850d358273925120024e45bff26fd4f.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lasicilia.it/resizer/600/315/true/a850d358273925120024e45bff26fd4f.jpg--.jpg" />
<meta itemprop="url" content="http://www.lasicilia.it/news/italia/80654/operaio-muore-schiacciato-da-tir.html" />
<link rel="canonical" href="http://www.lasicilia.it/news/italia/80654/operaio-muore-schiacciato-da-tir.html" /><meta property="datePublished" content="2017-05-09T12:30:5Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.lasicilia.it/news/italia/80654/operaio-muore-schiacciato-da-tir.html","headline":"Operaio muore schiacciato da tir","text":"TORINO, 9 MAG - Un uomo di 55 anni ha perso la vita ad Airasca, nel Torinese, schiacciato da un tir nel cortile di un'azienda di trasporti. L'incidente in via Torino 57. L'operaio è stato investito dal camion che stava facendo manovra e lo ha schiacciato contro il muro. L'uomo è morto pochi minuti dopo l'incidente, nonostante i tentativi di rianimarlo dei sanitari del 118, arrivati con l'elisoccorso. I carabinieri di None, insieme ai colleghi di Pinerolo e ai tecnici dello Spresal, stanno cercando di chiarire l'esatta dinamica della tragedia e stanno verificando se sono state rispettate le norme di sicurezza. Si tratta del secondo incidente mortale sul lavoro in 48 ore nel Torinese. Ieri a Val della Torre ha perso la vita un decoratore di 58 anni. Stava dando il bianco alla nuova sede di una azienda di lavorazione metalli ed è precipitato dal tetto di un capannone.","keywords":"","articleSection":"Italia","image":{"contentUrl":"http://www.lasicilia.it/resizer/-1/-1/true/a850d358273925120024e45bff26fd4f.jpg--.jpg","url":"http://www.lasicilia.it/resizer/-1/-1/true/a850d358273925120024e45bff26fd4f.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2017-05-09T12:13:0Z","dateModified":"2017-05-09T12:30:5Z","datePublished":"2017-05-09T12:30:5Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery-migrate-1.2.1.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.bxSlider.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/hoverIntent.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/superfish.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/supersubs.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/confirm/jquery.confirm.js?v=1462781272000"></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/validate/jquery.validate.min.js?v=1462781272000" ></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.pack.js?v=1462781272000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/galleria/galleria-1.2.6.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.imagesloaded.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.wookmark.min.js?v=1462781272000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.colorbox-min.js?v=1462781272000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.lazyload.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.cookie.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/bootstrap/js/bootstrap.min.js?v=1462781272000"></script>
  <link rel="stylesheet" href="http://www.lasicilia.it/js/bootstrap/css/bootstrap.min.css?v=1462781272000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.lasicilia.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 143;
virtualcmsPageInfo.sectionName = 'Italia';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Operaio muore schiacciato da tir';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-05-09 14:30';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>







<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=80654';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=80654';
    </script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="b85e6b9c-1ec9-4744-8c22-7c4ec2793568" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n\r\n OAS_sitepage = 'lasicilia.it/misc';\r\n OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1';\r\n if(mobileAndTabletcheck()){\r\n   OAS_listpos = 'TopLeft,Frame1,Frame2,Position1';\r\n }\r\n<\/SCRIPT>\r\n\r\n<script>\r\n//// COLLASSO - TOPLEFT + FRAME 1\r\njQuery(document).ready(function() {\r\nvar divCollassaIdTl = 'banner_leaderboard_728x90' // inserire ID div TopLeft\r\nvar divCollassaTl = '.'+ divCollassaIdTl\r\nvar itemAdvCol = jQuery(divCollassaTl).find('*').length;\r\nif (itemAdvCol<=1){\r\njQuery(divCollassaTl).hide();\r\n}\r\nvar divCollassaIdF1 = 'banner_rectangle_300x250_1' // inserire ID div Frame1\r\nvar divCollassaF1 = '.'+ divCollassaIdF1\r\nvar itemAdvCol = jQuery(divCollassaF1).find('*').length;\r\nif (itemAdvCol<=2){\r\njQuery(divCollassaF1).hide();\r\n}\r\n});\r\n<\/script>\r\n\r\n<script src=\"https://stadvtools.akamaized.net//xaxsis/lasicilia/js/adv-dmp/mjx.js\"><\/script><script type=\"text/javascript\">incrementAdvImpression(167);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#b85e6b9c-1ec9-4744-8c22-7c4ec2793568').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lasicilia.it/css/style_site.css?v=1485107678000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1487844360000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-51761947-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_italia ">




        <script id="99712c86-d009-4af9-900f-80964a49d107" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(172);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#99712c86-d009-4af9-900f-80964a49d107').remove()
    </script>
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        <script id="15ad1a4c-cdef-4fe7-a392-770e85e0f7b8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><script type=\"text/javascript\">OAS_AD('Position1');<\/script><script type=\"text/javascript\">incrementAdvImpression(176);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#15ad1a4c-cdef-4fe7-a392-770e85e0f7b8').remove()
    </script>
      
      
  <div class="barra_menu_head">
  
<div id="c0a686b0-a9d9-4960-a7b5-82b87334f078"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"Login","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"80654","invio_contenuto_testo":"invia","classname":"box_user_login","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#c0a686b0-a9d9-4960-a7b5-82b87334f078').html(data);
                $('#c0a686b0-a9d9-4960-a7b5-82b87334f078 > div.login').unwrap()

            }
        });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
    
<div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliastore.it/it/specialita-siciliane.html','','');" value="Store"  />
</div>
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>

  
    <div class="apri_cerca" id="cercac65a56ba-86b3-4f9c-ad89-9ef5b258755f"></div>

<div class="cerca search_horizontal_v2" id="cercaff951fc1-cfc2-47fd-bcc2-336818e089bb" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercac65a56ba-86b3-4f9c-ad89-9ef5b258755f').click(function(){
                  $('#cercaff951fc1-cfc2-47fd-bcc2-336818e089bb').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaff951fc1-cfc2-47fd-bcc2-336818e089bb input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaff951fc1-cfc2-47fd-bcc2-336818e089bb form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaff951fc1-cfc2-47fd-bcc2-336818e089bb input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/c/lasiciliaofficial" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_ccfc3026-a6ce-4347-8b01-75bc369c6b86">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="http://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="http://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="http://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="http://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="http://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="http://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="http://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="http://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni attivo sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_ccfc3026-a6ce-4347-8b01-75bc369c6b86 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_ccfc3026-a6ce-4347-8b01-75bc369c6b86 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        <center>

        
                    <div class="menu container_menu_menu_generale_piccolo" id="box_bba46d32-7cf6-4808-a2fd-5c3b017711d1">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="http://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="http://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="http://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="http://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="http://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="http://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="http://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="http://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="http://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_bba46d32-7cf6-4808-a2fd-5c3b017711d1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_bba46d32-7cf6-4808-a2fd-5c3b017711d1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</center>
            
            
  

        <script id="b6f1ae67-6f48-4a34-9d89-502e02dda35d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 \" format=\"leaderboard_728x90\" ><script type=\"text/javascript\">OAS_AD('TopLeft');<\/script><script type=\"text/javascript\">incrementAdvImpression(173);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#b6f1ae67-6f48-4a34-9d89-502e02dda35d').remove()
    </script>
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">

  <div class="overbox_main">

        <script id="55aecf98-c0c1-40a7-a451-a85b52a2fd69" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_670x100_1 \" format=\"rectangle_670x100_1\" ><ins data-revive-zoneid=\"9\" data-revive-block=\"1\" data-revive-blockcampaign=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(204);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#55aecf98-c0c1-40a7-a451-a85b52a2fd69').remove()
    </script>
      
      



    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>        
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_143 italia">
                                <a href="sezioni/143/italia">Italia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   
    <div class="article_header_2">
    <p class="occhiello_articolo">TORINO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Operaio muore schiacciato da tir</h1><p itemprop="datePublished" class="data_articolo data">09/05/2017 - 14:30</p>
    </div>  


    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">In una azienda di trasporti del Torinese,indagano i Carabinieri</h2>
    </div>  


    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_fe3ce7aa-18cf-4ba0-944f-e8c0a3828126">                
            <meta itemprop="thumbnailUrl" content="http://www.lasicilia.it/resizer/690/442/true/a850d358273925120024e45bff26fd4f.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Operaio muore schiacciato da tir" src="resizer/690/442/true/a850d358273925120024e45bff26fd4f.jpg--.jpg" alt="Operaio muore schiacciato da tir" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  

   <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 80654 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
   <!-- LINK SEZIONEzz 20 -->




    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>TORINO, 9 MAG - Un uomo di 55 anni ha perso la vita
ad Airasca, nel Torinese, schiacciato da un tir nel cortile di
un'azienda di trasporti.
   L'incidente in via Torino 57. L'operaio è stato investito dal
camion che stava facendo manovra e lo ha schiacciato contro il
muro. L'uomo è morto pochi minuti dopo l'incidente, nonostante i
tentativi di rianimarlo dei sanitari del 118, arrivati con
l'elisoccorso. I carabinieri di None, insieme ai colleghi di
Pinerolo e ai tecnici dello Spresal, stanno cercando di chiarire
l'esatta dinamica della tragedia e stanno verificando se sono
state rispettate le norme di sicurezza.
   Si tratta del secondo incidente mortale sul lavoro in 48 ore
nel Torinese. Ieri a Val della Torre ha perso la vita un
decoratore di 58 anni. Stava dando il bianco alla nuova sede di
una azienda di lavorazione metalli ed è precipitato dal tetto di
un capannone.</p>
                  </div>
    </div>  
     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   




   

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/italia/80654/operaio-muore-schiacciato-da-tir.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="80654" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        
      
      
      
  
        
        <div data-render="true"  class="bannervcms banner_rectangle_440x100_3 " format="rectangle_440x100_3" ><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.lasicilia.it/www/delivery/ajs.php':'http://adv.lasicilia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.lasicilia.it/www/delivery/ck.php?n=a8a39706&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.lasicilia.it/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8a39706' border='0' alt='' /></a></noscript>
<script type="text/javascript">incrementAdvImpression(199);</script>
</div>
      
      
          
  <!-- commentcri-->

        
        <div data-render="true"  class="bannervcms banner_annunci_ppn " format="annunci_ppn" ><div class="4wNET">
	<script type="text/javascript">
		m3ads_system = "4WM";
		m3ads_partnernumber = 4018;
		m3ads_containerclass = "m3_container fourW_600x200_120x70";
		m3ads_numberadverts = 4;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_cssurl = "userUpload/4w_600x200_120x70.css";
		m3ads_subpartner = "mid";
		m3ads_customheader = 5;
	</script>
	<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
</div><script type="text/javascript">incrementAdvImpression(189);</script>
</div>
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_7b0d85e3-5636-450c-86bb-10b467a9d243">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo diinteresse News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/di-interesse/77851/tea-falco-in-1993-la-mia-bibi-sara-piu-buona.html"><img alt="Tea Falco" title="Tea Falco" src="http://www.lasicilia.it/resizer/140/90/true/1493191444808.jpg--.jpg?1493191445000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/di-interesse/77851/tea-falco-in-1993-la-mia-bibi-sara-piu-buona.html">Tea Falco: &laquo;In 1993 la mia Bibi sar&agrave; pi&ugrave; buona&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo articolinotizie News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/articoli-notizie/78443/glam-city-lanelito-di-liberta-di-gerry-garozzo.html"><img alt="Glam City" title="Glam City" src="http://www.lasicilia.it/resizer/140/90/true/1493386920846_1493386954.jpg--.jpg?1493386984000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/articoli-notizie/78443/glam-city-lanelito-di-liberta-di-gerry-garozzo.html">Glam City, l’anelito di libert&agrave; di Gerry Garozzo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo articolinotizie News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/articoli-notizie/79737/http---www-lasicilia-it-news-articoli-notizie-79737-la-sposa-yemenita-html.html"><img alt="Laura Silvia Battaglia" title="Laura Silvia Battaglia" src="http://www.lasicilia.it/resizer/140/90/true/1493979899490_1493981388.jpeg--.jpeg?1493981388000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/articoli-notizie/79737/http---www-lasicilia-it-news-articoli-notizie-79737-la-sposa-yemenita-html.html">La sposa yemenita, le mille (e una) nozze</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/75165/catania-formato-family-friendly-nasce-kidstrip-it.html"><img alt="CATANIA FORMATO &ldquo;FAMILY FRIENDLY&rdquo;, NASCE KIDSTRIP.IT" title="CATANIA FORMATO &ldquo;FAMILY FRIENDLY&rdquo;, NASCE KIDSTRIP.IT" src="http://www.lasicilia.it/resizer/140/90/true/1491981743897.png--.png?1491981745000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/75165/catania-formato-family-friendly-nasce-kidstrip-it.html">CATANIA FORMATO “FAMILY FRIENDLY”, NASCE KIDSTRIP.IT</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos5 articolo articolinotizie News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/articoli-notizie/74809/levante-dal-silenzio-nasce-il-caos-e-io-ci-rido-su.html"><img alt="Levante" title="Levante" src="http://www.lasicilia.it/resizer/140/90/true/1491835905764_1491835978.jpeg--.jpeg?1491835987000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/articoli-notizie/74809/levante-dal-silenzio-nasce-il-caos-e-io-ci-rido-su.html">Levante: &laquo;Dal silenzio nasce il caos. E io ci rido su&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos6 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/77232/giardini-e-design-anche-per-i-bambini.html"><img alt="Giardini e design anche per i bambini" title="Giardini e design anche per i bambini" src="http://www.lasicilia.it/resizer/140/90/true/1492868725104.jpg--.jpg?1492868728000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/77232/giardini-e-design-anche-per-i-bambini.html">Giardini e design anche per i bambini</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos7 articolo articolinotizie News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/articoli-notizie/76987/catena-fiorello-chi-uccide-le-donne-tradisce-il-suo-sangue.html"><img alt="Catena Fiorello" title="Catena Fiorello" src="http://www.lasicilia.it/resizer/140/90/true/1492770230601.JPG--.JPG?1492770239000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/articoli-notizie/76987/catena-fiorello-chi-uccide-le-donne-tradisce-il-suo-sangue.html">Catena Fiorello: &laquo;Chi uccide le donne tradisce il suo sangue&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos8 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/79421/studi-medici-a-misura-di-famiglia.html"><img alt="Studi medici &quot;a misura di famiglia&quot;" title="Studi medici &quot;a misura di famiglia&quot;" src="http://www.lasicilia.it/resizer/140/90/true/1493834411657.jpg--.jpg?1493834412000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/79421/studi-medici-a-misura-di-famiglia.html">Studi medici &quot;a misura di famiglia&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_home_espanso_ibox_7b0d85e3-5636-450c-86bb-10b467a9d243" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7b0d85e3-5636-450c-86bb-10b467a9d243.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->





        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_d47b2e53-366a-4cc0-8f3a-14fda954b4b6">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/80581/le-fatture-catanesi-nel-crac-alitalia-e-lo-strano-caso-del-signor-q.html"><img alt="Le fatture catanesi nel crac dell'Alitalia e lo strano caso del &quot;Signor Q&quot;" title="Le fatture catanesi nel crac dell'Alitalia e lo strano caso del &quot;Signor Q&quot;" src="http://www.lasicilia.it/resizer/300/190/true/1494337281071.jpg--.jpg?1494337282000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/80581/le-fatture-catanesi-nel-crac-alitalia-e-lo-strano-caso-del-signor-q.html">Le fatture catanesi nel crac dell'Alitalia e lo strano caso del &quot;Signor Q&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/home/80711/ne-nibali-ne-quintana-al-giro-sull-etna-trionfa-lo-sloveno-polanc.html"><img alt="Ne Nibali, ne Quintana, al Giro sull'Etna trionfa lo sloveno Polanc" title="Ne Nibali, ne Quintana, al Giro sull'Etna trionfa lo sloveno Polanc" src="http://www.lasicilia.it/resizer/300/190/true/1494345848745.jpg--.jpg?1494345851000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/home/80711/ne-nibali-ne-quintana-al-giro-sull-etna-trionfa-lo-sloveno-polanc.html">N&egrave; Nibali, n&egrave; Quintana, al Giro sull'Etna trionfa lo sloveno Polanc</a><a href="http://www.lasicilia.it/news/home/80711/ne-nibali-ne-quintana-al-giro-sull-etna-trionfa-lo-sloveno-polanc.html"><br /></a><a href="http://www.lasicilia.it/news/home/80711/ne-nibali-ne-quintana-al-giro-sull-etna-trionfa-lo-sloveno-polanc.html"><span style="color: #808080;"><strong><a href="video/gallery/80743/100-giro-d-italia-video-intervista-a-polanc-l-etna-e-stata-dura-ma-il-calore-del-pubblico-mi-ha-aiutato.html" style="color: #808080;">&laquo;La salita &egrave; stata dura&raquo;</a> <span style="color: #ff0000;"><a href="gallery/gallery/80749/quarta-tappa-giro-d-italia-la-vittoria-di-polanc.html" style="color: #ff0000;">FOTO</a></span></strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 articolo messina News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/messina/80673/cadavere-di-un-uomo-nel-fiume-alcantara-forse-turista-straniero.html"><img alt="Cadavere di un uomo nel fiume Alcantara, forse turista straniero" title="Cadavere di un uomo nel fiume Alcantara, forse turista straniero" src="http://www.lasicilia.it/resizer/300/190/true/1494338142565_1494338155.jpeg--.jpeg?1494338156000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/messina/80673/cadavere-di-un-uomo-nel-fiume-alcantara-forse-turista-straniero.html">Cadavere di un uomo nel fiume Alcantara: era un turista svedese</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 video catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/catania/80612/un-17enne-tra-i-dinamitardi-delle-colonnine-di-sostare-arrestato.html"><img alt="Un 17enne tra i &quot;dinamitardi&quot; delle colonnine di &quot;Sostare&quot;: arrestato" title="Un 17enne tra i &quot;dinamitardi&quot; delle colonnine di &quot;Sostare&quot;: arrestato" src="http://www.lasicilia.it/resizer/300/190/true/d423c9a73f803a8cef4ea3c793d7e3f6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/catania/80612/un-17enne-tra-i-dinamitardi-delle-colonnine-di-sostare-arrestato.html">Un 17enne tra i &quot;dinamitardi&quot; delle colonnine di &quot;Sostare&quot;: arrestato</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos5 articolo trapani News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/trapani/80693/neonata-con-grave-patologia-battezzata-in-ospedale.html"><img alt="Neonata con grave patologia battezzata in ospedale" title="Neonata con grave patologia battezzata in ospedale" src="http://www.lasicilia.it/resizer/300/190/true/1494341261020_1494341275.jpg--.jpg?1494341275000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/trapani/80693/neonata-con-grave-patologia-battezzata-in-ospedale.html">Neonata con grave patologia battezzata in ospedale</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos6 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/palermo/80670/m5s-polemica-su-audio-contro-forello.html"><img alt="M5S, polemica su audio contro Forello" title="M5S, polemica su audio contro Forello" src="http://www.lasicilia.it/resizer/300/190/true/1494337603136.jpg--.jpg?1494337604000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/palermo/80670/m5s-polemica-su-audio-contro-forello.html">M5S, audio su Forello finisce in inchiesta firme false</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos7 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/80604/migranti-zuccaro-gli-interessi-della-mafia-attirati-dai-soldi-per-l-accoglienza.html"><img alt="Migranti, Zuccaro: &laquo;Gli interessi della mafia attirati dai soldi per l'accoglienza&raquo;" title="Migranti, Zuccaro: &laquo;Gli interessi della mafia attirati dai soldi per l'accoglienza&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1494324436936.jpg--.jpg?1494324439000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/80604/migranti-zuccaro-gli-interessi-della-mafia-attirati-dai-soldi-per-l-accoglienza.html">Migranti, Zuccaro: &laquo;La mafia attirata dai soldi per l'accoglienza&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos8 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/80624/catania-aggredirono-arbitro-in-campo-daspo-per-due-minorenni.html"><img alt="Catania, aggredirono arbitro in campo: daspo per due minorenni" title="Catania, aggredirono arbitro in campo: daspo per due minorenni" src="http://www.lasicilia.it/resizer/300/190/true/1494328715937.jpg--.jpg?1494328717000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/80624/catania-aggredirono-arbitro-in-campo-daspo-per-due-minorenni.html">Catania, aggredirono arbitro in campo: daspo per due minorenni</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos9 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/80623/padre-e-tre-figli-spacciatori-arrestati-dai-carabinieri.html"><img alt="Padre e tre figli spacciatori arrestati dai carabinieri" title="Padre e tre figli spacciatori arrestati dai carabinieri" src="http://www.lasicilia.it/resizer/300/190/true/1494328259859.jpg--.jpg?1494328261000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/80623/padre-e-tre-figli-spacciatori-arrestati-dai-carabinieri.html">Padre e tre figli spacciatori arrestati dai carabinieri</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos10 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/80523/fontanarossa-presenze-boom-e-il-terminal-scoppia-sac-corre-ai-ripari.html"><img alt="Fontanarossa, presenze boom e il terminal &quot;scoppia&quot;: Sac corre ai ripariE per il G7 &egrave; sospeso Schengen" title="Fontanarossa, presenze boom e il terminal &quot;scoppia&quot;: Sac corre ai ripariE per il G7 &egrave; sospeso Schengen" src="http://www.lasicilia.it/resizer/300/190/true/GN4_DAT_10510781.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/80523/fontanarossa-presenze-boom-e-il-terminal-scoppia-sac-corre-ai-ripari.html">Fontanarossa, presenze boom e il terminal &quot;scoppia&quot;: Sac corre ai ripari col piano B&nbsp;</a><a href="http://www.lasicilia.it/news/cronaca/80523/fontanarossa-presenze-boom-e-il-terminal-scoppia-sac-corre-ai-ripari.html"><span style="color: #808080;"><a href="news/cronaca/80522/fontanarossa-sospeso-schengen-nel-periodo-del-g7-tornano-i-controlli-di-frontiera.html" style="color: #808080;">E per il G7 sospeso il trattato di Schengen</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_home_espansobox_d47b2e53-366a-4cc0-8f3a-14fda954b4b6" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d47b2e53-366a-4cc0-8f3a-14fda954b4b6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_8f46405d-0b25-4f12-ba15-29e92089ffeb">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo italia Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/italia/80778/sos-rifiuti-roma-e-scontro-renzi-m5s.html">Sos rifiuti Roma, &egrave; scontro Renzi-M5s</a></p>
                                    <div class="cont_foto"><a href="http://www.lasicilia.it/news/italia/80778/sos-rifiuti-roma-e-scontro-renzi-m5s.html"><img alt="Sos rifiuti Roma, &egrave; scontro Renzi-M5s" title="Sos rifiuti Roma, &egrave; scontro Renzi-M5s" src="http://www.lasicilia.it/resizer/65/65/true/dee6db793175beed97d88eac520f6dad.jpg--.jpg" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.lasicilia.it/news/italia/80778/sos-rifiuti-roma-e-scontro-renzi-m5s.html">Zingaretti, Comune indichi impianti. Raggi, li conoscete</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_toggle_articlebox_8f46405d-0b25-4f12-ba15-29e92089ffeb" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8f46405d-0b25-4f12-ba15-29e92089ffeb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        <div data-render="true"  class="bannervcms banner_banner_edicola banner_edicola" format="banner_edicola" ><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adv.lasicilia.it/www/delivery/ajs.php':'http://adv.lasicilia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.lasicilia.it/www/delivery/ck.php?n=af7a1d94&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.lasicilia.it/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af7a1d94&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<script type="text/javascript">incrementAdvImpression(153);</script>
</div>
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        <script id="38e661e4-2431-47dc-8f36-3d7f748ea5e7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><script type=\"text/javascript\">OAS_AD('Frame1');<\/script><script type=\"text/javascript\">incrementAdvImpression(174);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#38e661e4-2431-47dc-8f36-3d7f748ea5e7').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1 " format="rectangle_300x100_1" ><ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(193);</script>
</div>
      
      
      


<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a></p>
</div>
    
<div class="edicola box_preview_newspaper">
    
    <div class="cont_img"><a href="http://archiviostorico.lasicilia.it/lasicilia/archive.jsp" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://apocalypse.virtualcms.it/lasiciliademo/userUpload/archivio1.png" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://archiviostorico.lasicilia.it/lasicilia/archive.jsp" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_ee6f6cb2-972d-492f-98be-f78259dc72e2">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/80743/100-giro-d-italia-video-intervista-a-polanc-l-etna-e-stata-dura-ma-il-calore-del-pubblico-mi-ha-aiutato.html"><img alt="100&deg; Giro d'Italia, video intervista a Polanc: &laquo;L'Etna &egrave; stata dura, ma il calore del pubblico mi ha aiutato&raquo;" title="100&deg; Giro d'Italia, video intervista a Polanc: &laquo;L'Etna &egrave; stata dura, ma il calore del pubblico mi ha aiutato&raquo;" src="http://www.lasicilia.it/resizer/300/220/true/c0e898874f6095f9f1bf9b95e7d90490.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/80743/100-giro-d-italia-video-intervista-a-polanc-l-etna-e-stata-dura-ma-il-calore-del-pubblico-mi-ha-aiutato.html">100&deg; Giro d'Italia, video intervista a Polanc: &laquo;L'Etna &egrave; stata dura, ma il calore del pubblico mi ha aiutato&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/80672/100-giro-d-italia-l-attesa-dei-tifosi-sull-etna.html"><img alt="100&deg; Giro d'Italia, l'attesa dei tifosi sull'Etna" title="100&deg; Giro d'Italia, l'attesa dei tifosi sull'Etna" src="http://www.lasicilia.it/resizer/300/220/true/ebe65babe6e9e15e09fad96c8600f583.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/80672/100-giro-d-italia-l-attesa-dei-tifosi-sull-etna.html">100&deg; Giro d'Italia, l'attesa dei tifosi sull'Etna</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/80663/100-giro-d-italia-il-campione-del-mondo-alessandro-ballan-ci-spiega-l-arrivo-in-salita-sull-etna.html"><img alt="100&deg; Giro d'Italia, il campione del mondo Alessandro Ballan ci spiega l'arrivo in salita sull'Etna" title="100&deg; Giro d'Italia, il campione del mondo Alessandro Ballan ci spiega l'arrivo in salita sull'Etna" src="http://www.lasicilia.it/resizer/300/220/true/ff2dfc012dfb5279ed8a9de48db43887.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/80663/100-giro-d-italia-il-campione-del-mondo-alessandro-ballan-ci-spiega-l-arrivo-in-salita-sull-etna.html">100&deg; Giro d'Italia, il campione del mondo Alessandro Ballan ci spiega l'arrivo in salita sull'Etna</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_six_article_position_section_slidebox_ee6f6cb2-972d-492f-98be-f78259dc72e2" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_ee6f6cb2-972d-492f-98be-f78259dc72e2 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_ee6f6cb2-972d-492f-98be-f78259dc72e2 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_ee6f6cb2-972d-492f-98be-f78259dc72e2 .punti_slide'
                   
               });
           
               $('#box_ee6f6cb2-972d-492f-98be-f78259dc72e2').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ee6f6cb2-972d-492f-98be-f78259dc72e2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  




        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_e2ccf5ec-c949-4b5b-a694-a41611aca6d5">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 video catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/catania/80612/un-17enne-tra-i-dinamitardi-delle-colonnine-di-sostare-arrestato.html"><img alt="Un 17enne tra i &quot;dinamitardi&quot; delle colonnine di &quot;Sostare&quot;: arrestato" title="Un 17enne tra i &quot;dinamitardi&quot; delle colonnine di &quot;Sostare&quot;: arrestato" src="http://www.lasicilia.it/resizer/100/72/true/d423c9a73f803a8cef4ea3c793d7e3f6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/catania/80612/un-17enne-tra-i-dinamitardi-delle-colonnine-di-sostare-arrestato.html">Un 17enne tra i &quot;dinamitardi&quot; delle colonnine di &quot;Sostare&quot;: arrestato</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/80569/arresti-a-enna-per-corsa-clandestina-di-cavalli.html"><img alt="Arresti a Enna per corsa clandestina di cavalli " title="Arresti a Enna per corsa clandestina di cavalli " src="http://www.lasicilia.it/resizer/100/72/true/6eb6e0916ca5ab8789872acc29edaa6f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/80569/arresti-a-enna-per-corsa-clandestina-di-cavalli.html">Arresti a Enna per corsa clandestina di cavalli</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/80538/taormina-collaudata-la-prima-elipista-per-il-summit-dei-g7.html"><img alt="Taormina, collaudata la prima elipista per il summit dei G7" title="Taormina, collaudata la prima elipista per il summit dei G7" src="http://www.lasicilia.it/resizer/100/72/true/2eaef86d15e4780884abafc8484d06d0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/80538/taormina-collaudata-la-prima-elipista-per-il-summit-dei-g7.html">Taormina, collaudata la prima elipista per il summit dei G7</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_six_article_position_sectionbox_e2ccf5ec-c949-4b5b-a694-a41611aca6d5" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e2ccf5ec-c949-4b5b-a694-a41611aca6d5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_c3ea9e9f-38a8-4957-b757-8629e5da268a">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/80236/catania-la-panchina-rossa-di-piazza-gandolfo-in-preda-ai-vandali.html"><img alt="Catania, la panchina rossa di piazza Gandolfo in preda ai vandali" title="Catania, la panchina rossa di piazza Gandolfo in preda ai vandali" src="http://www.lasicilia.it/resizer/300/220/true/1494175174068.png--.png?1494175175000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/80236/catania-la-panchina-rossa-di-piazza-gandolfo-in-preda-ai-vandali.html">Catania, la panchina rossa di piazza Gandolfo in preda ai vandali</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 video lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/lo-dico/80235/branco-di-randagi-in-via-atenea-ad-agrigento-un-pericolo-per-i-passanti.html"><img alt="Branco di randagi in via Atenea ad Agrigento, un pericolo per i passanti" title="Branco di randagi in via Atenea ad Agrigento, un pericolo per i passanti" src="http://www.lasicilia.it/resizer/300/220/true/3886963-07-05-cani-ag-videomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/lo-dico/80235/branco-di-randagi-in-via-atenea-ad-agrigento-un-pericolo-per-i-passanti.html">Branco di randagi in via Atenea ad Agrigento, un pericolo per i passanti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/80104/sporcizia-a-vittoria-vicino-alla-stazione.html"><img alt="Sporcizia a Vittoria vicino alla stazione" title="Sporcizia a Vittoria vicino alla stazione" src="http://www.lasicilia.it/resizer/300/220/true/1494094852541.jpg--.jpg?1494094853000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/80104/sporcizia-a-vittoria-vicino-alla-stazione.html">Sporcizia a Vittoria vicino alla stazione</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_whatsapp_content_section_slidebox_c3ea9e9f-38a8-4957-b757-8629e5da268a" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_c3ea9e9f-38a8-4957-b757-8629e5da268a {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_c3ea9e9f-38a8-4957-b757-8629e5da268a .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_c3ea9e9f-38a8-4957-b757-8629e5da268a .punti_slide'
                   
               });
           
               $('#box_c3ea9e9f-38a8-4957-b757-8629e5da268a').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c3ea9e9f-38a8-4957-b757-8629e5da268a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  


        <script id="88fb6f85-23d7-41db-af14-479b40ce2883" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_rectangle_300x250_2\" format=\"rectangle_300x250_2\" ><ins data-revive-zoneid=\"21\" data-revive-block=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(194);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#88fb6f85-23d7-41db-af14-479b40ce2883').remove()
    </script>
      
       

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4 " format="rectangle_300x250_4" ><ins data-revive-zoneid="7" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(207);</script>
</div>
      
      
      





        
        
      
      
      


 


        
        
      
      
       


        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_34b66a62-9565-4096-8fcc-a9223e4920d7">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/eventi/80568/isa-danieli-punta-di-diamante-in-le-fenicie.html"><img alt="Isa Danieli punta di diamante in &quot;Le Fenicie&quot;" title="Isa Danieli punta di diamante in &quot;Le Fenicie&quot;" src="http://www.lasicilia.it/resizer/300/220/true/1494317530197_1494317543.jpg--.jpg?1494317544000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/eventi/80568/isa-danieli-punta-di-diamante-in-le-fenicie.html">Isa Danieli punta di diamante in &quot;Le Fenicie&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_six_article_position_section_slide_v2box_34b66a62-9565-4096-8fcc-a9223e4920d7" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_34b66a62-9565-4096-8fcc-a9223e4920d7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_8506b576-76c2-4a68-be72-c16a490a1335">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilians/79827/la-catanese-laura-silvia-battaglia-sposa-yemenita.html"><img alt="La catanese Laura Silvia Battaglia, sposa yemenita" title="La catanese Laura Silvia Battaglia, sposa yemenita" src="http://www.lasicilia.it/resizer/300/220/true/1493996755666.jpg--.jpg?1493996757000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilians/79827/la-catanese-laura-silvia-battaglia-sposa-yemenita.html">La catanese Laura Silvia Battaglia, sposa yemenita</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2box_8506b576-76c2-4a68-be72-c16a490a1335" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8506b576-76c2-4a68-be72-c16a490a1335.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  


        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_38e10745-3e85-4a13-9e68-15146a34061b">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/gossip/80710/barbara-d-urso-i-suoi-primi-60-anni.html"><img alt="Barbara D'Urso, i suoi primi 60 anni" title="Barbara D'Urso, i suoi primi 60 anni" src="http://www.lasicilia.it/resizer/300/220/true/1494318809709_1494342608.jpg--.jpg?1494342609000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/gossip/80710/barbara-d-urso-i-suoi-primi-60-anni.html">Barbara D'Urso e i suoi primi 60 anni</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_six_article_position_section_slide_v2box_38e10745-3e85-4a13-9e68-15146a34061b" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_38e10745-3e85-4a13-9e68-15146a34061b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   



        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_1eaddf4c-ecfc-4953-bc0b-cd52cdf95cb8">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/qualazampa/80200/catania-microchip-e-adozioni-in-piazza-palestro.html"><img alt="Catania, microchip e adozioni in Piazza Palestro" title="Catania, microchip e adozioni in Piazza Palestro" src="http://www.lasicilia.it/resizer/300/220/true/1494167937492.jpeg--.jpeg?1494167938000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/qualazampa/80200/catania-microchip-e-adozioni-in-piazza-palestro.html">Catania, microchip e adozioni in Piazza Palestro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2box_1eaddf4c-ecfc-4953-bc0b-cd52cdf95cb8" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1eaddf4c-ecfc-4953-bc0b-cd52cdf95cb8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  

         
        <div class="anteprima_ipiu_container ultime_news_tab" id="box_9554561a-b51d-4212-baa6-800adb04b04d">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_58e33bc4-f7d7-4d73-8463-5bda84542db3">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_5e646158-7a4f-45e2-aa3a-1858b469bbcf">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_57b49c68-fe63-4248-83cf-4c228048773b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/80448/bandiere-blu-in-sicilia-c-e-una-new-entry-ecco-le-sette-spiagge-premiate.html"><img alt="Bandiere blu, in Sicilia c'&egrave; una new entry: ecco le sette spiagge premiate" title="Bandiere blu, in Sicilia c'&egrave; una new entry: ecco le sette spiagge premiate" src="http://www.lasicilia.it/resizer/100/72/true/1494252362734.jpg--.jpg?1494252364000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/80448/bandiere-blu-in-sicilia-c-e-una-new-entry-ecco-le-sette-spiagge-premiate.html">Bandiere blu, new entry in Sicilia: ecco le 7 spiagge premiate </a><a href="http://www.lasicilia.it/news/cronaca/80448/bandiere-blu-in-sicilia-c-e-una-new-entry-ecco-le-sette-spiagge-premiate.html"><span style="color: #ff0000;"><a href="gallery/gallery/80473/mare-le-foto-delle-sette-spiagge-siciliane-che-sventolano-la-bandiera-blu.html" style="color: #ff0000;">FOTO</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/80581/le-fatture-catanesi-nel-crac-alitalia-e-lo-strano-caso-del-signor-q.html"><img alt="Le fatture catanesi nel crac dell'Alitalia e lo strano caso del &quot;Signor Q&quot;" title="Le fatture catanesi nel crac dell'Alitalia e lo strano caso del &quot;Signor Q&quot;" src="http://www.lasicilia.it/resizer/100/72/true/1494337281071.jpg--.jpg?1494337282000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/80581/le-fatture-catanesi-nel-crac-alitalia-e-lo-strano-caso-del-signor-q.html">Le fatture catanesi nel crac dell'Alitalia e lo strano caso del &quot;Signor Q&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/80507/blackout-delle-connessioni-internet-della-telecom-in-sicilia.html"><img alt="Blackout delle connessioni internet della Telecom in Sicilia" title="Blackout delle connessioni internet della Telecom in Sicilia" src="http://www.lasicilia.it/resizer/100/72/true/1494262807829.jpg--.jpg?1494262809000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/80507/blackout-delle-connessioni-internet-della-telecom-in-sicilia.html">Blackout delle connessioni internet della Telecom in mezza Sicilia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/80523/fontanarossa-presenze-boom-e-il-terminal-scoppia-sac-corre-ai-ripari.html"><img alt="Fontanarossa, presenze boom e il terminal &quot;scoppia&quot;: Sac corre ai ripariE per il G7 &egrave; sospeso Schengen" title="Fontanarossa, presenze boom e il terminal &quot;scoppia&quot;: Sac corre ai ripariE per il G7 &egrave; sospeso Schengen" src="http://www.lasicilia.it/resizer/100/72/true/GN4_DAT_10510781.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/80523/fontanarossa-presenze-boom-e-il-terminal-scoppia-sac-corre-ai-ripari.html">Fontanarossa, presenze boom e il terminal &quot;scoppia&quot;: Sac corre ai ripari col piano B&nbsp;</a><a href="http://www.lasicilia.it/news/cronaca/80523/fontanarossa-presenze-boom-e-il-terminal-scoppia-sac-corre-ai-ripari.html"><span style="color: #808080;"><a href="news/cronaca/80522/fontanarossa-sospeso-schengen-nel-periodo-del-g7-tornano-i-controlli-di-frontiera.html" style="color: #808080;">E per il G7 sospeso il trattato di Schengen</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/80542/g7-taormina-pronta-prima-elipista-percorso-difficile.html"><img alt="G7 Taormina, pronta prima elipista: &laquo;Percorso difficile&raquo; VIDEO" title="G7 Taormina, pronta prima elipista: &laquo;Percorso difficile&raquo; VIDEO" src="http://www.lasicilia.it/resizer/100/72/true/1494275928265.jpg--.jpg?1494275930000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/80542/g7-taormina-pronta-prima-elipista-percorso-difficile.html">G7 Taormina, pronta la prima elipista: &laquo;Percorso difficile&raquo; </a><a href="http://www.lasicilia.it/news/cronaca/80542/g7-taormina-pronta-prima-elipista-percorso-difficile.html"><span style="color: #ff0000;"><a href="video/gallery/80538/taormina-collaudata-la-prima-elipista-per-il-summit-dei-g7.html" style="color: #ff0000;">VIDEO</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_ultime_news_tabbox_57b49c68-fe63-4248-83cf-4c228048773b" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_3ae574dc-b0df-4968-a604-6ee21db03793">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo italia Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/italia/80780/inchiesta-parma-familiari-con-luminare.html"><img alt="Inchiesta Parma, familiari con luminare" title="Inchiesta Parma, familiari con luminare" src="http://www.lasicilia.it/resizer/100/72/true/701ee42c9f8b8fd21961eb9243509dbc.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/italia/80780/inchiesta-parma-familiari-con-luminare.html">Inchiesta Parma, familiari con luminare</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo italia Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/italia/80778/sos-rifiuti-roma-e-scontro-renzi-m5s.html"><img alt="Sos rifiuti Roma, &egrave; scontro Renzi-M5s" title="Sos rifiuti Roma, &egrave; scontro Renzi-M5s" src="http://www.lasicilia.it/resizer/100/72/true/dee6db793175beed97d88eac520f6dad.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/italia/80778/sos-rifiuti-roma-e-scontro-renzi-m5s.html">Sos rifiuti Roma, &egrave; scontro Renzi-M5s</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/80779/trump-licenzia-il-direttore-dell-fbi.html"><img alt="Trump 'licenzia' il direttore dell'Fbi" title="Trump 'licenzia' il direttore dell'Fbi" src="http://www.lasicilia.it/resizer/100/72/true/0efb60e0079f660ab74fd1835e340a2c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/mondo/80779/trump-licenzia-il-direttore-dell-fbi.html">Trump 'licenzia' il direttore dell'Fbi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/80777/champions-allegri-la-juve-puo-vincerla.html"><img alt="Champions: Allegri, la Juve pu&ograve; vincerla" title="Champions: Allegri, la Juve pu&ograve; vincerla" src="http://www.lasicilia.it/resizer/100/72/true/2ee4e0369358d6306fd431f40c1dea46.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sport/80777/champions-allegri-la-juve-puo-vincerla.html">Champions: Allegri, la Juve pu&ograve; vincerla</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos5 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/80776/champions-bonucci-a-cardiff-per-vincere.html"><img alt="Champions: Bonucci,a Cardiff per vincere" title="Champions: Bonucci,a Cardiff per vincere" src="http://www.lasicilia.it/resizer/100/72/true/46f0f03cb2df11d4e7604c5efc720736.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sport/80776/champions-bonucci-a-cardiff-per-vincere.html">Champions: Bonucci,a Cardiff per vincere</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_ultime_news_tabbox_3ae574dc-b0df-4968-a604-6ee21db03793" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_9554561a-b51d-4212-baa6-800adb04b04d .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_9554561a-b51d-4212-baa6-800adb04b04d .anteprima_ipiu_menu p').index($(this));
                $('#box_9554561a-b51d-4212-baa6-800adb04b04d .anteprima_ipiu').hide();
                $('#box_9554561a-b51d-4212-baa6-800adb04b04d .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_9554561a-b51d-4212-baa6-800adb04b04d .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_9554561a-b51d-4212-baa6-800adb04b04d .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_9554561a-b51d-4212-baa6-800adb04b04d .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_9554561a-b51d-4212-baa6-800adb04b04d .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_9554561a-b51d-4212-baa6-800adb04b04d .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        <script id="afb8fc7e-c211-49a1-abaf-7192548c5c90" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_3 banner_300x250_3\" format=\"rectangle_300x250_3\" ><script type=\"text/javascript\"> OAS_AD('Frame2');<\/script><script type=\"text/javascript\">incrementAdvImpression(175);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#afb8fc7e-c211-49a1-abaf-7192548c5c90').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_facebooklike " format="facebooklike" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flasiciliait&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe><script type="text/javascript">incrementAdvImpression(198);</script>
</div>
      
      
      

        
        
      
      
      


        
        
      
      
      


<div style="display:block;width:300px;height:380px;float:left;padding:0">
<iframe scrolling="No" src=" http://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="380px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block;'></a>
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/d6255b3799e35522936cfc2cd311e5bc.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>




</div>

<link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/footer_css.jsp?v=1480007673000" /><div class="footer1">

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_1b959a67-4ffb-4312-8b1f-0e4099bbe5ce">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/80546/gli-insetti-compatibili-con-l-alimentazione-umana-ecco-la-dieta-del-futuro.html">Gli insetti compatibili con l'alimentazione umana: ecco la dieta del futuro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/80096/dall-ananas-che-brucia-i-grassi-alle-banane-ricche-di-potassio-sino-al-latte-che-fa-male-tutte-le-bufale-sui-cibi.html">Dall'ananas che brucia i grassi alle banane ricche di potassio, sino al latte che fa male: tutte le &quot;bufale&quot; sui cibi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/home/78701/sicilia-en-primeur-la-sostenibilita-e-l-eccellenza-del-vino-in-sicilia.html">&quot;Sicilia en Primeur&quot;, la sostenibilit&agrave; e l'eccellenza del vino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_slider_cucinabox_1b959a67-4ffb-4312-8b1f-0e4099bbe5ce" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1b959a67-4ffb-4312-8b1f-0e4099bbe5ce.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_7f3cb41e-9df2-4455-b803-35e96df9b79e">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/80483/torna-il-trenino-storico-scala-dei-turchi-express.html">Torna il trenino storico “Scala dei Turchi Express”</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/home/78226/valle-dei-templi-seconda-in-classifica-top-ten-tripadvisor.html">Valle dei Templi seconda in classifica Top ten TripAdvisor</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 gallery viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/gallery/viaggi/78026/catania-stand-e-spettacoli-per-accoglienza-crocieristi.html">Catania, stand e spettacoli per accoglienza crocieristi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_slider_cucinabox_7f3cb41e-9df2-4455-b803-35e96df9b79e" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7f3cb41e-9df2-4455-b803-35e96df9b79e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_fc299286-a91b-4408-9ee0-c91ff6a10129">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/79622/kim-rossi-stuart-maltese-e-la-nuova-piovra.html">Kim Rossi Stuart: Maltese &egrave; la nuova Piovra</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo spettacoli News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/78527/intervista-a-francesco-montanari-il-libanese-il-cinema-deve-essere-lo-specchio-della-realta.html">Intervista a Francesco Montanari: &laquo;Il cinema deve essere lo specchio della realt&agrave;&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo spettacoli News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/77675/punta-secca-e-qui-la-fiction-e-zingaretti-appare-sul-balcone.html">Punta Secca, &egrave; qui la fiction: e Zingaretti appare sul balcone</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_slider_cucinabox_fc299286-a91b-4408-9ee0-c91ff6a10129" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fc299286-a91b-4408-9ee0-c91ff6a10129.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_979d00f6-bc17-4657-84c7-1aefc29f50b9">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 video home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/video/home/74615/storie-di-rifugiati-fatima-dalla-siria-a-santa-maria-di-licodia.html">Storie di rifugiati, Fatima, fuggita dalla Siria, a Santa Maria di Licodia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo speciali News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/speciali/65608/carnevale-2017-ecco-le-foto-in-maschera-inviate-dai-nostri-lettori.html">Carnevale 2017, ecco le foto in maschera inviate dai nostri lettori</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo speciali News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/63229/le-foto-dei-vostri-amati-felini-nella-giornata-nazionale-del-gatto.html">Le foto dei vostri felini nella Giornata nazionale del gatto: domenica la prossima puntata</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_slider_cucina lastbox_979d00f6-bc17-4657-84c7-1aefc29f50b9" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_979d00f6-bc17-4657-84c7-1aefc29f50b9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="http://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_f48d86f4-fc9c-4c2a-8b99-90b3b0f4cf37">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca2690a503-008a-4e03-946f-76bf3828dbe7" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2690a503-008a-4e03-946f-76bf3828dbe7 input[name="q"]').example('cerca');
      
      $('#cerca2690a503-008a-4e03-946f-76bf3828dbe7 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2690a503-008a-4e03-946f-76bf3828dbe7 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="http://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(184);</script>
</div>
      
      
      
</div>
</div>

    <script type="text/javascript" src="http://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=80654" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_ccfc3026-a6ce-4347-8b01-75bc369c6b86\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.lasicilia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_115 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/115/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_113 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/113/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_114 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/114/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_116 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/116/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"siciliagol sezione_178 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/178/siciliagol\"  ><span>SiciliaGol<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"spettacoli sezione_168 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/168/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"cultura sezione_120 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/120/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"eventi sezione_157 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/157/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"lavoro sezione_117 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/117/lavoro\"  ><span>Lavoro<\/span><\/a>\n<\/li>\n<li class=\"tech sezione_122 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/122/tech\"  ><span>Tech<\/span><\/a>\n<\/li>\n<li class=\"gallery sezione_123 \">\n<a  href=\"http://www.lasicilia.it/sezioni/123/gallery\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni attivo sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"blog sezione_134 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/134/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"sicilians sezione_169 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/169/sicilians\"  ><span>Sicilians<\/span><\/a>\n<\/li>\n<li class=\"qualazampa sezione_182 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/182/qua-la-zampa\"  ><span>Qualazampa<\/span><\/a>\n<\/li>\n<li class=\"vivere sezione_184 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/184/vivere\"  ><span>Vivere<\/span><\/a>\n<\/li>\n<li class=\"salute sezione_121 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/121/salute\"  ><span>Salute<\/span><\/a>\n<\/li>\n<li class=\"italia attivo selezionato sezione_143 sezione\">\n<a  href=\"sezioni/143/italia\"  ><span>Italia<\/span><\/a>\n<\/li>\n<li class=\"mondo sezione_144 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/144/mondo\"  ><span>Mondo<\/span><\/a>\n<\/li>\n<li class=\"inchieste sezione_145 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/145/inchieste\"  ><span>Inchieste<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_ccfc3026-a6ce-4347-8b01-75bc369c6b86 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_ccfc3026-a6ce-4347-8b01-75bc369c6b86 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ccfc3026-a6ce-4347-8b01-75bc369c6b86').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo\" id=\"box_bba46d32-7cf6-4808-a2fd-5c3b017711d1\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_bba46d32-7cf6-4808-a2fd-5c3b017711d1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_bba46d32-7cf6-4808-a2fd-5c3b017711d1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_bba46d32-7cf6-4808-a2fd-5c3b017711d1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_f48d86f4-fc9c-4c2a-8b99-90b3b0f4cf37\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_f48d86f4-fc9c-4c2a-8b99-90b3b0f4cf37').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="b16d382e-55a3-46f2-957f-11684c938426" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" >\r\n\r\n<!-- BEGIN Krux Control Tag for  lasicilia.it\" -->\r\n\r\n<script type=\"text/javascript\">  if( !getCookie(\"privacyok\")) document.write('<!--');<\/script> \r\n<script class=\"kxct\" data-id=\"Kd7FMXhq\" data-timing=\"async\" data-version=\"1.9\" type=\"text/javascript\">\r\n  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);\r\n  (function(){\r\n    var k=document.createElement('script');k.type='text/javascript';k.async=true;\r\n    var m,src=(m=location.href.match(/\\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);\r\n    k.src = /^https?:\\/\\/([a-z0-9_\\-\\.]+\\.)?krxd\\.net(:\\d{1,5})?\\//i.test(src) ? src : src === \"disable\" ? \"\" :\r\n      (location.protocol===\"https:\"?\"https:\":\"http:\")+\"//cdn.krxd.net/controltag?confid=Kd7FMXhq\"\r\n  ;\r\n    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);\r\n  }());\r\n<\/script>\r\n<script type=\"text/javascript\"> if(!getCookie(\"privacyok\")) document.write('--'+'> '); <\/script>\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(186);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-plus')){
            document.write(banner.html);
        }
        $('#b16d382e-55a3-46f2-957f-11684c938426').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html> 