



<!DOCTYPE html>
<html>
    <head>
        <title>Thatcher non port&ograve; panda su volo per Usa - La Sicilia</title>
<meta name="description" content="Dagli archivi emerge decisione del 1981, 'non di buon auspicio'" />
<meta name="sections" content="Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="http://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Thatcher non port&ograve; panda su volo per Usa"      >
<meta property="og:description" content="Dagli archivi emerge decisione del 1981, 'non di buon auspicio'">
<meta property="og:image" content="http://www.lasicilia.it/resizer/600/315/true/3ba6caf755b0c8fcf98a4050c4fb11c6.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lasicilia.it/news/mondo/130214/thatcher-non-porto-panda-su-volo-per-usa.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Thatcher non port&ograve; panda su volo per Usa">
<meta property="twitter:description" content="Dagli archivi emerge decisione del 1981, 'non di buon auspicio'">
<meta property="twitter:url" content="http://www.lasicilia.it/news/mondo/130214/thatcher-non-porto-panda-su-volo-per-usa.html">
<meta property="twitter:image" content="http://www.lasicilia.it/resizer/600/315/true/3ba6caf755b0c8fcf98a4050c4fb11c6.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lasicilia.it/resizer/600/315/true/3ba6caf755b0c8fcf98a4050c4fb11c6.jpg--.jpg" />
<meta itemprop="url" content="http://www.lasicilia.it/news/mondo/130214/thatcher-non-porto-panda-su-volo-per-usa.html" />
<link rel="canonical" href="http://www.lasicilia.it/news/mondo/130214/thatcher-non-porto-panda-su-volo-per-usa.html" /><meta property="datePublished" content="2017-12-29T16:30:5Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lasicilia.it/news/mondo/130214/thatcher-non-porto-panda-su-volo-per-usa.html","headline":"Thatcher non portò panda su volo per Usa","text":"LONDRA, 29 DIC - Margaret Thatcher non era una sostenitrice della cosiddetta 'diplomazia dei panda'. E' emerso infatti dagli archivi britannici che la defunta premier Tory nel 1981 si rifiutò di trasportare a bordo del suo volo (su un Concorde), diretto negli Usa per una visita ufficiale, un panda destinato alla Smithsonian Institution di Washington. L'animale dello zoo di Londra, chiamato Chia Chia, avrebbe dovuto viaggiare nella stiva dell'aereo in uno scambio internazionale tra Gran Bretagna e Stati Uniti nel tentativo di farlo accoppiare con un esemplare 'americano', Ching Ching. Ma la premier conservatrice rispose con un secco \"no\" affermando che i politici e i panda non sono un abbinamento fortunato.","keywords":"","articleSection":"Mondo","image":{"contentUrl":"http://www.lasicilia.it/resizer/-1/-1/true/3ba6caf755b0c8fcf98a4050c4fb11c6.jpg--.jpg","url":"http://www.lasicilia.it/resizer/-1/-1/true/3ba6caf755b0c8fcf98a4050c4fb11c6.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2017-12-29T16:25:0Z","dateModified":"2017-12-29T16:30:5Z","datePublished":"2017-12-29T16:30:5Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery-migrate-1.2.1.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.bxSlider.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/hoverIntent.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/superfish.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/supersubs.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/confirm/jquery.confirm.js?v=1462781272000"></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/validate/jquery.validate.min.js?v=1462781272000" ></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.pack.js?v=1462781272000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/galleria/galleria-1.2.6.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.imagesloaded.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.wookmark.min.js?v=1462781272000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.colorbox-min.js?v=1462781272000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.lazyload.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.cookie.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/bootstrap/js/bootstrap.min.js?v=1462781272000"></script>
  <link rel="stylesheet" href="http://www.lasicilia.it/js/bootstrap/css/bootstrap.min.css?v=1462781272000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.lasicilia.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 144;
virtualcmsPageInfo.sectionName = 'Mondo';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Thatcher non portò panda su volo per Usa';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-12-29 17:30';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->
<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=130214&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=130214&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="33baa22b-a4d8-4aaf-b39b-98093e330783" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- Google DFP RCS FASE 1.1 -->\r\n\r\n<script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script>\r\n\r\n<SCRIPT LANGUAGE='JavaScript'>\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nswitchAdv2017=false;\r\n \r\nOAS_sitepage = 'lasicilia.it/misc';\r\n\r\nRCSAD_sitepage='lasicilia.it/pagine';\r\n\r\n OAS_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';\r\n RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';\r\n\r\n if(mobileAndTabletcheck()){\r\n   OAS_listpos = 'Position1,TopLeft,Frame1,Frame2';\r\n   RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';\r\n }\r\n\r\nwindow.definePartnerSlots=function(){\r\n\r\nvar slotPartner1=googletag.defineSlot('/61877329/FrameZona1', [300, 250], 'div-gpt-ad-1509440683812-0').addService(googletag.pubads());\r\nvar slotPartner2=googletag.defineSlot('/61877329/InterZona-adunit1', [300, 100], 'div-gpt-ad-1509440683812-1').addService(googletag.pubads());\r\nvar slotPartner3=googletag.defineSlot('/61877329/SocialBannerDesk', [690, 50], 'div-gpt-ad-1509440683812-2').addService(googletag.pubads());\r\nvar slotPartner4=googletag.defineSlot('/61877329/TopZona-adunit1', [300, 60], 'div-gpt-ad-1509440683812-3').addService(googletag.pubads());\r\n\r\ngoogletag.pubads().collapseEmptyDivs();\t\r\ngptadslotsSRA.push(slotPartner1,slotPartner2,slotPartner3,slotPartner4);\r\n}\r\n<\/script>\r\n\r\n<script type=\"text/javascript\" src=\"https://stadvtools.akamaized.net/dfp/common/rcsad_partner.js\"><\/script>\r\n\r\n<script>\r\n//// COLLASSO - TOPLEFT + FRAME 1\r\njQuery(document).ready(function() {\r\nvar divCollassaIdTl = 'banner_leaderboard_728x90' // inserire ID div TopLeft\r\nvar divCollassaTl = '.'+ divCollassaIdTl\r\nvar itemAdvCol = jQuery(divCollassaTl).find('*').length;\r\nif (itemAdvCol<=1){\r\njQuery(divCollassaTl).hide();\r\n}\r\nvar divCollassaIdF1 = 'banner_rectangle_300x250_1' // inserire ID div Frame1\r\nvar divCollassaF1 = '.'+ divCollassaIdF1\r\nvar itemAdvCol = jQuery(divCollassaF1).find('*').length;\r\nif (itemAdvCol<=2){\r\njQuery(divCollassaF1).hide();\r\n}\r\n});\r\n<\/script>\r\n\r\n<script src=\"https://stadvtools.akamaized.net/dfp/common/mjx_partner.js\"><\/script><script type=\"text/javascript\">incrementAdvImpression(167);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#33baa22b-a4d8-4aaf-b39b-98093e330783').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lasicilia.it/css/style_site.css?v=1507885674000" rel="stylesheet" type="text/css" />        
          <link href="http://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1513380091000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_mondo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cerca200a98af-5953-412f-af48-2cd1269f59ae" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca200a98af-5953-412f-af48-2cd1269f59ae input[name="q"]').example('Ricerca un contenuto');
      
      $('#cerca200a98af-5953-412f-af48-2cd1269f59ae form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca200a98af-5953-412f-af48-2cd1269f59ae input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_f05b68a2-ca68-4eb9-a8c6-f43471600c48">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="http://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="http://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="http://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="http://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="http://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="http://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="http://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="http://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="http://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliastore.it/it/specialita-siciliane.html','','');" value="Shopping"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/c/lasiciliaofficial" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        <script id="addbe3b9-1685-47aa-bef6-632066234928" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n<\/script>\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> \r\n <script type=\"text/javascript\">\r\n  if(window.googletag && !mobileAndTabletcheck())\r\n    {googletag.cmd.push(function(){googletag.display('rcsad_Top');});}\r\n <\/script>\r\n<\/div>\r\n<script type=\"text/javascript\">if((typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false) && !mobileAndTabletcheck() ){OAS_AD('Top')}<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(172);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#addbe3b9-1685-47aa-bef6-632066234928').remove()
    </script>
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        <script id="6cd3e15d-1c01-441a-a7fd-38455299ce0e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Position1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(176);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#6cd3e15d-1c01-441a-a7fd-38455299ce0e').remove()
    </script>
      
      
  <div class="barra_menu_head">
  
<div id="f9447ca9-96df-4ece-bae9-d4ad742ac8c4"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"Login","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"130214","invio_contenuto_testo":"invia","classname":"box_user_login","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#f9447ca9-96df-4ece-bae9-d4ad742ac8c4').html(data);
                $('#f9447ca9-96df-4ece-bae9-d4ad742ac8c4 > div.login').unwrap()

            }
        });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cerca225ff099-2b0c-4acf-a219-4c1fbaa353df"></div>

<div class="cerca search_horizontal_v2" id="cerca481d1279-f0b0-4fbf-b99b-c0c84ae9d0f6" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca225ff099-2b0c-4acf-a219-4c1fbaa353df').click(function(){
                  $('#cerca481d1279-f0b0-4fbf-b99b-c0c84ae9d0f6').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca481d1279-f0b0-4fbf-b99b-c0c84ae9d0f6 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca481d1279-f0b0-4fbf-b99b-c0c84ae9d0f6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca481d1279-f0b0-4fbf-b99b-c0c84ae9d0f6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/c/lasiciliaofficial" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        <script id="e600b490-69d9-4baf-b4a1-77d6c8603150" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><ins data-revive-zoneid=\"38\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#e600b490-69d9-4baf-b4a1-77d6c8603150').remove()
    </script>
      
      
        
        <script id="7f90e3f5-5d5c-4c53-bfe1-2a03c0eb0be8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><ins data-revive-zoneid=\"37\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#7f90e3f5-5d5c-4c53-bfe1-2a03c0eb0be8').remove()
    </script>
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_67a2f05a-6b1f-4f3d-9a3a-405cc1d8a005">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="http://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="http://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="http://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="http://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="http://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="http://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="http://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="http://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni attivo sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_67a2f05a-6b1f-4f3d-9a3a-405cc1d8a005 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_67a2f05a-6b1f-4f3d-9a3a-405cc1d8a005 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        <script id="e01c31c9-b78d-4c64-bc5f-4a903cec1688" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 \" format=\"leaderboard_728x90\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('TopLeft')}<\/script><script type=\"text/javascript\">incrementAdvImpression(173);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#e01c31c9-b78d-4c64-bc5f-4a903cec1688').remove()
    </script>
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_ed557468-d036-4f5f-a653-e40ea9953cdf">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130214/thatcher-non-porto-panda-su-volo-per-usa.html"><img alt="Thatcher non port&ograve; panda su volo per Usa" title="Thatcher non port&ograve; panda su volo per Usa" src="http://www.lasicilia.it/resizer/90/85/true/3ba6caf755b0c8fcf98a4050c4fb11c6.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/mondo/130214/thatcher-non-porto-panda-su-volo-per-usa.html">Thatcher non port&ograve; panda su volo per Usa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130213/trump-contro-amazon-paghi-di-piu.html"><img alt="Trump contro Amazon, paghi di pi&ugrave;" title="Trump contro Amazon, paghi di pi&ugrave;" src="http://www.lasicilia.it/resizer/90/85/true/181b64c2442ec3052e65ed087ef2a14b.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/mondo/130213/trump-contro-amazon-paghi-di-piu.html">Trump contro Amazon, paghi di pi&ugrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130201/sudafrica-nuovi-guai-per-zuma.html"><img alt="Sudafrica: nuovi guai per Zuma" title="Sudafrica: nuovi guai per Zuma" src="http://www.lasicilia.it/resizer/90/85/true/cedcfa289ae6d26ca88eb610be6e0ef7.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/mondo/130201/sudafrica-nuovi-guai-per-zuma.html">Sudafrica: nuovi guai per Zuma</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130186/assad-a-imam-pregare-per-la-pioggia.html"><img alt="Assad a imam, pregare per la pioggia" title="Assad a imam, pregare per la pioggia" src="http://www.lasicilia.it/resizer/90/85/true/4482814d1d8fa02d196f0f2eccc7eac4.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/mondo/130186/assad-a-imam-pregare-per-la-pioggia.html">Assad a imam, pregare per la pioggia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130177/venerdi-di-collera-24-feriti-a-gaza.html"><img alt="'Venerd&igrave; di collera', 24 feriti a Gaza" title="'Venerd&igrave; di collera', 24 feriti a Gaza" src="http://www.lasicilia.it/resizer/90/85/true/767532a9a2d6eafc05617e260e3c9cf6.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/mondo/130177/venerdi-di-collera-24-feriti-a-gaza.html">'Venerd&igrave; di collera', 24 feriti a Gaza</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130168/capodanno-a-mosca-800-blocchi-cemento.html"><img alt="Capodanno: a Mosca 800 blocchi cemento" title="Capodanno: a Mosca 800 blocchi cemento" src="http://www.lasicilia.it/resizer/90/85/true/50a6eaffebf45f8a759182762ca0e448.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/mondo/130168/capodanno-a-mosca-800-blocchi-cemento.html">Capodanno: a Mosca 800 blocchi cemento</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130150/rubato-gesu-bambino-da-grand-place.html"><img alt="Rubato Ges&ugrave; Bambino da Grand'Place" title="Rubato Ges&ugrave; Bambino da Grand'Place" src="http://www.lasicilia.it/resizer/90/85/true/e88311e7724b18d2a623c8ac81bc5b35.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/mondo/130150/rubato-gesu-bambino-da-grand-place.html">Rubato Ges&ugrave; Bambino da Grand'Place</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130115/raid-israele-dopo-i-razzi-da-gaza.html"><img alt="Raid Israele dopo i razzi da Gaza" title="Raid Israele dopo i razzi da Gaza" src="http://www.lasicilia.it/resizer/90/85/true/c607762684000152409b3481c3f3ad95.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/mondo/130115/raid-israele-dopo-i-razzi-da-gaza.html">Raid Israele dopo i razzi da Gaza</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130114/egitto-arrestato-secondo-terrorista.html"><img alt="Egitto: arrestato secondo terrorista" title="Egitto: arrestato secondo terrorista" src="http://www.lasicilia.it/resizer/90/85/true/59e1e00ba8b414d0518f35ee4b54fe57.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/mondo/130114/egitto-arrestato-secondo-terrorista.html">Egitto: arrestato secondo terrorista</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130113/gaza-intercettati-tre-razzi-su-israele.html"><img alt="Gaza: intercettati tre razzi su Israele" title="Gaza: intercettati tre razzi su Israele" src="http://www.lasicilia.it/resizer/90/85/true/b8fded402e3b2e5c7856050fdbfaa979.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/mondo/130113/gaza-intercettati-tre-razzi-su-israele.html">Gaza: intercettati tre razzi su Israele</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130112/spagna-morta-carmen-figlia-di-franco.html"><img alt="Spagna: morta Carmen, figlia di Franco" title="Spagna: morta Carmen, figlia di Franco" src="http://www.lasicilia.it/resizer/90/85/true/e2e4be289b485baab69fe2ebcdfdb878.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/mondo/130112/spagna-morta-carmen-figlia-di-franco.html">Spagna: morta Carmen, figlia di Franco</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130110/maltempo-gb-nella-morsa-del-gelo.html"><img alt="Maltempo: Gb nella morsa del gelo" title="Maltempo: Gb nella morsa del gelo" src="http://www.lasicilia.it/resizer/90/85/true/8ab892ceefbfa585c32ec3c23f43f6e4.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/mondo/130110/maltempo-gb-nella-morsa-del-gelo.html">Maltempo: Gb nella morsa del gelo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_ed557468-d036-4f5f-a653-e40ea9953cdf {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_ed557468-d036-4f5f-a653-e40ea9953cdf .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_ed557468-d036-4f5f-a653-e40ea9953cdf .punti_slide'
                   
               });
           
               $('#box_ed557468-d036-4f5f-a653-e40ea9953cdf').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ed557468-d036-4f5f-a653-e40ea9953cdf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        <script id="48d1dbda-a8b8-4055-af8e-8edf26848732" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_670x100_1 \" format=\"rectangle_670x100_1\" ><ins data-revive-zoneid=\"9\" data-revive-block=\"1\" data-revive-blockcampaign=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(204);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#48d1dbda-a8b8-4055-af8e-8edf26848732').remove()
    </script>
      
      



<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_144 mondo">
                                <a href="http://www.lasicilia.it/sezioni/144/mondo">Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   
    <div class="article_header_2">
    <p class="occhiello_articolo">LONDRA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Thatcher non port&ograve; panda su volo per Usa</h1><p itemprop="datePublished" class="data_articolo data">29/12/2017 - 17:30</p>
    </div>  



    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Dagli archivi emerge decisione del 1981, 'non di buon auspicio'</h2>
    </div>  



    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_7c7aaca8-1735-4f5e-80fa-c54a71910d1a">                
            <meta itemprop="thumbnailUrl" content="http://www.lasicilia.it/resizer/690/442/true/3ba6caf755b0c8fcf98a4050c4fb11c6.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Thatcher non port&ograve; panda su volo per Usa" src="resizer/690/442/true/3ba6caf755b0c8fcf98a4050c4fb11c6.jpg--.jpg" alt="Thatcher non port&ograve; panda su volo per Usa" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 130214 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
   
        
        <div data-render="true"  class="bannervcms banner_banner_690x50 banner_690x50" format="banner_690x50" ><!-- /61877329/SocialBannerDesk -->
<div id='div-gpt-ad-1509440683812-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-2'); });
</script>
</div>
<ins data-revive-zoneid="44" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(210);</script>
</div>
      
      
      
   
  
        
        <div data-render="true"  class="bannervcms banner_banner_670x100_1 banner_670x100_1" format="banner_670x100_1" ><ins data-revive-zoneid="29" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(206);</script>
</div>
      
      
      
   <!-- LINK SEZIONEzz 20 -->




    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>LONDRA, 29 DIC - Margaret Thatcher non era una
sostenitrice della cosiddetta 'diplomazia dei panda'. E' emerso
infatti dagli archivi britannici che la defunta premier Tory nel
1981 si rifiutò di trasportare a bordo del suo volo (su un
Concorde), diretto negli Usa per una visita ufficiale, un panda
destinato alla Smithsonian Institution di Washington.
   L'animale dello zoo di Londra, chiamato Chia Chia, avrebbe
dovuto viaggiare nella stiva dell'aereo in uno scambio
internazionale tra Gran Bretagna e Stati Uniti nel tentativo di
farlo accoppiare con un esemplare 'americano', Ching Ching. 
   Ma la premier conservatrice rispose con un secco "no"
affermando che i politici e i panda non sono un abbinamento
fortunato.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   




   

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/mondo/130214/thatcher-non-porto-panda-su-volo-per-usa.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="130214" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        <div data-render="true"  class="bannervcms banner_rectangle_440x100_3 " format="rectangle_440x100_3" ><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.lasicilia.it/www/delivery/ajs.php':'http://adv.lasicilia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.lasicilia.it/www/delivery/ck.php?n=a8a39706&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.lasicilia.it/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8a39706' border='0' alt='' /></a></noscript>
<script type="text/javascript">incrementAdvImpression(199);</script>
</div>
      
      
          
  <!-- commentcri-->

        
        <div data-render="true"  class="bannervcms banner_annunci_ppn " format="annunci_ppn" ><div class="4wNET">
	<script type="text/javascript">
		m3ads_system = "4WM";
		m3ads_partnernumber = 4018;
		m3ads_containerclass = "m3_container fourW_600x200_120x70";
		m3ads_numberadverts = 4;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_cssurl = "userUpload/4w_600x200_120x70.css";
		m3ads_subpartner = "mid";
		m3ads_customheader = 5;
	</script>
	<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
</div><script type="text/javascript">incrementAdvImpression(189);</script>
</div>
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_9c634a4f-f07d-4316-b8a4-26210f23ac3e">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/parole-a-tinta-unita/123494/tony-cairoli-faro-meglio-di-vale-vincero-il-10-titolo2.html"><img alt="Tony Cairoli" title="Tony Cairoli" src="http://www.lasicilia.it/resizer/140/90/true/1511779232835_1511780695.jpg--.jpg?1511780696000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/parole-a-tinta-unita/123494/tony-cairoli-faro-meglio-di-vale-vincero-il-10-titolo2.html">Tony Cairoli: &laquo;Far&ograve; meglio di Vale, vincer&ograve; il 10&deg; titolo&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/articoli-notizie/121674/leonardo-caffo-la-filosofia-va-applicata-agli-spazi-di-vita.html"><img alt="Leonado Caffo -  ph Chiara Esposito" title="Leonado Caffo -  ph Chiara Esposito" src="http://www.lasicilia.it/resizer/140/90/true/1510948712571_1510948783.jpg--.jpg?1512754545000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/articoli-notizie/121674/leonardo-caffo-la-filosofia-va-applicata-agli-spazi-di-vita.html">Leonardo Caffo: &laquo;La filosofia va applicata agli spazi di vita&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/128696/buon-natale-a-misura-di-famiglia.html"><img alt="Buon Natale...a misura di famiglia!" title="Buon Natale...a misura di famiglia!" src="http://www.lasicilia.it/resizer/140/90/true/1513782075480.jpg--.jpg?1513782075000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/128696/buon-natale-a-misura-di-famiglia.html">Buon Natale...a misura di famiglia!</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/126004/un-camping-nellex-acropoli-greca-di-agira-per-rilanciare-il-turismo-dellentroterra-siciliano.html"><img alt="Un cam&shy;ping nel&shy;l&rsquo;ex acro&shy;po&shy;li gre&shy;ca di Agi&shy;ra per ri&shy;lan&shy;cia&shy;re il tu&shy;ri&shy;smo del&shy;l&rsquo;en&shy;tro&shy;ter&shy;ra si&shy;ci&shy;lia&shy;no" title="Un cam&shy;ping nel&shy;l&rsquo;ex acro&shy;po&shy;li gre&shy;ca di Agi&shy;ra per ri&shy;lan&shy;cia&shy;re il tu&shy;ri&shy;smo del&shy;l&rsquo;en&shy;tro&shy;ter&shy;ra si&shy;ci&shy;lia&shy;no" src="http://www.lasicilia.it/resizer/140/90/true/1512730693158.jpg--.jpg?1512730693000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/126004/un-camping-nellex-acropoli-greca-di-agira-per-rilanciare-il-turismo-dellentroterra-siciliano.html">Un cam&shy;ping nel&shy;l’ex acro&shy;po&shy;li gre&shy;ca di Agi&shy;ra per ri&shy;lan&shy;cia&shy;re il tu&shy;ri&shy;smo del&shy;l’en&shy;tro&shy;ter&shy;ra si&shy;ci&shy;lia&shy;no</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos5 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/123270/la-sicilia-di-rick-steves-gli-americani-hanno-una-visione-distorta-ma-cambieranno-idea.html"><img alt="La Si&shy;ci&shy;lia di Rick Ste&shy;ves: &laquo;Gli ame&shy;ri&shy;ca&shy;ni han&shy;no una vi&shy;sio&shy;ne di&shy;stor&shy;ta, ma cam&shy;bie&shy;ran&shy;no idea&raquo;" title="La Si&shy;ci&shy;lia di Rick Ste&shy;ves: &laquo;Gli ame&shy;ri&shy;ca&shy;ni han&shy;no una vi&shy;sio&shy;ne di&shy;stor&shy;ta, ma cam&shy;bie&shy;ran&shy;no idea&raquo;" src="http://www.lasicilia.it/resizer/140/90/true/1511625732155.jpg--.jpg?1511625732000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/123270/la-sicilia-di-rick-steves-gli-americani-hanno-una-visione-distorta-ma-cambieranno-idea.html">La Si&shy;ci&shy;lia di Rick Ste&shy;ves: &laquo;Gli ame&shy;ri&shy;ca&shy;ni han&shy;no una vi&shy;sio&shy;ne di&shy;stor&shy;ta, ma cam&shy;bie&shy;ran&shy;no idea&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos6 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/home/124344/alberto-granieri-galilei-la-moto-vuol-dire-liberta.html"><img alt="Alberto Granieri Galilei" title="Alberto Granieri Galilei" src="http://www.lasicilia.it/resizer/140/90/true/1512060471511.jpg--.jpg?1512060509000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/home/124344/alberto-granieri-galilei-la-moto-vuol-dire-liberta.html">Alberto Granieri Galilei: &laquo;La moto vuol dire libert&agrave;&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos7 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/125862/le-storie-di-vivian-fotoracconto.html"><img alt="Le storie di Vivian. Fotoracconto" title="Le storie di Vivian. Fotoracconto" src="http://www.lasicilia.it/resizer/140/90/true/1512659940010.jpg--.jpg?1512659940000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/125862/le-storie-di-vivian-fotoracconto.html">Le storie di Vivian. Fotoracconto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo ultimiaggiornamenti Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/ultimi-aggiornamenti/127228/laura-salafia-si-racconta-nel-libro-una-forza-di-vita.html"><img alt="Lau&shy;ra Sa&shy;la&shy;fia si rac&shy;con&shy;ta nel li&shy;bro &quot;Una Forza di Vita&quot;" title="Lau&shy;ra Sa&shy;la&shy;fia si rac&shy;con&shy;ta nel li&shy;bro &quot;Una Forza di Vita&quot;" src="http://www.lasicilia.it/resizer/140/90/true/1513203611037_1513204626.jpg--.jpg?1513204627000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/ultimi-aggiornamenti/127228/laura-salafia-si-racconta-nel-libro-una-forza-di-vita.html">Lau&shy;ra Sa&shy;la&shy;fia si rac&shy;con&shy;ta nel li&shy;bro &quot;Una Forza di Vita&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9c634a4f-f07d-4316-b8a4-26210f23ac3e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_f29b0165-a2da-4ea0-bb44-a86021c6db6c">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/130117/catania-una-ragazza-contesa-alla-base-del-delitto-del-fortino-arrestato-un-diciottenne.html"><img alt="Catania, una ragazza contesa alla base del delitto del Fortino: arrestato un diciottenne" title="Catania, una ragazza contesa alla base del delitto del Fortino: arrestato un diciottenne" src="http://www.lasicilia.it/resizer/300/190/true/1514555703512.jpg--.jpg?1514555703000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/130117/catania-una-ragazza-contesa-alla-base-del-delitto-del-fortino-arrestato-un-diciottenne.html">Catania, una ragazza contesa al centro del delitto del Fortino: arrestato diciottenne</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/130198/regione-l-ars-ha-votato-si-all-esercizio-provvisorio.html"><img alt="Regione, l'Ars ha votato s&igrave; all'esercizio provvisorio" title="Regione, l'Ars ha votato s&igrave; all'esercizio provvisorio" src="http://www.lasicilia.it/resizer/300/190/true/20160504/image/ars.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/130198/regione-l-ars-ha-votato-si-all-esercizio-provvisorio.html">Regione, l'Ars ha votato s&igrave; (con giallo) all'esercizio provvisorio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video messina News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/messina/130193/de-luca-suona-la-zampogna-all-ars-auguri-a-tutti-i-siciliani.html"><img alt="De Luca suona la zampogna all'Ars: &laquo;Auguri a tutti i siciliani&raquo;" title="De Luca suona la zampogna all'Ars: &laquo;Auguri a tutti i siciliani&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/e8a6c89784d12c8cda05dcddc8cccfc0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/messina/130193/de-luca-suona-la-zampogna-all-ars-auguri-a-tutti-i-siciliani.html">Cateno De Luca suona la zampogna all'Ars: &laquo;Auguri a tutti i siciliani&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/130191/vittorio-sgarbi-il-mio-primo-mese-di-assessore-mi-aspettavo-peggio.html"><img alt="Vittorio Sgarbi: &laquo;Il mio primo mese di assessore? Mi aspettavo peggio&raquo;" title="Vittorio Sgarbi: &laquo;Il mio primo mese di assessore? Mi aspettavo peggio&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1505149302601.jpg--.jpg?1505149302000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/130191/vittorio-sgarbi-il-mio-primo-mese-di-assessore-mi-aspettavo-peggio.html">Vittorio Sgarbi: &laquo;Il mio primo mese da assessore? Mi aspettavo peggio&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/130076/la-rabbia-dei-prof-siciliani-deportati-al-nord-noi-dimenticati.html"><img alt="La rabbia dei prof siciliani &quot;deportati&quot; al Nord: &laquo;Noi dimenticati&raquo;" title="La rabbia dei prof siciliani &quot;deportati&quot; al Nord: &laquo;Noi dimenticati&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1514538129505.jpg--.jpg?1514538131000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/130076/la-rabbia-dei-prof-siciliani-deportati-al-nord-noi-dimenticati.html">La rabbia dei prof &quot;deportati&quot;&nbsp;al Nord: &laquo;Siamo abbandonati&raquo; </a><a href="http://www.lasicilia.it/news/cronaca/130076/la-rabbia-dei-prof-siciliani-deportati-al-nord-noi-dimenticati.html"><span style="color: #ff0000;"><a href="gallery/gallery/130077/a-catania-la-protesta-dei-docenti-siciliani-trasferiti-al-nord.html" style="color: #ff0000;">FOTO</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/130078/il-ponte-sullo-stretto-si-puo-fare-anche-se-sicilia-e-calabria-si-allontanano.html"><img alt="Il Ponte sullo Stretto si pu&ograve; fare anche se Sicilia e Calabria si allontanano" title="Il Ponte sullo Stretto si pu&ograve; fare anche se Sicilia e Calabria si allontanano" src="http://www.lasicilia.it/resizer/300/190/true/GN4_DAT_13207774.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/130078/il-ponte-sullo-stretto-si-puo-fare-anche-se-sicilia-e-calabria-si-allontanano.html">Il Ponte sullo Stretto si pu&ograve; fare anche se le coste si allontanano</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/130104/tetto-agli-stipendi-ars-figuccia-ho-smosso-conscienze-ma-nell-udc-e-scontro.html"><img alt="Tetto agli stipendi Ars, Figuccia: &laquo;Ho smosso conscienze&raquo;. Ma nell'Udc &egrave; scontro" title="Tetto agli stipendi Ars, Figuccia: &laquo;Ho smosso conscienze&raquo;. Ma nell'Udc &egrave; scontro" src="http://www.lasicilia.it/resizer/300/190/true/1514396346676_1514396482.jpg--.jpg?1514396483000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/130104/tetto-agli-stipendi-ars-figuccia-ho-smosso-conscienze-ma-nell-udc-e-scontro.html">Stipendi Ars, Figuccia: &laquo;Ho smosso le coscienze&raquo;. Ma nell'Udc &egrave; scontro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/130044/stipendi-d-oro-all-ars-il-dietrofront-di-miccicche-figuccia-solo-stupidi-non-cambiano-idea.html"><img alt="Stipendi d'oro all'Ars, il dietrofront di Miccicch&eacute;. Figuccia: &laquo;Solo stupidi non cambiano idea&raquo;" title="Stipendi d'oro all'Ars, il dietrofront di Miccicch&eacute;. Figuccia: &laquo;Solo stupidi non cambiano idea&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1514489730924.jpg--.jpg?1514489730000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/130044/stipendi-d-oro-all-ars-il-dietrofront-di-miccicche-figuccia-solo-stupidi-non-cambiano-idea.html">Tetto agli stipendi dell'Ars, il dietrofront di Miccich&eacute;. Figuccia: solo stupidi non cambiano idea</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/130102/a-grammichele-ius-soli-simbolico-ai-bambini-stranieri-residenti.html"><img alt="A Grammichele Ius soli simbolico ai bambini stranieri residenti" title="A Grammichele Ius soli simbolico ai bambini stranieri residenti" src="http://www.lasicilia.it/resizer/300/190/true/GN4_DAT_13208177.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/130102/a-grammichele-ius-soli-simbolico-ai-bambini-stranieri-residenti.html">A Grammichele “Ius soli” simbolico per i bambini stranieri residenti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/130126/catania-nel-panificio-alimenti-scaduti-e-lavoratori-sfruttati-a-1-66-l-ora.html"><img alt="Catania, nel panificio alimenti scaduti e lavoratori sfruttati a 1,66 &euro; l'ora" title="Catania, nel panificio alimenti scaduti e lavoratori sfruttati a 1,66 &euro; l'ora" src="http://www.lasicilia.it/resizer/300/190/true/1514550050847.jpg--.jpg?1514550050000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/130126/catania-nel-panificio-alimenti-scaduti-e-lavoratori-sfruttati-a-1-66-l-ora.html">Catania, nel panificio cibi scaduti e lavoratori sfruttati a 1,66 € l'ora</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f29b0165-a2da-4ea0-bb44-a86021c6db6c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_51694959-362a-48bd-8e82-95d36ec9f073">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo mondo News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/mondo/130213/trump-contro-amazon-paghi-di-piu.html">Trump contro Amazon, paghi di pi&ugrave;</a></p>
                                    <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130213/trump-contro-amazon-paghi-di-piu.html"><img alt="Trump contro Amazon, paghi di pi&ugrave;" title="Trump contro Amazon, paghi di pi&ugrave;" src="http://www.lasicilia.it/resizer/65/65/true/181b64c2442ec3052e65ed087ef2a14b.jpg--.jpg" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.lasicilia.it/news/mondo/130213/trump-contro-amazon-paghi-di-piu.html">Su Twitter tycoon lamenta, tariffe spedizioni penalizzano Poste</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_51694959-362a-48bd-8e82-95d36ec9f073.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        <div data-render="true"  class="bannervcms banner_banner_edicola banner_edicola" format="banner_edicola" ><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adv.lasicilia.it/www/delivery/ajs.php':'http://adv.lasicilia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.lasicilia.it/www/delivery/ck.php?n=af7a1d94&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.lasicilia.it/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af7a1d94&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<script type="text/javascript">incrementAdvImpression(153);</script>
</div>
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        <script id="1e5331b7-437d-4d7e-804e-374b65bd7db4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(174);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#1e5331b7-437d-4d7e-804e-374b65bd7db4').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1 " format="rectangle_300x100_1" ><!-- /61877329/FrameZona1 -->
<div id='div-gpt-ad-1509440683812-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-0'); });
</script>
</div>
<ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(193);</script>
</div>
      
      
      

<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="http://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="http://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    
<div class="edicola box_preview_newspaper">
    
    <div class="cont_img"><a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://apocalypse.virtualcms.it/lasiciliademo/userUpload/archivio1.png" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="http://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_ae61134d-bc55-49eb-be01-59f5a0e8bbb9">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video messina News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/messina/130193/de-luca-suona-la-zampogna-all-ars-auguri-a-tutti-i-siciliani.html"><img alt="De Luca suona la zampogna all'Ars: &laquo;Auguri a tutti i siciliani&raquo;" title="De Luca suona la zampogna all'Ars: &laquo;Auguri a tutti i siciliani&raquo;" src="http://www.lasicilia.it/resizer/300/220/true/e8a6c89784d12c8cda05dcddc8cccfc0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/messina/130193/de-luca-suona-la-zampogna-all-ars-auguri-a-tutti-i-siciliani.html">Cateno De Luca suona la zampogna all'Ars: &laquo;Auguri a tutti i siciliani&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/130192/catania-presentato-il-programma-della-festa-di-sant-agata-2018.html"><img alt="Catania, presentato il programma della festa di Sant'Agata 2018" title="Catania, presentato il programma della festa di Sant'Agata 2018" src="http://www.lasicilia.it/resizer/300/220/true/756d2c0c9e9572fa2ee3e22b00ec1fcf.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/130192/catania-presentato-il-programma-della-festa-di-sant-agata-2018.html">Catania, presentato il programma della festa di Sant'Agata 2018</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/129900/pullman-diretto-a-catania-si-ribalta-lungo-l-autostrada-quindici-feriti.html"><img alt="Pullman diretto a Catania si ribalta lungo l'autostrada: quindici feriti" title="Pullman diretto a Catania si ribalta lungo l'autostrada: quindici feriti" src="http://www.lasicilia.it/resizer/300/220/true/4582b58197e7b46be7718241decfe654.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/129900/pullman-diretto-a-catania-si-ribalta-lungo-l-autostrada-quindici-feriti.html">Pullman diretto a Catania si ribalta lungo l'autostrada: quindici feriti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_ae61134d-bc55-49eb-be01-59f5a0e8bbb9 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_ae61134d-bc55-49eb-be01-59f5a0e8bbb9 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_ae61134d-bc55-49eb-be01-59f5a0e8bbb9 .punti_slide'
                   
               });
           
               $('#box_ae61134d-bc55-49eb-be01-59f5a0e8bbb9').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ae61134d-bc55-49eb-be01-59f5a0e8bbb9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_71e94564-46db-4738-95cc-a959c2462b31">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/129887/sequestrato-impianto-di-sollevamento-a-cefalu.html"><img alt="Sequestrato impianto di sollevamento a Cefal&ugrave;" title="Sequestrato impianto di sollevamento a Cefal&ugrave;" src="http://www.lasicilia.it/resizer/100/72/true/2a4d5d7a4059f41a2b3d952922639a5c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/129887/sequestrato-impianto-di-sollevamento-a-cefalu.html">Sequestrato impianto di sollevamento a Cefal&ugrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/129649/ragusa-polizia-sventa-il-colpo-di-natale-due-arresti.html"><img alt="Ragusa, polizia &ldquo;sventa&rdquo; il colpo di Natale: due arresti" title="Ragusa, polizia &ldquo;sventa&rdquo; il colpo di Natale: due arresti" src="http://www.lasicilia.it/resizer/100/72/true/97ef56bea0f514005255f1f4ad1c6f4b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/129649/ragusa-polizia-sventa-il-colpo-di-natale-due-arresti.html">Ragusa, polizia “sventa” il colpo di Natale: due arresti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/catania/129583/mountain-bike-in-velocita-sui-142-gradoni-della-scalinata-di-caltagirone.html"><img alt="Mountain bike in velocit&agrave; sui 142 gradoni della scalinata di Caltagirone" title="Mountain bike in velocit&agrave; sui 142 gradoni della scalinata di Caltagirone" src="http://www.lasicilia.it/resizer/100/72/true/244215-mountainbikeinscalinatacaltagironemp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/catania/129583/mountain-bike-in-velocita-sui-142-gradoni-della-scalinata-di-caltagirone.html">Mountain bike in velocit&agrave; sui 142 gradoni della scalinata di Caltagirone</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_71e94564-46db-4738-95cc-a959c2462b31.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="banner_rectangle_300x250_2">
<ins data-revive-zoneid="46" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>
</div>



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_4369d1b6-f004-43c3-8acb-0363e54384a6">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/129826/catania-rifiuti-in-via-d-degli-abruzzi-il-comune-deve-intervenire.html"><img alt="Catania, rifiuti in via D. Degli Abruzzi: il Comune deve intervenire" title="Catania, rifiuti in via D. Degli Abruzzi: il Comune deve intervenire" src="http://www.lasicilia.it/resizer/300/220/true/1514403289706_1514403302.jpg--.jpg?1514403303000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/129826/catania-rifiuti-in-via-d-degli-abruzzi-il-comune-deve-intervenire.html">Catania, rifiuti in via D. Degli Abruzzi: il Comune deve intervenire</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/129825/al-molo-del-porticciolo-di-ognina-cartello-indica-direzione-randazzo.html"><img alt="Al molo del porticciolo di Ognina, cartello indica direzione Randazzo" title="Al molo del porticciolo di Ognina, cartello indica direzione Randazzo" src="http://www.lasicilia.it/resizer/300/220/true/1514402986707_1514403026.jpg--.jpg?1514403026000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/129825/al-molo-del-porticciolo-di-ognina-cartello-indica-direzione-randazzo.html">Al molo del porticciolo di Ognina, cartello indica direzione Randazzo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/129606/catania-rifiuti-della-differenziata-lasciati-davanti-ai-portoni-in-via-dalmazia.html"><img alt="Catania, rifiuti della differenziata lasciati davanti ai portoni in via Canfora" title="Catania, rifiuti della differenziata lasciati davanti ai portoni in via Canfora" src="http://www.lasicilia.it/resizer/300/220/true/1514309998698.jpg--.jpg?1514309998000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/129606/catania-rifiuti-della-differenziata-lasciati-davanti-ai-portoni-in-via-dalmazia.html">Catania, rifiuti della differenziata lasciati davanti ai portoni in via Canfora</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_4369d1b6-f004-43c3-8acb-0363e54384a6 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_4369d1b6-f004-43c3-8acb-0363e54384a6 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_4369d1b6-f004-43c3-8acb-0363e54384a6 .punti_slide'
                   
               });
           
               $('#box_4369d1b6-f004-43c3-8acb-0363e54384a6').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4369d1b6-f004-43c3-8acb-0363e54384a6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_de931c88-af09-4f05-9869-2ef3be01dcf8">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/129966/a-enna-la-scena-surreale-di-cio-che-accadde-all-improvviso.html"><img alt="Ci&ograve; che accadde all'improvviso" title="Ci&ograve; che accadde all'improvviso" src="http://www.lasicilia.it/resizer/100/72/true/1514468746834_1514469111.jpg--.jpg?1514469111000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/129966/a-enna-la-scena-surreale-di-cio-che-accadde-all-improvviso.html">Enna surreale con &quot;Ci&ograve; che accadde all'improvviso&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/129554/niggaradio-a-catania-il-blues-del-3-millennio.html"><img alt="I NiggaRadio" title="I NiggaRadio" src="http://www.lasicilia.it/resizer/100/72/true/1514291340110_1514291375.jpg--.jpg?1514291376000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/129554/niggaradio-a-catania-il-blues-del-3-millennio.html">Niggaradio, a Catania il blues del 3&deg; Millennio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/129064/erice-il-borgo-votato-al-natale.html"><img alt="Natale a Erice" title="Natale a Erice" src="http://www.lasicilia.it/resizer/100/72/true/1513941304117.jpg--.jpg?1513941304000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/211/Weekend">Weekend</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/129064/erice-il-borgo-votato-al-natale.html">Erice, il borgo votato al Natale</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_de931c88-af09-4f05-9869-2ef3be01dcf8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <script id="2b4617af-2f62-45af-b9ec-08ee8553d76f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_rectangle_300x250_2\" format=\"rectangle_300x250_2\" ><ins data-revive-zoneid=\"21\" data-revive-block=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(194);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#2b4617af-2f62-45af-b9ec-08ee8553d76f').remove()
    </script>
      
       

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4 " format="rectangle_300x250_4" ><ins data-revive-zoneid="7" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(207);</script>
</div>
      
      
      






        
        
      
      
      


 


        
        <div data-render="true"  class="bannervcms banner_banner_300x200 " format="banner_300x200" ><a rel="nofollow" href="http://www.lasicilia.it/clickhere.jsp?id=209&mode=adv&l=http%3A%2F%2Fwww.siciliainrosa.it"  onclick="window.open(this.href); return false;"  ><img src='upload/1476209815728.gif' alt='' /><script type="text/javascript">incrementAdvImpression(209);</script>
</a></div>
      
      
       


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_df333a0d-1bb2-4480-aa97-f037e4dba1c5">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/130045/capodanno-2018-in-piazza-a-catania-la-magia-delle-luci-di-festi-dedicate-a-vincenzo-bellini.html"><img alt="Capodanno 2018, in piazza a Catania la magia delle luci di Festi dedicate a Vincenzo Bellini" title="Capodanno 2018, in piazza a Catania la magia delle luci di Festi dedicate a Vincenzo Bellini" src="http://www.lasicilia.it/resizer/300/220/true/1514491102903.jpg--.jpg?1514491103000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/130045/capodanno-2018-in-piazza-a-catania-la-magia-delle-luci-di-festi-dedicate-a-vincenzo-bellini.html">Capodanno 2018, in piazza a Catania la magia delle luci di Festi dedicate a Vincenzo Bellini</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_df333a0d-1bb2-4480-aa97-f037e4dba1c5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_ec386602-b4f8-41db-a059-89d3e390ae83">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilians/130052/michele-il-palermitano-che-ha-preso-per-la-gola-gli-inglesi.html"><img alt="Michele, il palermitano che ha preso per la gola gli inglesi" title="Michele, il palermitano che ha preso per la gola gli inglesi" src="http://www.lasicilia.it/resizer/300/220/true/1514492947287.jpg--.jpg?1514492950000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilians/130052/michele-il-palermitano-che-ha-preso-per-la-gola-gli-inglesi.html">Michele, il palermitano che ha preso per la gola gli inglesi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ec386602-b4f8-41db-a059-89d3e390ae83.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_72581e29-2933-4882-8215-3d9ba37dd39b">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo gossip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/gossip/130014/la-figlia-di-bruce-willis-e-demi-moore-in-bikini-sulla-neve-dedicato-a-tutti-quelli-che-mi-dicevano-brutta.html"><img alt="La figlia di Bruce Willis e Demi Moore in bikini sulla neve: &laquo;Dedicato a tutti quelli che mi dicevano &quot;brutta&quot;&raquo;" title="La figlia di Bruce Willis e Demi Moore in bikini sulla neve: &laquo;Dedicato a tutti quelli che mi dicevano &quot;brutta&quot;&raquo;" src="http://www.lasicilia.it/resizer/300/220/true/1514479954186.JPG--.JPG?1514479954000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/gossip/130014/la-figlia-di-bruce-willis-e-demi-moore-in-bikini-sulla-neve-dedicato-a-tutti-quelli-che-mi-dicevano-brutta.html">La figlia di Bruce Willis e Demi Moore in bikini sulla neve: &laquo;Dedicato a tutti quelli che mi dicevano &quot;brutta&quot;&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_72581e29-2933-4882-8215-3d9ba37dd39b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_806c5171-b851-4e99-944a-71fe5b28600c">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/qualazampa/129804/in-3-anni-boom-di-adozioni-di-animali-da-compagnia.html"><img alt="In 3 anni boom di adozioni di animali da compagnia" title="In 3 anni boom di adozioni di animali da compagnia" src="http://www.lasicilia.it/resizer/300/220/true/1514398425114.jpg--.jpg?1514398425000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/qualazampa/129804/in-3-anni-boom-di-adozioni-di-animali-da-compagnia.html">In 3 anni boom di adozioni di animali da compagnia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_806c5171-b851-4e99-944a-71fe5b28600c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  

  

        <div class="anteprima_ipiu_container ultime_news_tab" id="box_b2136733-879c-4fd6-b5d4-1aebc6d00ac2">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_b9664bc4-c919-4b24-bf7d-28fdd5961431">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_f39c1808-0477-4a07-b390-f85e680dccc5">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_9a6240f9-1cbd-482d-bb96-a7a659f22082">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/129886/musumeci-si-smarca-da-micciche-stipendi-dei-burocrati-gia-dignitosi.html"><img alt="Musumeci si &ldquo;smarca&rdquo; da Miccich&eacute;: &laquo;Stipendi dei burocrati gi&agrave; dignitosi&raquo;" title="Musumeci si &ldquo;smarca&rdquo; da Miccich&eacute;: &laquo;Stipendi dei burocrati gi&agrave; dignitosi&raquo;" src="http://www.lasicilia.it/resizer/100/72/true/1514455357318.jpg--.jpg?1514455357000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/129886/musumeci-si-smarca-da-micciche-stipendi-dei-burocrati-gia-dignitosi.html">Musumeci si “smarca” da Miccich&eacute;: &laquo;Stipendi dei burocrati gi&agrave; dignitosi&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/129989/bugie-per-incastrare-presunto-pedofilo-sospesi-tre-carabinieri-a-mascalucia.html"><img alt="Bugie per incastrare presunto pedofilo, sospesi tre carabinieri a Mascalucia" title="Bugie per incastrare presunto pedofilo, sospesi tre carabinieri a Mascalucia" src="http://www.lasicilia.it/resizer/100/72/true/1514473830622.jpg--.jpg?1514473830000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/129989/bugie-per-incastrare-presunto-pedofilo-sospesi-tre-carabinieri-a-mascalucia.html">Bugie per incastrare un pedofilo, sospesi tre carabinieri a Mascalucia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/130117/catania-una-ragazza-contesa-alla-base-del-delitto-del-fortino-arrestato-un-diciottenne.html"><img alt="Catania, una ragazza contesa alla base del delitto del Fortino: arrestato un diciottenne" title="Catania, una ragazza contesa alla base del delitto del Fortino: arrestato un diciottenne" src="http://www.lasicilia.it/resizer/100/72/true/1514555703512.jpg--.jpg?1514555703000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/130117/catania-una-ragazza-contesa-alla-base-del-delitto-del-fortino-arrestato-un-diciottenne.html">Catania, una ragazza contesa al centro del delitto del Fortino: arrestato diciottenne</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo ragusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/ragusa/129811/centauro-si-scontra-con-trattore-chiama-i-soccorsi-e-poi-muore.html"><img alt="Centauro si scontra con trattore: chiama i soccorsi e poi muore" title="Centauro si scontra con trattore: chiama i soccorsi e poi muore" src="http://www.lasicilia.it/resizer/100/72/true/1514400803665_1514400821.jpg--.jpg?1514400822000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/ragusa/129811/centauro-si-scontra-con-trattore-chiama-i-soccorsi-e-poi-muore.html">Centauro si scontra con trattore: chiama i soccorsi e poi muore</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/129889/pullman-diretto-a-catania-si-ribalta-sull-autostrada-a2-quindici-feriti.html"><img alt="Pullman diretto a Catania si ribalta sull'autostrada A2: quindici feriti" title="Pullman diretto a Catania si ribalta sull'autostrada A2: quindici feriti" src="http://www.lasicilia.it/resizer/100/72/true/1514457305870.jpg--.jpg?1514457305000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/129889/pullman-diretto-a-catania-si-ribalta-sull-autostrada-a2-quindici-feriti.html">Pullman diretto a Catania si ribalta sull'A2: quindici feriti </a><a href="http://www.lasicilia.it/news/catania/129889/pullman-diretto-a-catania-si-ribalta-sull-autostrada-a2-quindici-feriti.html"><span style="color: #ff0000;"><a href="video/gallery/129900/pullman-diretto-a-catania-si-ribalta-lungo-l-autostrada-quindici-feriti.html" style="color: #ff0000;">VIDEO</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_2d5ab132-637f-4e04-be89-50c928023e72">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/130217/borsa-milano-chiude-in-calo-1-2.html"><img alt="Borsa: Milano chiude in calo, -1,2%" title="Borsa: Milano chiude in calo, -1,2%" src="http://www.lasicilia.it/resizer/100/72/true/05c387db82576ff8bc646bf2cc2ca885.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/top-news/130217/borsa-milano-chiude-in-calo-1-2.html">Borsa: Milano chiude in calo, -1,2%</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/130216/esercizio-provvisorio-pd-e-m5s-contro-micciche-calpestato-il-regolamento.html"><img alt="Esercizio provvisorio, Pd e M5S contro Miccich&egrave;: &laquo;Calpestato il regolamento&raquo;" title="Esercizio provvisorio, Pd e M5S contro Miccich&egrave;: &laquo;Calpestato il regolamento&raquo;" src="http://www.lasicilia.it/resizer/100/72/true/1513865652175.jpg--.jpg?1513865658000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/130216/esercizio-provvisorio-pd-e-m5s-contro-micciche-calpestato-il-regolamento.html">Esercizio provvisorio, Pd e M5S contro Miccich&egrave;: &laquo;Calpestato il regolamento&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo italia Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/italia/130215/estorsione-albero-natale-bari-arresti.html"><img alt="Estorsione albero Natale Bari, arresti" title="Estorsione albero Natale Bari, arresti" src="http://www.lasicilia.it/resizer/100/72/true/8fbbae816670b41e3db0e6c2b9bb8543.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/italia/130215/estorsione-albero-natale-bari-arresti.html">Estorsione albero Natale Bari, arresti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130214/thatcher-non-porto-panda-su-volo-per-usa.html"><img alt="Thatcher non port&ograve; panda su volo per Usa" title="Thatcher non port&ograve; panda su volo per Usa" src="http://www.lasicilia.it/resizer/100/72/true/3ba6caf755b0c8fcf98a4050c4fb11c6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/mondo/130214/thatcher-non-porto-panda-su-volo-per-usa.html">Thatcher non port&ograve; panda su volo per Usa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/130213/trump-contro-amazon-paghi-di-piu.html"><img alt="Trump contro Amazon, paghi di pi&ugrave;" title="Trump contro Amazon, paghi di pi&ugrave;" src="http://www.lasicilia.it/resizer/100/72/true/181b64c2442ec3052e65ed087ef2a14b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/mondo/130213/trump-contro-amazon-paghi-di-piu.html">Trump contro Amazon, paghi di pi&ugrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_b2136733-879c-4fd6-b5d4-1aebc6d00ac2 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_b2136733-879c-4fd6-b5d4-1aebc6d00ac2 .anteprima_ipiu_menu p').index($(this));
                $('#box_b2136733-879c-4fd6-b5d4-1aebc6d00ac2 .anteprima_ipiu').hide();
                $('#box_b2136733-879c-4fd6-b5d4-1aebc6d00ac2 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_b2136733-879c-4fd6-b5d4-1aebc6d00ac2 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_b2136733-879c-4fd6-b5d4-1aebc6d00ac2 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_b2136733-879c-4fd6-b5d4-1aebc6d00ac2 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_b2136733-879c-4fd6-b5d4-1aebc6d00ac2 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_b2136733-879c-4fd6-b5d4-1aebc6d00ac2 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        <script id="428f4114-b2b6-499e-9fa7-2a49bef6e7a1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_3 banner_300x250_3\" format=\"rectangle_300x250_3\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame2')}<\/script><script type=\"text/javascript\">incrementAdvImpression(175);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#428f4114-b2b6-499e-9fa7-2a49bef6e7a1').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_facebooklike " format="facebooklike" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flasiciliait&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe><script type="text/javascript">incrementAdvImpression(198);</script>
</div>
      
      
      

        
        
      
      
      


        
        
      
      
      


<div style="display:block;width:300px;height:380px;float:left;padding:0">
<iframe scrolling="No" src=" http://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="380px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>




</div>

<link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/footer_css.jsp?v=1480007673000" /><div class="footer1">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_dd2c5602-8ca4-4129-bd7b-6d0c02bbc3fa">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/129607/il-pizzaiolo-e-figura-professionale-riconosciuta-anche-in-sicilia.html">Il pizzaiolo &egrave; figura professionale riconosciuta anche in Sicilia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/129504/pranzi-delle-feste-incubo-avanzi-cosa-fare-consigli-per-un-riuso-creativo.html">Pranzi delle feste, &quot;incubo&quot; avanzi: cosa fare? Consigli per un riuso creativo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/129209/menu-di-natale-7-su-10-sono-per-tradizione-ma-c-e-chi-sogna-arancino-di-triglia-di-cuttaia.html">Men&ugrave; di Natale, 7 su 10 sono per tradizione. Ma c'&egrave; chi sogna arancino di triglia di Cuttaia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dd2c5602-8ca4-4129-bd7b-6d0c02bbc3fa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_14ac780a-eb86-47cf-869b-369456ad2fab">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/129278/non-solo-mare-e-sole-ora-la-sicilia-piace-tutto-l-anno-soprattutto-agli-stranieri.html">Non solo mare e sole, ora la Sicilia piace tutto l'anno (agli stranieri) </a><a href="http://www.lasicilia.it/news/viaggi/129278/non-solo-mare-e-sole-ora-la-sicilia-piace-tutto-l-anno-soprattutto-agli-stranieri.html"><span style="color: #ff0000;"><a href="gallery/gallery/129286/la-sicilia-che-piace-anche-d-inverno-soprattutto-agli-stranieri.html" style="color: #ff0000;">FT</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/gallery/viaggi/126685/ma-che-bel-castello-i-400-manieri-di-sicilia-che-incantano-i-turisti.html">Ma che bel castello: i 400 manieri di Sicilia che incantano i turisti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/126369/spot-gesap-una-favola-di-natale-per-l-aeroporto-di-palermo.html">Spot Gesap, una favola di Natale per l'aeroporto di Palermo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_14ac780a-eb86-47cf-869b-369456ad2fab.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_93e00caa-357d-47fb-9dda-2626b9f2ee0e">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/129753/sunday-fuga-dall-inferno-per-la-liberta.html">&quot;Sunday&quot;, fuga dall'inferno per la libert&agrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/127711/linea-verde-va-in-citta-puntata-a-catania.html">&quot;Linea verde va in citt&agrave;&quot;, puntata a Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo ragusa News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/ragusa/127493/il-ragusano-lorenzo-licitra-conquista-il-podio-di-x-factor.html">Il ragusano Lorenzo Licitra vince a sorpresa X Factor</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_93e00caa-357d-47fb-9dda-2626b9f2ee0e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_c4592aed-515e-44dc-bb18-0f22958a9081">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo speciali News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/speciali/105156/movida-in-pescheria-a-catania-un-equilibrio-possibile-sospeso-fra-tradizione-e-futuro.html">Movida in pescheria a Catania: un equilibrio possibile sospeso fra tradizione e futuro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/video/home/74615/storie-di-rifugiati-fatima-dalla-siria-a-santa-maria-di-licodia.html">Storie di rifugiati, Fatima, fuggita dalla Siria, a Santa Maria di Licodia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo speciali News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/speciali/65608/carnevale-2017-ecco-le-foto-in-maschera-inviate-dai-nostri-lettori.html">Carnevale 2017, ecco le foto in maschera inviate dai nostri lettori</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c4592aed-515e-44dc-bb18-0f22958a9081.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="http://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_3083975c-c1ad-40dc-811a-d35ff7cecbf6">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca9834cbb2-c39f-461b-91c5-4baf1d0be3dc" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9834cbb2-c39f-461b-91c5-4baf1d0be3dc input[name="q"]').example('cerca');
      
      $('#cerca9834cbb2-c39f-461b-91c5-4baf1d0be3dc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9834cbb2-c39f-461b-91c5-4baf1d0be3dc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="http://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(184);</script>
</div>
      
      
      
</div>
</div>

    <script type="text/javascript" src="http://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=130214" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_f05b68a2-ca68-4eb9-a8c6-f43471600c48\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_f05b68a2-ca68-4eb9-a8c6-f43471600c48').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_67a2f05a-6b1f-4f3d-9a3a-405cc1d8a005\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.lasicilia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_115 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/115/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_113 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/113/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_114 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/114/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_116 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/116/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"siciliagol sezione_178 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/178/siciliagol\"  ><span>SiciliaGol<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"spettacoli sezione_168 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/168/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"cultura sezione_120 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/120/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"eventi sezione_157 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/157/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"lavoro sezione_117 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/117/lavoro\"  ><span>Lavoro<\/span><\/a>\n<\/li>\n<li class=\"tech sezione_122 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/122/tech\"  ><span>Tech<\/span><\/a>\n<\/li>\n<li class=\"gallery sezione_123 \">\n<a  href=\"http://www.lasicilia.it/sezioni/123/gallery\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni attivo sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"blog sezione_134 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/134/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"sicilians sezione_169 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/169/sicilians\"  ><span>Sicilians<\/span><\/a>\n<\/li>\n<li class=\"sicilia-segreta sezione_226 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/226/sicilia-segreta\"  ><span>Sicilia Segreta<\/span><\/a>\n<\/li>\n<li class=\"qualazampa sezione_182 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/182/qua-la-zampa\"  ><span>Qualazampa<\/span><\/a>\n<\/li>\n<li class=\"vivere sezione_184 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/184/vivere\"  ><span>Vivere<\/span><\/a>\n<\/li>\n<li class=\"salute sezione_121 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/121/salute\"  ><span>Salute<\/span><\/a>\n<\/li>\n<li class=\"italia sezione_143 sezione\">\n<a  href=\"sezioni/143/italia\"  ><span>Italia<\/span><\/a>\n<\/li>\n<li class=\"mondo attivo selezionato sezione_144 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/144/mondo\"  ><span>Mondo<\/span><\/a>\n<\/li>\n<li class=\"inchieste sezione_145 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/145/inchieste\"  ><span>Inchieste<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_231 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/231/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_67a2f05a-6b1f-4f3d-9a3a-405cc1d8a005 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_67a2f05a-6b1f-4f3d-9a3a-405cc1d8a005 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_67a2f05a-6b1f-4f3d-9a3a-405cc1d8a005').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_3083975c-c1ad-40dc-811a-d35ff7cecbf6\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_3083975c-c1ad-40dc-811a-d35ff7cecbf6').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="5a5ed2c1-24a9-4247-a3eb-9f66c165bd62" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" >\r\n\r\n<!-- BEGIN Krux Control Tag for  lasicilia.it\" -->\r\n\r\n<script type=\"text/javascript\">  if( !getCookie(\"privacyok\")) document.write('<!--');<\/script> \r\n<script class=\"kxct\" data-id=\"Kd7FMXhq\" data-timing=\"async\" data-version=\"1.9\" type=\"text/javascript\">\r\n  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);\r\n  (function(){\r\n    var k=document.createElement('script');k.type='text/javascript';k.async=true;\r\n    var m,src=(m=location.href.match(/\\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);\r\n    k.src = /^https?:\\/\\/([a-z0-9_\\-\\.]+\\.)?krxd\\.net(:\\d{1,5})?\\//i.test(src) ? src : src === \"disable\" ? \"\" :\r\n      (location.protocol===\"https:\"?\"https:\":\"http:\")+\"//cdn.krxd.net/controltag?confid=Kd7FMXhq\"\r\n  ;\r\n    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);\r\n  }());\r\n<\/script>\r\n<script type=\"text/javascript\"> if(!getCookie(\"privacyok\")) document.write('--'+'> '); <\/script>\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(186);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-plus')){
            document.write(banner.html);
        }
        $('#5a5ed2c1-24a9-4247-a3eb-9f66c165bd62').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html> 