



<!DOCTYPE html>
<html>
    <head>
        <title>E' morta a Siracusa Lidia Togni - La Sicilia</title>
<meta name="description" content="L'anziana  titolare di due grandi circhi, era impegnata in un tour in Sicilia. I tre figli hanno comunicato la sua scomparsa su Facebook " />
<meta name="Keywords" content="siracusa,lidia togni,facebook" />
<meta name="news_keywords" content="siracusa,lidia togni,facebook" />
<meta name="sections" content="Siracusa,Cronaca,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="http://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="E' morta a Siracusa Lidia Togni"      >
<meta property="og:description" content="L'anziana  titolare di due grandi circhi, era impegnata in un tour in Sicilia. I tre figli hanno comunicato la sua scomparsa su Facebook ">
<meta property="og:image" content="http://www.lasicilia.it/resizer/600/315/true/1531059481739.jpg--e__morta_a_siracusa_lidia_togni.jpg?1531059482000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lasicilia.it/news/siracusa/173564/e-morta-a-siracusa-lidia-togni.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="E' morta a Siracusa Lidia Togni">
<meta property="twitter:description" content="L'anziana  titolare di due grandi circhi, era impegnata in un tour in Sicilia. I tre figli hanno comunicato la sua scomparsa su Facebook ">
<meta property="twitter:url" content="http://www.lasicilia.it/news/siracusa/173564/e-morta-a-siracusa-lidia-togni.html">
<meta property="twitter:image" content="http://www.lasicilia.it/resizer/600/315/true/1531059481739.jpg--e__morta_a_siracusa_lidia_togni.jpg?1531059482000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lasicilia.it/resizer/600/315/true/1531059481739.jpg--e__morta_a_siracusa_lidia_togni.jpg?1531059482000" />
<meta itemprop="url" content="http://www.lasicilia.it/news/siracusa/173564/e-morta-a-siracusa-lidia-togni.html" />
<link rel="canonical" href="http://www.lasicilia.it/news/siracusa/173564/e-morta-a-siracusa-lidia-togni.html" /><meta property="datePublished" content="2018-07-08T14:18:37Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lasicilia.it/news/siracusa/173564/e-morta-a-siracusa-lidia-togni.html","headline":"E' morta a Siracusa Lidia Togni","text":"PALERMO - Si è spenta oggi, a Siracusa, all’età di 86 anni, durante il tour in Sicilia, Lidia Togni, fondatrice dell’omonimo circo che nel corso degli anni ha assunto anche la denominazione di Circo Massimo e Royal americano. A darne notizia su Facebook i tre figli Davide, Liviana e Vinicio che hanno scritto in una nota: «E' scomparsa la titolare di due grandi complessi circensi. La sua era una missione specifica: quella di portare felicità e gioia con i suoi spettacoli in tutto il mondo,che avrà un seguito con i suoi figli Davide, Liviana e Vinicio». ","keywords":"siracusa,lidia togni,facebook","articleSection":"Siracusa","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"http://www.lasicilia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lasicilia.it/resizer/-1/-1/true/1531059481739.jpg--.jpg?1531059482000","url":"http://www.lasicilia.it/resizer/-1/-1/true/1531059481739.jpg--.jpg?1531059482000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"contentLocation":{"address":"96100 Siracusa SR, Italia"},"dateCreated":"2018-07-08T14:18:19Z","dateModified":"2018-07-08T14:18:19Z","datePublished":"2018-07-08T14:18:37Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 131;
virtualcmsPageInfo.sectionName = 'Siracusa';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'E\' morta a Siracusa Lidia Togni';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-07-08 16:18';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lasicilia.it/news/siracusa/173564/e-morta-a-siracusa-lidia-togni.html';

</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->
<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<!-- Google Chart import -->
 <script src="http://www.lasicilia.it/userUpload/jquerycsvmin.js"></script>
 <script type="text/javascript" src="http://www.lasicilia.it/userUpload/jsapi.js"></script>

<script type="text/javascript"> // load the visualisation API
  google.load('visualization', '1', { packages: ['corechart', 'controls'] });

</script>

<script type="text/javascript">

var formatPercent = new google.visualization.NumberFormat({
    pattern: '#%'
 });

function drawVisualization(URL, ElName,repTitle, colorBar, gWidth, paramopt={}) {

 $.get(URL, function(csvString) {
      

      var arrayData = $.csv.toArrays(csvString, {onParseValue: $.csv.hooks.castToScalar});
      data = new google.visualization.arrayToDataTable(arrayData);
      var totalevoti=0;
      for(var i = 0; i < data.getNumberOfRows(); i++)
      {
        totalevoti += data.getValue(i, 1);
        //console.log( totalevoti);
      }
      totalevoti= totalevoti.toFixed(2);
      var view = new google.visualization.DataView(data);
      view.setColumns([0, 1,
                   { 
                     calc: function (dt, row) {
                            return dt.getValue(row, 1)+" %";
                     },
                     sourceColumn: 1,
                     type: "string",
                     role: "annotation" }]);

      var options ={
            legend: 'none',
            seriesType:"bars",
            annotations: {
                  alwaysOutside: 'true',
                  textStyle: {
                  fontName: 'Times-Roman',
                  fontSize: 13,
                  bold: true
                  //italic: true,
                  //color: '#871b47',     // The color of the text.
                  //auraColor: '#d799ae', // The color of the text outline.
                  //opacity: 0.8          // The transparency of the text.
                }
            },            
            hAxis: {
                //title: 'Status',
                minTextSpacing: 1,
                //maxAlternation: 1,
                textStyle: {
                    color: '#000000',
                    fontName: 'Verdana',
                    fontSize: 12,
                    bold:1,
                }
                //count: -1,
               // viewWindowMode: 'pretty',
               // slantedText:true, slantedTextAngle:45
            },
            vAxis :
                {
                    minValue: 0,
                    maxValue: 40,
                    title: "",
                    format: 'percent',
                    titleTextStyle: {
                    color: "#596770",
                    fontSize: 2,
                    bold: 0,
                    italic: 0
                    },
                    gridlines: {
                    color: 'transparent'
                    },
                    textStyle: {
                        color: "transparent",
                        fontSize:1
                    },
                },   
            colors: [colorBar],
            width: 240, height: 180,
            title: repTitle+" "+totalevoti + " %",
            titleTextStyle : {color: colorBar, fontSize: 16, bold:1},
            chartArea:{left:5,bottom:30, width:235, height:120,backgroundColor:'#eeeeee'},
            bar: {  groupWidth:gWidth}, //or use 'gap' for distance between colunmn
         };
      var chart = new google.visualization.ColumnChart(document.getElementById(ElName));
      var mergedOpt = {};
        for(key in options)
        mergedOpt[key] = options[key];
        for(key in paramopt)
        mergedOpt[key] = paramopt[key];
        
      chart.draw(view,mergedOpt);

   });
}
</script>

<!-- BEGIN Krux Control Tag for  lasicilia.it" -->

<script class="kxct" data-id="Kd7FMXhq" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Kd7FMXhq"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  console.log('Krux - set instance');
</script>
<!-- END Krux Controltag -->

<meta name="google-signin-clientid" content="311143691037-lpp3fjubat58ogahfli5q1bvdo47o3sg.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=173564&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=173564&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="74dbd7ba-35da-4c6c-a939-f7db7da7c5f0" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lasicilia.it/css/style_site.css?v=1526850596000" rel="stylesheet" type="text/css" />        
          <link href="http://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1528669375000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_siracusa "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cerca21785476-723a-46f2-bdd7-dd9c0ed0d54b" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca21785476-723a-46f2-bdd7-dd9c0ed0d54b input[name="q"]').example('Ricerca un contenuto');
      
      $('#cerca21785476-723a-46f2-bdd7-dd9c0ed0d54b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca21785476-723a-46f2-bdd7-dd9c0ed0d54b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


           
                
    
    
        
                    <div class="menu nuovo_menu_primario" id="box_370ed0c7-8e95-473e-b4d4-72ae23d04dbf">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="http://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="http://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="http://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="http://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="http://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="http://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="http://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa attivo selezionato sezione_131 sezione">
<a  href="http://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="http://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 



<div id="miogdpr" class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="bottom" data-vctoggle-trigger-element=".cc-cookies">
    <div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
    <span id="close_ticker">x</span>

    <div id="gdpr" style="display:block;">
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_gdpr" id="box_0716a179-7f68-477a-acce-2e00cb27b036">
            <p class="occhiello_titolo">Regolamento UE 679/2016(GDPR)</p>
        		<div class="cont cont_visualizzazione" visualizzazione="standard">
         		 <div class="schermata">             
        				<div class="hori_group">
        				<div class="box    pos1 articolo News">
        					<article>
        						<div class="cont_foto"><a href="http://www.lasicilia.it/sezioni/137/privacy"><img alt="GDPR" title="GDPR" src="/images/Privacy-policy60.png"></a></div>
        						<p class="sottotitolo"><a href="http://www.lasicilia.it/sezioni/137/privacy">Coerentemente con l'impegno continuo di DSE S.p.A. di offrire i migliori servizi ai propri utenti, stiamo modificato alcune delle nostre politiche per rispondere ai requisiti del nuovo Regolamento Europeo per la Protezione dei Dati Personali (GDPR). Vi invitiamo a prenderne visione.</a></p>                                      
        					</article>
        				</div>
        		</div>
        		</div>
        </div><!-- cont -->
    </div>
    </div>
</div>
</div>
<script type="text/javascript"> 

$(document).ready(function() {
      console.log("###############onload windows");
        if( !getCookie("cc_cookie_accept")) {
            console.log("privacy not set");
            document.getElementById("miogdpr").style.display = "block";
        }
});


</script>


        <script id="7241cab4-489e-480d-b5a0-9b1a9242378f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n<\/script>\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> \r\n <script type=\"text/javascript\">\r\n  if(window.googletag && !mobileAndTabletcheck())\r\n    {googletag.cmd.push(function(){googletag.display('rcsad_Top');});}\r\n <\/script>\r\n<\/div>\r\n<script type=\"text/javascript\">if((typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false) && !mobileAndTabletcheck() ){OAS_AD('Top')}<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(172);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#7241cab4-489e-480d-b5a0-9b1a9242378f').remove()
    </script>
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        <script id="1b2cb421-ce48-4718-b796-50fe38822710" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Position1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(176);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#1b2cb421-ce48-4718-b796-50fe38822710').remove()
    </script>
      
      
  <div class="barra_menu_head">
  


<div id="115f6c66-281b-4e9e-beb3-b5231e897c3c"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"173564","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#115f6c66-281b-4e9e-beb3-b5231e897c3c').html(data);
            $('#115f6c66-281b-4e9e-beb3-b5231e897c3c > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cercacefaa12a-dd64-4815-b8ca-0008fb61c369"></div>

<div class="cerca search_horizontal_v2" id="cerca9f386a5f-6b33-4aad-8501-439d128a9404" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercacefaa12a-dd64-4815-b8ca-0008fb61c369').click(function(){
                  $('#cerca9f386a5f-6b33-4aad-8501-439d128a9404').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9f386a5f-6b33-4aad-8501-439d128a9404 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca9f386a5f-6b33-4aad-8501-439d128a9404 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9f386a5f-6b33-4aad-8501-439d128a9404 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        <script id="aeca9a9a-5a20-447a-8aed-33c9b33e20d6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><ins data-revive-zoneid=\"38\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#aeca9a9a-5a20-447a-8aed-33c9b33e20d6').remove()
    </script>
      
      
        
        <script id="973f7c8b-c3c6-428c-ae4f-a94d86b1c06f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><ins data-revive-zoneid=\"37\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#973f7c8b-c3c6-428c-ae4f-a94d86b1c06f').remove()
    </script>
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
    
    
        
                    <div class="menu container_menu_menu_generale" id="box_8e8d8ac0-b1fa-4c79-b919-dfef33b88165">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="http://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="http://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="http://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="http://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="http://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="http://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="http://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="http://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8e8d8ac0b1fa4c79b919dfef33b88165 = undefined;
                            
                            $('#box_8e8d8ac0-b1fa-4c79-b919-dfef33b88165 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8e8d8ac0b1fa4c79b919dfef33b88165 != 'undefined') {
                                    $('#box_8e8d8ac0-b1fa-4c79-b919-dfef33b88165 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8e8d8ac0b1fa4c79b919dfef33b88165.code);
                                    incrementAdvImpression(bannerbox_8e8d8ac0b1fa4c79b919dfef33b88165.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        <script id="8015659f-d8b7-47f1-a2ab-b57f398f707e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 \" format=\"leaderboard_728x90\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('TopLeft')}<\/script><script type=\"text/javascript\">incrementAdvImpression(173);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#8015659f-d8b7-47f1-a2ab-b57f398f707e').remove()
    </script>
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_fd06c648-161d-4912-be88-a69d3abfff18">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/173564/e-morta-a-siracusa-lidia-togni.html"><img alt="E' morta a Siracusa Lidia Togni" title="E' morta a Siracusa Lidia Togni" src="http://www.lasicilia.it/resizer/90/85/true/1531059481739.jpg--.jpg?1531059482000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/siracusa/173564/e-morta-a-siracusa-lidia-togni.html">Arte circense, &egrave; morta a Siracusa Lidia ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/173416/noto-pretende-denaro-per-sosta-auto-arrestato-un-parcheggiatore-abusivo.html"><img alt="Noto, pretende denaro per sosta auto: arrestato un parcheggiatore abusivo" title="Noto, pretende denaro per sosta auto: arrestato un parcheggiatore abusivo" src="http://www.lasicilia.it/resizer/90/85/true/1530972947167.jpg--.jpg?1530972947000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/siracusa/173416/noto-pretende-denaro-per-sosta-auto-arrestato-un-parcheggiatore-abusivo.html">Noto, chiede denaro per sosta auto: arre...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173372/marjuana-una-piantagione-a-lentini-e-piantine-nel-catanese-due-arresti.html"><img alt="Marjuana, una piantagione a Lentinie piantine nel Catanese : due arresti" title="Marjuana, una piantagione a Lentinie piantine nel Catanese : due arresti" src="http://www.lasicilia.it/resizer/90/85/true/20151015/image/Ragusa-sequestrate-5-000-piante-di-marijuana-15e22d7023fccf8594908508714355b4.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/cronaca/173372/marjuana-una-piantagione-a-lentini-e-piantine-nel-catanese-due-arresti.html">Marjuana, una piantagione a Lentini e pi...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173099/augusta-sbarcati-59-pakistani-soccorsi-a-lago-di-avola-su-una-barca-a-vela.html"><img alt="Augusta, sbarcati 59 pakistani: soccorsi a lago di Avola su una barca a vela" title="Augusta, sbarcati 59 pakistani: soccorsi a lago di Avola su una barca a vela" src="http://www.lasicilia.it/resizer/90/85/true/GN4_DAT_8670438.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/cronaca/173099/augusta-sbarcati-59-pakistani-soccorsi-a-lago-di-avola-su-una-barca-a-vela.html">Augusta, sbarcati i 59 pakistani in diff...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/173036/plastica-e-vetro-le-spiagge-siciliane-ridotte-a-discariche-a-cielo-aperto.html"><img alt="Plastica e vetro, le spiagge siciliane ridotte a discariche a cielo aperto" title="Plastica e vetro, le spiagge siciliane ridotte a discariche a cielo aperto" src="http://www.lasicilia.it/resizer/90/85/true/1530811992274.jpg--.jpg?1530811992000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/siracusa/173036/plastica-e-vetro-le-spiagge-siciliane-ridotte-a-discariche-a-cielo-aperto.html">Plastica e vetro, le spiagge siciliane r...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/172857/noto-esponente-clan-trigila-arrestato-per-armi-e-droga.html"><img alt="Noto, esponente clan Trigila arrestato per armi e droga" title="Noto, esponente clan Trigila arrestato per armi e droga" src="http://www.lasicilia.it/resizer/90/85/true/1530784862444_1530784873.png--.png?1530784874000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/siracusa/172857/noto-esponente-clan-trigila-arrestato-per-armi-e-droga.html">Noto, esponente clan Trigila arrestato p...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/172824/bimbo-di-due-anni-rischia-di-annegare-a-marina-di-priolo-salvato-al-cannizzaro.html"><img alt="Bimbo di due anni rischia di annegare a Marina di Priolo: salvato al Cannizzaro" title="Bimbo di due anni rischia di annegare a Marina di Priolo: salvato al Cannizzaro" src="http://www.lasicilia.it/resizer/90/85/true/1530781959849.png--.png?1530781959000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/siracusa/172824/bimbo-di-due-anni-rischia-di-annegare-a-marina-di-priolo-salvato-al-cannizzaro.html">Bimbo di 2 anni rischia di annegare a Ma...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/172561/siracusa-morto-per-le-ustioni-il-disoccupato-che-si-e-dato-fuoco.html"><img alt="Siracusa, morto per le ustioni il disoccupato che si &egrave; dato fuoco" title="Siracusa, morto per le ustioni il disoccupato che si &egrave; dato fuoco" src="http://www.lasicilia.it/resizer/90/85/true/1530701612692.jpg--.jpg?1530701612000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/siracusa/172561/siracusa-morto-per-le-ustioni-il-disoccupato-che-si-e-dato-fuoco.html">Siracusa, morto per le ustioni il disocc...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/172504/abuso-d-ufficio-e-peculato-indagato-dirigente-del-comune-di-noto.html"><img alt="Abuso d'ufficio e peculato, indagato dirigente del Comune di Noto" title="Abuso d'ufficio e peculato, indagato dirigente del Comune di Noto" src="http://www.lasicilia.it/resizer/90/85/true/1530689651578.jpg--.jpg?1530689653000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/siracusa/172504/abuso-d-ufficio-e-peculato-indagato-dirigente-del-comune-di-noto.html">Abuso d'ufficio e peculato, indagato dir...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/172500/mazzetta-per-pilotare-la-sentenza-open-land-cosi-e-inifito-in-manette-l-ex-giudice-del-cga-sicilia.html"><img alt="Mazzetta per pilotare la sentenza Open Land, cos&igrave; &egrave; inifito in manette l'ex giudice del Cga Sicilia" title="Mazzetta per pilotare la sentenza Open Land, cos&igrave; &egrave; inifito in manette l'ex giudice del Cga Sicilia" src="http://www.lasicilia.it/resizer/90/85/true/1497034148256.jpg--.jpg?1497034149000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/cronaca/172500/mazzetta-per-pilotare-la-sentenza-open-land-cosi-e-inifito-in-manette-l-ex-giudice-del-cga-sicilia.html">Mazzetta per pilotare la sentenza Open L...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/172491/corruzione-arrestato-ex-giudice-del-consiglio-di-giustizia-amministrativa-siciliana.html"><img alt="Corruzione, arrestato ex giudice del Consiglio di Giustizia Amministrativa Siciliana" title="Corruzione, arrestato ex giudice del Consiglio di Giustizia Amministrativa Siciliana" src="http://www.lasicilia.it/resizer/90/85/true/1530684939577.jpg--.jpg?1530684939000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/cronaca/172491/corruzione-arrestato-ex-giudice-del-consiglio-di-giustizia-amministrativa-siciliana.html">Corruzione in Sicilia, arrestato ex giud...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/172419/cercasi-ragazza-o-pr-gay-l-annuncio-social-titolare-di-un-lido-scatena-polemiche.html"><img alt="&quot;Cercasi ragazza o pr gay&quot;, l'annuncio social titolare di un lido scatena polemiche" title="&quot;Cercasi ragazza o pr gay&quot;, l'annuncio social titolare di un lido scatena polemiche" src="http://www.lasicilia.it/resizer/90/85/true/1530634974104_1530635000.jpg--.jpg?1530635001000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/siracusa/172419/cercasi-ragazza-o-pr-gay-l-annuncio-social-titolare-di-un-lido-scatena-polemiche.html">Titolare di un lido cerca ragazza o pr g...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_fd06c648-161d-4912-be88-a69d3abfff18 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_fd06c648-161d-4912-be88-a69d3abfff18 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_fd06c648-161d-4912-be88-a69d3abfff18 .punti_slide'
                   
               });
           
               $('#box_fd06c648-161d-4912-be88-a69d3abfff18').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fd06c648-161d-4912-be88-a69d3abfff18.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        <script id="8710e7ed-318d-4c0e-b60b-6b3c9c68bd0b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_670x100_1 \" format=\"rectangle_670x100_1\" ><ins data-revive-zoneid=\"9\" data-revive-block=\"1\" data-revive-blockcampaign=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(204);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#8710e7ed-318d-4c0e-b60b-6b3c9c68bd0b').remove()
    </script>
      
      



<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_131 siracusa">
                                <a href="http://www.lasicilia.it/sezioni/131/siracusa">Siracusa</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   


    <div class="article_header_2">
    <h1 itemprop="headline name" class="titolo_articolo titolo">E' morta a Siracusa Lidia Togni</h1><p itemprop="datePublished" class="data_articolo data">08/07/2018 - 16:18</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">L'anziana  titolare di due grandi circhi, era impegnata in un tour in Sicilia. I tre figli hanno comunicato la sua scomparsa su Facebook </h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_5adaad44-c565-4afc-a563-419b246baeec">                
            <meta itemprop="thumbnailUrl" content="http://www.lasicilia.it/resizer/690/442/true/1531059481739.jpg--e__morta_a_siracusa_lidia_togni.jpg?1531059482000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="E' morta a Siracusa Lidia Togni" src="resizer/690/442/true/1531059481739.jpg--e__morta_a_siracusa_lidia_togni.jpg?1531059482000" alt="E' morta a Siracusa Lidia Togni" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 173564 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "173564"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
   
        
        <div data-render="true"  class="bannervcms banner_banner_690x50 banner_690x50" format="banner_690x50" ><!-- /61877329/SocialBannerDesk -->
<div id='div-gpt-ad-1509440683812-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-2'); });
</script>
</div>
<ins data-revive-zoneid="44" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(210);</script>
</div>
      
      
      
   
  
        
        <div data-render="true"  class="bannervcms banner_banner_670x100_1 banner_670x100_1" format="banner_670x100_1" ><ins data-revive-zoneid="29" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(206);</script>
</div>
      
      
      
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    <script type="text/javascript"
                    src="http://maps.googleapis.com/maps/api/js?key=AIzaSyCbfJzYaEQ8k3JWL6at2JldcFpLOTmVJQI&sensor=false">
                    </script>
                    <script type="text/javascript">
                        var lastMapInfoWindow_map="";
                        $(document).ready(function() { initialize(); });
                        function initialize() {

                            var myOptions = {
                            center: new google.maps.LatLng(37.0754739, 15.286586100000022),
                            zoom: 16,
                            mapTypeId: google.maps.MapTypeId.ROADMAP
                            };
                            map = new google.maps.Map(document.getElementById("mappa_articolo"),
                                myOptions);
                            var marker = new google.maps.Marker({
                                position: map.getCenter(),
                                map: map
                            });
                            marker.setMap(map);   
                            
                            addInfoWindow(marker, 'E\' morta a Siracusa Lidia Togni', 'http:\/\/www.lasicilia.it\/news\/siracusa\/173564\/e-morta-a-siracusa-lidia-togni.html');
                            
                        }

                        function toggleGoogleMap(){
                            if ( $('#mappa_articolo').is(':visible') ){
                                $('#mappa_articolo').hide();
                            }else{
                                $('#mappa_articolo').show();
                                initialize();
                                $('body').scrollTo('#mappa_articolo', { offset: -20 });
                            }
                        }
                        
                        function addInfoWindow(marker, message, link){
                            var info = message;

                            var infoWindow = new google.maps.InfoWindow({
                                content: '<div class="marker_container">96100 Siracusa SR, Italia</div>'
                            });

                            google.maps.event.addListener(marker, 'click', function () {
                                infoWindow.open(map, marker);
                                if(lastMapInfoWindow_map!=""){lastMapInfoWindow_map.close();}
                                lastMapInfoWindow_map=infoWindow;
                            });           
                        }
                    </script>
                <div id="mappa_articolo" class="mappa_articolo" style="width: 300px;height: 250px;"></div>
            

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>PALERMO - Si &egrave; spenta oggi, a Siracusa, all&rsquo;et&agrave; di 86 anni, durante il tour in Sicilia, Lidia Togni, fondatrice dell&rsquo;omonimo circo che nel corso degli anni ha assunto anche la denominazione di Circo Massimo e Royal americano. A darne notizia su Facebook i tre figli Davide, Liviana e Vinicio che hanno scritto in una nota: &laquo;E' scomparsa la titolare di due grandi complessi circensi. La sua era una missione specifica: quella di portare felicit&agrave; e gioia con i suoi spettacoli in tutto il mondo,che avr&agrave; un seguito con i suoi figli Davide, Liviana e Vinicio&raquo;.&nbsp;</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


<script>

    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script>   
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/Editoridelsud/lasicilia/lasicilia.it/news");
$n._4wRecom.T.setMetaKeywords("article:tag");
$n._4wRecom.B.addPosition("editoridelsud_lasicilia_news","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>

   <!-- trasformarli come quelli in hp-->





   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=siracusa">siracusa</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=lidia togni">lidia togni</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=facebook">facebook</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/siracusa/173564/e-morta-a-siracusa-lidia-togni.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="173564" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        <div data-render="true"  class="bannervcms banner_rectangle_440x100_3 " format="rectangle_440x100_3" ><ins data-revive-zoneid="18" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(199);</script>
</div>
      
      
          
  <!-- commentcri-->

        
        <div data-render="true"  class="bannervcms banner_annunci_ppn " format="annunci_ppn" ><div class="4wNET">
	<script type="text/javascript">
		m3ads_system = "4WM";
		m3ads_partnernumber = 4018;
		m3ads_containerclass = "m3_container fourW_600x200_120x70";
		m3ads_numberadverts = 4;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_cssurl = "userUpload/4w_600x200_120x70.css";
		m3ads_subpartner = "mid";
		m3ads_customheader = 5;
	</script>
	<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
</div><script type="text/javascript">incrementAdvImpression(189);</script>
</div>
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_31a33be4-adea-4f21-8f82-9af8aa296f8f">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/164715/francesco-montanari-il-mio-pm-ne-il-cacciatore-scuote-la-tv-di-stato.html"><img alt="Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;" title="Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;" src="http://www.lasicilia.it/resizer/140/90/true/1527785672313.jpg--.jpg?1527785673000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/164715/francesco-montanari-il-mio-pm-ne-il-cacciatore-scuote-la-tv-di-stato.html">Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/161389/caro-sindaco-ti-scrivo.html"><img alt="Caro Sindaco, ti scrivo" title="Caro Sindaco, ti scrivo" src="http://www.lasicilia.it/resizer/140/90/true/1526577367280.png--.png?1526577367000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/161389/caro-sindaco-ti-scrivo.html">Caro Sindaco, ti scrivo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo tech News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/tech/160460/deep-learning-e-il-dataset-in-prima-persona-come-le-macchine-riconoscono-le-interazioni-umane.html"><img alt="Deep learning IA" title="Deep learning IA" src="http://www.lasicilia.it/resizer/140/90/true/1526303992923.jpg--.jpg?1526303993000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/tech/160460/deep-learning-e-il-dataset-in-prima-persona-come-le-macchine-riconoscono-le-interazioni-umane.html">Deep learning e il dataset in prima persona: come le macchine riconoscono le interazioni umane</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo diinteresse News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img alt="L'Oroscopo del giorno" title="L'Oroscopo del giorno" src="http://www.lasicilia.it/resizer/140/90/true/1487805666022.jpg--.jpg?1487805666000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/di-interesse/64546/l-oroscopo-del-giorno.html">L'Oroscopo del giorno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 video cultura News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/cultura/161835/ecco-tutti-dentro-di-davide-kyo.html"><img alt="Ecco &ldquo;Tutti Dentro&rdquo; di Davide Kyo" title="Ecco &ldquo;Tutti Dentro&rdquo; di Davide Kyo" src="http://www.lasicilia.it/resizer/140/90/true/766c1a663f5c8f5b39e2ab8d07c5f197.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/cultura/161835/ecco-tutti-dentro-di-davide-kyo.html">Ecco “Tutti Dentro” di DavideKyo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos6 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/164634/dagli-stickman-a-it-le-illustrazioni-disturbanti-di-daniele-ruvolo.html"><img alt="Dagli stickman a It: le illustrazioni &ldquo;disturbanti&rdquo; di Daniele Ruvolo" title="Dagli stickman a It: le illustrazioni &ldquo;disturbanti&rdquo; di Daniele Ruvolo" src="http://www.lasicilia.it/resizer/140/90/true/1527775937238.jpg--.jpg?1527775937000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/164634/dagli-stickman-a-it-le-illustrazioni-disturbanti-di-daniele-ruvolo.html">Dagli stickman a It: le illustrazioni “disturbanti” di Daniele Ruvolo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos7 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html"><img alt="Irina Meier: quando il cosplay diventa professione" title="Irina Meier: quando il cosplay diventa professione" src="http://www.lasicilia.it/resizer/140/90/true/1527852060793.jpg--.jpg?1527852060000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html">Irina Meier: quando il cosplay diventa professione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo diinteresse News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/di-interesse/163982/domenica-3-giugno-parte-dalla-sicilia-il-tour-wwf-spiagge-plastic-free.html"><img alt="Plastic free" title="Plastic free" src="http://www.lasicilia.it/resizer/140/90/true/1527587848085.jpg--.jpg?1527587848000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/di-interesse/163982/domenica-3-giugno-parte-dalla-sicilia-il-tour-wwf-spiagge-plastic-free.html">DOMENICA 3 GIUGNO - PARTE DALLA SICILIA IL TOUR WWF “SPIAGGE PLASTIC FREE”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_31a33be4-adea-4f21-8f82-9af8aa296f8f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




            
            
        
        <script type="text/javascript">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</script>   
        
    




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_444c0a9b-d1ab-4558-8e3f-9fdf6c776aec">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173473/rischio-listeria-ritirati-surgelati-in-italia-e-nell-ue-ecco-quelli-da-evitare-in-sicilia.html"><img alt="Rischio Listeria, ritirati surgelati in Italia e nell'Ue, ecco quelli da evitare in Sicilia" title="Rischio Listeria, ritirati surgelati in Italia e nell'Ue, ecco quelli da evitare in Sicilia" src="http://www.lasicilia.it/resizer/300/190/true/1530997433381.jpg--.jpg?1530997433000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/173473/rischio-listeria-ritirati-surgelati-in-italia-e-nell-ue-ecco-quelli-da-evitare-in-sicilia.html">Rischio Listeria, ritirati surgelati in Italia e nell'Ue: ecco quelli da evitare in Sicilia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173510/sbarcano-in-106-a-messina-accolti-dalle-magliette-rosse.html"><img alt="Sbarcano in 106 a Messina, accolti dalle &ldquo;magliette rosse&rdquo;" title="Sbarcano in 106 a Messina, accolti dalle &ldquo;magliette rosse&rdquo;" src="http://www.lasicilia.it/resizer/300/190/true/1531046901034.jpg--.jpg?1531046901000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/173510/sbarcano-in-106-a-messina-accolti-dalle-magliette-rosse.html">Sbarcano in 106 a Messina, accolti da centinaia di “magliette rosse”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173493/naro-lite-tra-famiglie-romene-36enne-ucciso-a-colpi-di-zappa.html"><img alt="Naro, lite tra famiglie romene, 36enne ucciso a colpi di zappa" title="Naro, lite tra famiglie romene, 36enne ucciso a colpi di zappa" src="http://www.lasicilia.it/resizer/300/190/true/de9fdb4c9b4146ca90707a43563ddcfd.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/173493/naro-lite-tra-famiglie-romene-36enne-ucciso-a-colpi-di-zappa.html">Naro, lite tra famiglie romene: 36enne ucciso a colpi di zappa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/palermo/173552/palermo-intimidazioni-e-minacce-per-centro-padre-nostro.html"><img alt="Palermo, intimidazioni e minacce per Centro Padre Nostro" title="Palermo, intimidazioni e minacce per Centro Padre Nostro" src="http://www.lasicilia.it/resizer/300/190/true/20141014/image/Nuovo-raid-al-Centro-Padre-Nostro-a-soqquadro-gli-uffici-8868a5638488c31e0f32c8deb7eacaff_0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/palermo/173552/palermo-intimidazioni-e-minacce-per-centro-padre-nostro.html">Palermo, intimidazioni e minacce per Centro Padre Nostro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173494/falcone-estorsione-e-minacce-al-padre-e-al-fratello-arrestato.html"><img alt="Falcone, estorsione e minacce al padre e al fratello: arrestato" title="Falcone, estorsione e minacce al padre e al fratello: arrestato" src="http://www.lasicilia.it/resizer/300/190/true/1531041246934.jpg--.jpg?1531041247000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/173494/falcone-estorsione-e-minacce-al-padre-e-al-fratello-arrestato.html">Falcone, estorsione e minacce<br />al padre e al fratello: arrestato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173495/ragusa-a-150-km-h-dove-il-imite-era-di-70-all-ora-13-patenti-ritirate.html"><img alt="Ragusa, a 150 km/h dove il imite era di 70 all'ora: 13 patenti ritirate" title="Ragusa, a 150 km/h dove il imite era di 70 all'ora: 13 patenti ritirate" src="http://www.lasicilia.it/resizer/300/190/true/1531042091059.jpg--.jpg?1531042091000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/173495/ragusa-a-150-km-h-dove-il-imite-era-di-70-all-ora-13-patenti-ritirate.html">Ragusa, a 150 km/h dove il limite era di 70 all'ora: ritirate 13 patenti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173502/violenza-sessuale-3-anni-e-4-mesi-a-un-milanese-residente-a-lipari.html"><img alt="Violenza sessuale, 3 anni e 4 mesi a un milanese residente a Lipari" title="Violenza sessuale, 3 anni e 4 mesi a un milanese residente a Lipari" src="http://www.lasicilia.it/resizer/300/190/true/20150210/image/L-ascensore-per-il-museo-di-Lipari-costruito-nel-2003-e-mai-utilizzato-67eeeb2a51eca1ed66589812a7d8547a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/173502/violenza-sessuale-3-anni-e-4-mesi-a-un-milanese-residente-a-lipari.html">Violenza sessuale, tre anni e 4 mesi per un milanese residente a Lipari</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 video cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/cronaca/173501/palermo-nella-sua-casa-aveva-una-piantagione-di-marijuana.html"><img alt="Palermo, nella sua casa aveva una piantagione di marijuana" title="Palermo, nella sua casa aveva una piantagione di marijuana" src="http://www.lasicilia.it/resizer/300/190/true/35bc22be5e041634a00fa94e587a15c3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/cronaca/173501/palermo-nella-sua-casa-aveva-una-piantagione-di-marijuana.html">Palermo, la casa come un &quot;vivaio&quot;: aveva una piantagione di marijuana</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173367/randazzo-una-mamma-scrive-al-papa-si-dia-comunione-a-mia-figlia-malata.html"><img alt="Randazzo, una mamma scrive al Papa: &laquo;Si dia Comunione a mia figlia malata&raquo;" title="Randazzo, una mamma scrive al Papa: &laquo;Si dia Comunione a mia figlia malata&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1530958539450.jpg--.jpg?1530958539000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/173367/randazzo-una-mamma-scrive-al-papa-si-dia-comunione-a-mia-figlia-malata.html">Randazzo, mamma scrive al Papa: &laquo;Comunione per mia figlia malata&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173466/isola-delle-femmine-trascinata-via-da-un-onda-salvata-dai-bagnini.html"><img alt="Isola delle Femmine, trascinata via da un'onda, salvata dai bagnini" title="Isola delle Femmine, trascinata via da un'onda, salvata dai bagnini" src="http://www.lasicilia.it/resizer/300/190/true/13233f7fa877c002db6b9f28120ffae5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/173466/isola-delle-femmine-trascinata-via-da-un-onda-salvata-dai-bagnini.html">Isola delle Femmine, trascinata via da un'onda: bagnini salvano 13enne&nbsp;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_444c0a9b-d1ab-4558-8e3f-9fdf6c776aec.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->







</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_e872343d-4c24-4f3a-82ec-c7192d464635">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siracusa News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/siracusa/173416/noto-pretende-denaro-per-sosta-auto-arrestato-un-parcheggiatore-abusivo.html">Noto, chiede denaro per sosta auto: <br />arrestato parcheggiatore abusivo</a></p><div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/173416/noto-pretende-denaro-per-sosta-auto-arrestato-un-parcheggiatore-abusivo.html"><img alt="Noto, pretende denaro per sosta auto: arrestato un parcheggiatore abusivo" title="Noto, pretende denaro per sosta auto: arrestato un parcheggiatore abusivo" src="http://www.lasicilia.it/resizer/65/65/true/1530972947167.jpg--.jpg?1530972947000" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.lasicilia.it/news/siracusa/173416/noto-pretende-denaro-per-sosta-auto-arrestato-un-parcheggiatore-abusivo.html">L'uomo, un 30enne, avrebbe anche minacciato un turista che si era rifiutato di pagarlo: &egrave; accusato di tentata estorsione. Altri 7 uomini impegnati nello stesso &quot;lavoro&quot; multati dai carabinieri: cinque a Siracusa e due ad Augusta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e872343d-4c24-4f3a-82ec-c7192d464635.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        <div data-render="true"  class="bannervcms banner_banner_edicola banner_edicola" format="banner_edicola" ><ins data-revive-zoneid="24" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(153);</script>
</div>
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        <script id="dde444f3-9c4c-49d3-b3ed-87cb0b17c1bb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(174);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#dde444f3-9c4c-49d3-b3ed-87cb0b17c1bb').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1 " format="rectangle_300x100_1" ><!-- /61877329/FrameZona1 -->
<div id='div-gpt-ad-1509440683812-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-0'); });
</script>
</div>
<ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(193);</script>
</div>
      
      
      

<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="http://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="http://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lasicilia.it/getImage.jsp?imageUrl=http%3A%2F%2Fapocalypse.virtualcms.it%2Flasiciliademo%2FuserUpload%2Farchivio1.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="http://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_9e274a84-7054-4b18-9b13-e82e3bc65a41">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/cronaca/173501/palermo-nella-sua-casa-aveva-una-piantagione-di-marijuana.html"><img alt="Palermo, nella sua casa aveva una piantagione di marijuana" title="Palermo, nella sua casa aveva una piantagione di marijuana" src="http://www.lasicilia.it/resizer/300/220/true/35bc22be5e041634a00fa94e587a15c3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/cronaca/173501/palermo-nella-sua-casa-aveva-una-piantagione-di-marijuana.html">Palermo, la casa come un &quot;vivaio&quot;: aveva una piantagione di marijuana</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/cronaca/173453/agrigento-lancia-spazzatura-ripreso-dalla-telecamera-e-multato.html"><img alt="Agrigento: lancia spazzatura, ripreso dalla telecamera e multato" title="Agrigento: lancia spazzatura, ripreso dalla telecamera e multato" src="http://www.lasicilia.it/resizer/300/220/true/d8e636f5a1bafbbf4d76d3f557e596a6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/cronaca/173453/agrigento-lancia-spazzatura-ripreso-dalla-telecamera-e-multato.html">Agrigento: lancia spazzatura, ripreso dalla telecamera e multato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/qualazampa/173425/australia-la-foca-scaccia-l-invasore.html"><img alt="Australia, la foca scaccia l'invasore" title="Australia, la foca scaccia l'invasore" src="http://www.lasicilia.it/resizer/300/220/true/1530974718931.jpg--.jpg?1530974718000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/qualazampa/173425/australia-la-foca-scaccia-l-invasore.html">Australia, la foca scaccia l'invasore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_9e274a84-7054-4b18-9b13-e82e3bc65a41 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_9e274a84-7054-4b18-9b13-e82e3bc65a41 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_9e274a84-7054-4b18-9b13-e82e3bc65a41 .punti_slide'
                   
               });
           
               $('#box_9e274a84-7054-4b18-9b13-e82e3bc65a41').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9e274a84-7054-4b18-9b13-e82e3bc65a41.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_0b2f1d79-f601-4791-b5c7-67037484b521">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/qualazampa/173417/lo-scoiattolo-che-vuol-mangiarsi-la-go-pro.html"><img alt="Lo scoiattolo che vuol mangiarsi la go-pro" title="Lo scoiattolo che vuol mangiarsi la go-pro" src="http://www.lasicilia.it/resizer/100/72/true/1530973126831.jpg--.jpg?1530973126000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/qualazampa/173417/lo-scoiattolo-che-vuol-mangiarsi-la-go-pro.html">Lo scoiattolo che vuol mangiarsi la go-pro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/173190/trapani-arrestato-imprenditore-fedelissimo-di-matteo-messina-denaro.html"><img alt="Trapani, arrestato imprenditore fedelissimo di Matteo Messina Denaro" title="Trapani, arrestato imprenditore fedelissimo di Matteo Messina Denaro" src="http://www.lasicilia.it/resizer/100/72/true/f9ebc7256f2b44b5c364f7ed729a50dd.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/173190/trapani-arrestato-imprenditore-fedelissimo-di-matteo-messina-denaro.html">Trapani, arrestato imprenditore fedelissimo di Matteo Messina Denaro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/173015/processo-loris-veronica-ascolta-sentenza-condanna-a-30-anni-confermata.html"><img alt="Processo Loris, Veronica ascolta sentenza: condanna a 30 anni confermata" title="Processo Loris, Veronica ascolta sentenza: condanna a 30 anni confermata" src="http://www.lasicilia.it/resizer/100/72/true/800bf38f9f38f6b85c5b12b2c0ea2f34.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/173015/processo-loris-veronica-ascolta-sentenza-condanna-a-30-anni-confermata.html">Processo Loris, Veronica ascolta sentenza: condanna a 30 anni confermata</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0b2f1d79-f601-4791-b5c7-67037484b521.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="banner_rectangle_300x250_2">
<ins data-revive-zoneid="46" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>
</div>



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_aa586d1f-75fd-4611-aecb-7a008b1b3ab0">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/173563/panchine-e-ringhiere-arrugginite-al-lungomare-di-catania-non-e-un-bel-vedere.html"><img alt="Panchine e ringhiere arrugginite al Lungomare di Catania: non &egrave; un bel vedere" title="Panchine e ringhiere arrugginite al Lungomare di Catania: non &egrave; un bel vedere" src="http://www.lasicilia.it/resizer/300/220/true/1531058827999.jpg--.jpg?1531058828000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/173563/panchine-e-ringhiere-arrugginite-al-lungomare-di-catania-non-e-un-bel-vedere.html">Panchine e ringhiere arrugginite al Lungomare di Catania: non &egrave; un bel vedere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/173562/asfalto-lurido-in-piazzale-sanzio-a-catania-e-ci-fanno-pure-il-mercatino.html"><img alt="Asfalto lurido in piazzale Sanzio a Catania: e ci fanno pure il mercatino!" title="Asfalto lurido in piazzale Sanzio a Catania: e ci fanno pure il mercatino!" src="http://www.lasicilia.it/resizer/300/220/true/1531058800275.jpg--.jpg?1531058800000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/173562/asfalto-lurido-in-piazzale-sanzio-a-catania-e-ci-fanno-pure-il-mercatino.html">Asfalto lurido in piazzale Sanzio a Catania: e ci fanno pure il mercatino!</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/173560/catania-i-rifiuti-stazionano-in-via-genova-anche-per-24h.html"><img alt="Catania, i rifiuti stazionano in via Genova anche per 24h" title="Catania, i rifiuti stazionano in via Genova anche per 24h" src="http://www.lasicilia.it/resizer/300/220/true/1531058593851_1531058604.jpg--.jpg?1531058605000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/173560/catania-i-rifiuti-stazionano-in-via-genova-anche-per-24h.html">Catania, i rifiuti stazionano in via Genova anche per 24h</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_aa586d1f-75fd-4611-aecb-7a008b1b3ab0 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_aa586d1f-75fd-4611-aecb-7a008b1b3ab0 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_aa586d1f-75fd-4611-aecb-7a008b1b3ab0 .punti_slide'
                   
               });
           
               $('#box_aa586d1f-75fd-4611-aecb-7a008b1b3ab0').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_aa586d1f-75fd-4611-aecb-7a008b1b3ab0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_460e5646-195a-44e3-98e2-6827865a6a08">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/173307/noto-si-accende-con-le-contaminazioni-della-musica.html"><img alt="Maria de Buenos Aires" title="Maria de Buenos Aires" src="http://www.lasicilia.it/resizer/100/72/true/1530904433873_1530904454.jpg--.jpg?1530904454000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/219/musica">Musica</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/musica/173307/noto-si-accende-con-le-contaminazioni-della-musica.html">Noto si accende con le contaminazioni della musica</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo visioni Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/visioni/173303/nasce-il-taormina-film-fest-di-silvia-bizio-e-gianvito-casadonte.html"><img alt="Taormina Film fest" title="Taormina Film fest" src="http://www.lasicilia.it/resizer/100/72/true/1530903085511_1530903100.jpg--.jpg?1530903101000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/215/visioni">Visioni</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/visioni/173303/nasce-il-taormina-film-fest-di-silvia-bizio-e-gianvito-casadonte.html">Nasce il Taormina Film Fest di Silvia Bizio e Gianvito Casadonte</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/173272/a-catania-cammarata-e-dimartino-cantano-la-vargas.html"><img alt="Fabrizio Cammarata e Antonio Di Martino" title="Fabrizio Cammarata e Antonio Di Martino" src="http://www.lasicilia.it/resizer/100/72/true/1530896092224_1530896122.jpg--.jpg?1530896122000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/173272/a-catania-cammarata-e-dimartino-cantano-la-vargas.html">A Catania Cammarata e Dimartino cantano la Vargas</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_460e5646-195a-44e3-98e2-6827865a6a08.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <script id="7d2f7241-c582-4356-ae51-2082a7cc6dd9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_rectangle_300x250_2\" format=\"rectangle_300x250_2\" ><ins data-revive-zoneid=\"21\" data-revive-block=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(194);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#7d2f7241-c582-4356-ae51-2082a7cc6dd9').remove()
    </script>
      
       

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4 " format="rectangle_300x250_4" ><ins data-revive-zoneid="7" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(207);</script>
</div>
      
      
      















        
        
      
      
      


 


        
        
      
      
       


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_1e920722-168c-4ff3-bb34-4cc558705c8c">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/eventi/173490/valle-dei-templi-al-via-il-festival-del-cinema-archeologico.html"><img alt="Valle dei Templi, al via il Festival del cinema archeologico" title="Valle dei Templi, al via il Festival del cinema archeologico" src="http://www.lasicilia.it/resizer/300/220/true/1531039859499.jpg--.jpg?1531039859000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/eventi/173490/valle-dei-templi-al-via-il-festival-del-cinema-archeologico.html">Valle dei Templi, al via il Festival del cinema archeologico</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1e920722-168c-4ff3-bb34-4cc558705c8c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_f547aa2d-46df-4ee0-a44a-8dcfad5c9fb8">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/172615/il-primo-siciliano-climate-leader-con-al-gore.html"><img alt="Il primo siciliano climate leader con Al Gore" title="Il primo siciliano climate leader con Al Gore" src="http://www.lasicilia.it/resizer/300/220/true/GN4_DAT_15556959.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/172615/il-primo-siciliano-climate-leader-con-al-gore.html">Il primo siciliano climate leader con Al Gore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f547aa2d-46df-4ee0-a44a-8dcfad5c9fb8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_ffa63d84-7faf-4440-9317-fe9ece6f7548">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/gossip/172284/maddalena-corvaglia-torna-a-sorridere-accanto-ad-un-nuovo-amore.html"><img alt="Maddalena Corvaglia torna a sorridere accanto ad un nuovo amore" title="Maddalena Corvaglia torna a sorridere accanto ad un nuovo amore" src="http://www.lasicilia.it/resizer/300/220/true/1530610436103.jpg--.jpg?1530610436000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/gossip/172284/maddalena-corvaglia-torna-a-sorridere-accanto-ad-un-nuovo-amore.html">Maddalena Corvaglia torna a sorridere accanto ad un nuovo amore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ffa63d84-7faf-4440-9317-fe9ece6f7548.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_f9cc5207-912a-42e5-9189-af69146e04b1">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/qualazampa/173425/australia-la-foca-scaccia-l-invasore.html"><img alt="Australia, la foca scaccia l'invasore" title="Australia, la foca scaccia l'invasore" src="http://www.lasicilia.it/resizer/300/220/true/1530974718931.jpg--.jpg?1530974718000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/qualazampa/173425/australia-la-foca-scaccia-l-invasore.html">Australia, la foca scaccia l'invasore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f9cc5207-912a-42e5-9189-af69146e04b1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  

  

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_eefaf2b2-9828-430b-8d03-754e4505b42d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/sicilian-comedi/170212/e-la-fuori-il-mondo-che-volevano-nasconderci.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="ottavio cappellani" title="ottavio cappellani" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-comedi/170212/e-la-fuori-il-mondo-che-volevano-nasconderci.html">E LA' FUORI IL MONDO CHE VOLEVANO NASCONDERCI</a></p><p class="autore"><span class="prefisso_autore">di </span>ottavio cappellani</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="Joshua Nicolosi (redazione Sicilian Post)" title="Joshua Nicolosi (redazione Sicilian Post)" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html">Irina Meier: quando il cosplay diventa professione</a></p><p class="autore"><span class="prefisso_autore">di </span>Joshua Nicolosi (redazione Sicilian Post)</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_eefaf2b2-9828-430b-8d03-754e4505b42d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<div class="col_blog_r">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_f7f095ac-cf3b-4b89-9dc9-b29c4cd173c5">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo kidstrip News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/kids-trip/161389/caro-sindaco-ti-scrivo.html"><img src="resizer/52/52/true/1472832175526.jpg--.jpg" alt="Bianca Caccamese" title="Bianca Caccamese" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/170/kidstrip">Kids Trip</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/161389/caro-sindaco-ti-scrivo.html">Caro Sindaco, ti scrivo</a></p><p class="autore"><span class="prefisso_autore">di </span>Bianca Caccamese</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo cumgranosalis News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/cum-grano-salis/148059/la-rimozione-e-il-pozzo-piu-oscuro.html"><img src="resizer/52/52/true/1469546762586.jpg--.jpg" alt="Carmen Greco" title="Carmen Greco" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/166/cum-grano-salis">Cum Grano Salis</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/cum-grano-salis/148059/la-rimozione-e-il-pozzo-piu-oscuro.html">La rimozione &egrave; il pozzo pi&ugrave; oscuro</a></p><p class="autore"><span class="prefisso_autore">di </span>Carmen Greco</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f7f095ac-cf3b-4b89-9dc9-b29c4cd173c5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>



        <div class="anteprima_ipiu_container ultime_news_tab" id="box_839885b1-ff93-4eb1-9a18-b2e131654411">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_c368d51b-b7ad-4dae-8851-9e795482d840">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_58518c70-3a14-4baa-91d0-1e7887d380df">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_249b9848-8bf0-4521-8492-023d20d74720">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173473/rischio-listeria-ritirati-surgelati-in-italia-e-nell-ue-ecco-quelli-da-evitare-in-sicilia.html"><img alt="Rischio Listeria, ritirati surgelati in Italia e nell'Ue, ecco quelli da evitare in Sicilia" title="Rischio Listeria, ritirati surgelati in Italia e nell'Ue, ecco quelli da evitare in Sicilia" src="http://www.lasicilia.it/resizer/100/72/true/1530997433381.jpg--.jpg?1530997433000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/173473/rischio-listeria-ritirati-surgelati-in-italia-e-nell-ue-ecco-quelli-da-evitare-in-sicilia.html">Rischio Listeria, ritirati surgelati in Italia e nell'Ue: ecco quelli da evitare in Sicilia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videodallarete News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/video-dalla-rete/173171/l-europarlamentare-smonta-salvini-in-due-minuti.html"><img alt="L'europarlamentare &quot;smonta&quot; Salvini in due minuti" title="L'europarlamentare &quot;smonta&quot; Salvini in due minuti" src="http://www.lasicilia.it/resizer/100/72/true/1530879825653.jpg--.jpg?1530879825000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/video-dalla-rete/173171/l-europarlamentare-smonta-salvini-in-due-minuti.html">L'europarlamentare &quot;smonta&quot; Salvini in due minuti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173294/sicilia-la-legge-regionale-di-stabilita-impugnata-dal-consiglio-dei-ministri.html"><img alt="Sicilia, la legge regionale di stabilit&agrave;impugnata dal Consiglio dei ministri" title="Sicilia, la legge regionale di stabilit&agrave;impugnata dal Consiglio dei ministri" src="http://www.lasicilia.it/resizer/100/72/true/1530904769877.jpg--.jpg?1530904769000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/173294/sicilia-la-legge-regionale-di-stabilita-impugnata-dal-consiglio-dei-ministri.html">Sicilia, il Cdm impugna articoli<br />della Finanziaria varata dall'Ars</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173356/mario-diventata-maria-tenta-suicidio-carabiniere-la-salva-e-lei-va-a-trovarlo.html"><img alt="Mario diventata Maria tenta suicidio,carabiniere la salva e lei va a trovarlo" title="Mario diventata Maria tenta suicidio,carabiniere la salva e lei va a trovarlo" src="http://www.lasicilia.it/resizer/100/72/true/1530955262742.jpg--.jpg?1530955262000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/173356/mario-diventata-maria-tenta-suicidio-carabiniere-la-salva-e-lei-va-a-trovarlo.html">Mario diventata Maria tenta suicidio<br />carabiniere la salva, lei va a trovarlo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/173350/loris-il-papa-davide-veronica-non-e-piu-la-donna-che-conoscevo.html"><img alt="Loris, il pap&agrave; Davide: &laquo;Veronicanon &egrave; pi&ugrave; la donna che conoscevo&raquo;" title="Loris, il pap&agrave; Davide: &laquo;Veronicanon &egrave; pi&ugrave; la donna che conoscevo&raquo;" src="http://www.lasicilia.it/resizer/100/72/true/1530952350334.jpg--.jpg?1530952350000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/173350/loris-il-papa-davide-veronica-non-e-piu-la-donna-che-conoscevo.html">Loris, il pap&agrave; Davide: &laquo;Ora Veronica<br />non &egrave; pi&ugrave; la donna che conoscevo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_01d884f4-e8ed-4180-a26a-bbfd4baab02f">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/173564/e-morta-a-siracusa-lidia-togni.html"><img alt="E' morta a Siracusa Lidia Togni" title="E' morta a Siracusa Lidia Togni" src="http://www.lasicilia.it/resizer/100/72/true/1531059481739.jpg--.jpg?1531059482000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/siracusa/173564/e-morta-a-siracusa-lidia-togni.html">Arte circense, &egrave; morta a Siracusa Lidia Togni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/173563/panchine-e-ringhiere-arrugginite-al-lungomare-di-catania-non-e-un-bel-vedere.html"><img alt="Panchine e ringhiere arrugginite al Lungomare di Catania: non &egrave; un bel vedere" title="Panchine e ringhiere arrugginite al Lungomare di Catania: non &egrave; un bel vedere" src="http://www.lasicilia.it/resizer/100/72/true/1531058827999.jpg--.jpg?1531058828000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/173563/panchine-e-ringhiere-arrugginite-al-lungomare-di-catania-non-e-un-bel-vedere.html">Panchine e ringhiere arrugginite al Lungomare di Catania: non &egrave; un bel vedere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/173562/asfalto-lurido-in-piazzale-sanzio-a-catania-e-ci-fanno-pure-il-mercatino.html"><img alt="Asfalto lurido in piazzale Sanzio a Catania: e ci fanno pure il mercatino!" title="Asfalto lurido in piazzale Sanzio a Catania: e ci fanno pure il mercatino!" src="http://www.lasicilia.it/resizer/100/72/true/1531058800275.jpg--.jpg?1531058800000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/173562/asfalto-lurido-in-piazzale-sanzio-a-catania-e-ci-fanno-pure-il-mercatino.html">Asfalto lurido in piazzale Sanzio a Catania: e ci fanno pure il mercatino!</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/173560/catania-i-rifiuti-stazionano-in-via-genova-anche-per-24h.html"><img alt="Catania, i rifiuti stazionano in via Genova anche per 24h" title="Catania, i rifiuti stazionano in via Genova anche per 24h" src="http://www.lasicilia.it/resizer/100/72/true/1531058593851_1531058604.jpg--.jpg?1531058605000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/173560/catania-i-rifiuti-stazionano-in-via-genova-anche-per-24h.html">Catania, i rifiuti stazionano in via Genova anche per 24h</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/173561/catania-via-aosta-e-un-immondezzaio-e-questo-il-prgramma-del-nuovo-sindaco.html"><img alt="Catania, via Aosta &egrave; un immondezzaio: &egrave; questo il prgramma del nuovo sindaco?" title="Catania, via Aosta &egrave; un immondezzaio: &egrave; questo il prgramma del nuovo sindaco?" src="http://www.lasicilia.it/resizer/100/72/true/1531058633870.jpg--.jpg?1531058634000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/173561/catania-via-aosta-e-un-immondezzaio-e-questo-il-prgramma-del-nuovo-sindaco.html">Catania, via Aosta &egrave; un immondezzaio: &egrave; questo il prgramma del nuovo sindaco?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_839885b1-ff93-4eb1-9a18-b2e131654411 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_839885b1-ff93-4eb1-9a18-b2e131654411 .anteprima_ipiu_menu p').index($(this));
                $('#box_839885b1-ff93-4eb1-9a18-b2e131654411 .anteprima_ipiu').hide();
                $('#box_839885b1-ff93-4eb1-9a18-b2e131654411 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_839885b1-ff93-4eb1-9a18-b2e131654411 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_839885b1-ff93-4eb1-9a18-b2e131654411 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_839885b1-ff93-4eb1-9a18-b2e131654411 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_839885b1-ff93-4eb1-9a18-b2e131654411 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_839885b1-ff93-4eb1-9a18-b2e131654411 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        <script id="2608f714-4309-416d-acf6-19c62ff0d15b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_3 banner_300x250_3\" format=\"rectangle_300x250_3\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame2')}<\/script><script type=\"text/javascript\">incrementAdvImpression(175);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#2608f714-4309-416d-acf6-19c62ff0d15b').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_facebooklike " format="facebooklike" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flasiciliait&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe><script type="text/javascript">incrementAdvImpression(198);</script>
</div>
      
      
      


        
        
      
      
      


<div style="display:block;width:300px;height:230px;float:left;padding:0">
<iframe scrolling="No" src=" http://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="230px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>




</div>


<link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/footer_css.jsp?v=1527260030000" /><div class="footer1">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_3e7a00d2-961a-4398-bb32-0d4f48c46da9">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/172173/bevi-meno-plastica-a-scuola-si-re-impara-a-bere-lacqua-dal-rubinetto.html">“Bevi meno plastica”, a scuola si re-impara a bere l’acqua dal rubinetto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/172121/etna-vitigni-reliquie-da-riscoprire-cugini-dimenticati-di-nerello-e-carricante.html">Etna, &quot;vitigni reliquie&quot;<br />da riscoprire: &quot;cugini&quot; dimenticati di Nerello<br />e Carricante</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/169450/un-decreto-regionale-a-tutela-del-pane-fresco-stop-a-pubblicita-ingannevole.html">Decreto regionale a tutela del pane fresco: stop alla pubblicit&agrave; ingannevole</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3e7a00d2-961a-4398-bb32-0d4f48c46da9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_15fca2dc-87dc-4cd2-963a-fa03e3359657">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/172366/spiagge-di-castel-di-tusa-ben-gestite-e-attrezzate-conquistano-quarta-bandiera-blu.html">Quarta Bandiera Blu per Castel di Tusa: spiagge ben gestite e attrezzate</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/171038/da-catania-volo-diretto-verso-la-mecca-del-lusso-dubai-e-piu-vicina.html">Da Catania volo diretto verso la Mecca del lusso: ora Dubai &egrave; pi&ugrave; vicina</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/170464/il-turismo-aromatico-sboccia-in-sicilia-9-mila-visite-l-anno-in-vivaio-di-scicli.html">Il turismo aromatico &quot;sboccia&quot; in Sicilia: 9 mila visite l'anno in vivaio di Scicli</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_15fca2dc-87dc-4cd2-963a-fa03e3359657.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_536a63db-21a8-411d-89ac-6bac4dd0c9f0">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/gallery/cinema---tv/172353/diletta-leotta-e-il-nuovo-cupido-de-il-contadino-cerca-moglie.html">Diletta Leotta &egrave; il nuovo Cupido de &quot;Il Contadino cerca moglie&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/gallery/cinema---tv/171863/matteo-garrone-asso-pigliatutto-ai-nastri-d-argento-otto-premi-per-dogman.html">Matteo Garrone, asso pigliatutto ai Nastri d'argento: otto premi per &quot;Dogman&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/170450/l-incredibile-road-movie-the-strange-sound-of-happiness-arriva-a-catania.html">L'incredibile road movie &quot;The Strange Sound of Happiness&quot; arriva a Catania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_536a63db-21a8-411d-89ac-6bac4dd0c9f0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_070937e0-fd8c-4780-a853-62cca512abf4">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/151893/chi-era-ignazio-paterno-castello-e-perche-il-suo-mecenatismo-ha-cambiato-il-volto-di-catania.html">Chi era Ignazio Patern&ograve; Castello e perch&eacute; il suo mecenatismo ha cambiato il volto di Catania?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/141484/catania-sotterranea-alla-scoperta-delle-terme-achilliane.html">Catania sotterranea: alla scoperta delle Terme Achilliane</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_070937e0-fd8c-4780-a853-62cca512abf4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="http://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_ed26388b-3bc7-4b8b-94a2-0b22aaf7a74d">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca94cbd4a4-582b-47e7-97c1-1dfb0c9f8c61" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca94cbd4a4-582b-47e7-97c1-1dfb0c9f8c61 input[name="q"]').example('cerca');
      
      $('#cerca94cbd4a4-582b-47e7-97c1-1dfb0c9f8c61 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca94cbd4a4-582b-47e7-97c1-1dfb0c9f8c61 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="http://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        <script id="962fcee8-3735-479e-a173-53e5342c2b9f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\n var pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };\r\n var feat = { check_cookie: 0 };\r\n var trac = nol_t(pvar, feat);\r\n trac.record().post();\r\n<\/script>\r\n<noscript>\r\n <div>\r\n <img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(184);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#962fcee8-3735-479e-a173-53e5342c2b9f').remove()
    </script>
      
      
</div>
</div>

    <script type="text/javascript" src="http://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=173564" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_370ed0c7-8e95-473e-b4d4-72ae23d04dbf\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa attivo selezionato sezione_131 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_370ed0c7-8e95-473e-b4d4-72ae23d04dbf').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_ed26388b-3bc7-4b8b-94a2-0b22aaf7a74d\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_ed26388b-3bc7-4b8b-94a2-0b22aaf7a74d').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="8d54ccc3-0494-406d-be00-38f1659eba4c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#8d54ccc3-0494-406d-be00-38f1659eba4c').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 