



<!DOCTYPE html>
<html>
    <head>
        <title>Sport, il Gruppo Cap lancia 'Valori in Campo' - La Sicilia</title>
<meta name="description" content="Borse, tornei e un occhio all'ambiente, coinvolte sette societ&agrave; " />
<meta name="sections" content="Sostenibilità" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="http://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Sport, il Gruppo Cap lancia 'Valori in Campo'"      >
<meta property="og:description" content="Borse, tornei e un occhio all'ambiente, coinvolte sette societ&agrave; ">
<meta property="og:image" content="http://www.lasicilia.it/resizer/600/315/true/valori_campo.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lasicilia.it/news/sostenibilita/114726/sport-il-gruppo-cap-lancia-valori-in-campo.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Sport, il Gruppo Cap lancia 'Valori in Campo'">
<meta property="twitter:description" content="Borse, tornei e un occhio all'ambiente, coinvolte sette societ&agrave; ">
<meta property="twitter:url" content="http://www.lasicilia.it/news/sostenibilita/114726/sport-il-gruppo-cap-lancia-valori-in-campo.html">
<meta property="twitter:image" content="http://www.lasicilia.it/resizer/600/315/true/valori_campo.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lasicilia.it/resizer/600/315/true/valori_campo.jpg--.jpg" />
<meta itemprop="url" content="http://www.lasicilia.it/news/sostenibilita/114726/sport-il-gruppo-cap-lancia-valori-in-campo.html" />
<link rel="canonical" href="http://www.lasicilia.it/news/sostenibilita/114726/sport-il-gruppo-cap-lancia-valori-in-campo.html" /><meta property="datePublished" content="2017-10-17T09:30:5Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lasicilia.it/news/sostenibilita/114726/sport-il-gruppo-cap-lancia-valori-in-campo.html","headline":"Sport, il Gruppo Cap lancia 'Valori in Campo'","text":"Milano, 16 ott. (AdnKronos) - Borse per lo Sport, feste e tornei, una Carta dei Valori e diverse iniziative nelle scuole, con percorsi guidati sui valori dello sport, dell'ambiente e della socialità. In più, l'obiettivo trasversale di educare a un corretto uso dell'acqua. Tutto questo è \"Valori in campo\", un progetto promosso da Coni Lombardia e dal Gruppo Cap, la realtà industriale che gestisce il servizio idrico integrato sul territorio della Città Metropolitana di Milano. La società ha deciso di promuovere il progetto \" non con una sponsorizzazione tradizionale -sottolinea Alessandro Russo, presidente Gruppo Cap - non con un semplice 'branding', ma tramite un percorso educativo su come lo sport insegna a diventare grandi. Per questo, chiediamo a tutti di partecipare con una certa dose di fatica e di impegno\". Sette le società sportive milanesi che hanno aderito al progetto: Olimpia Milano, Giana Erminio, NC Milano, Rugby Parabiago, Rugby Cernusco, Rugby Saints Abbiategrasso, GAP Villa Cortese Volley. Quasi 10.000 ragazzi coinvolti tra le società e gli istituti scolastici per diffondere una cultura sportiva responsabile. \"Lo sport - spiega Oreste Perri, presidente del Coni lombardo - è un momento di crescita in cui si mettono in campo i valori sportivi che un domani serviranno anche nel campo della vita\". Il progetto vuole far crescere i ragazzi e insegnare loro anche \"a perdere - aggiunge Perri - perché esser capaci di perdere non vuol dire essere contenti quando si perde, ma permette di diventare vincenti, cioè non cercare scuse quando si perde, ma cercare soluzioni\". Durante la presentazione i rappresentanti di ognuna delle società sportive hanno illustrato i principi contenuti della Carta dei Valori. Divertimento, fiducia, impegno, e ancora coraggio, partecipazione e passione. Per ognuno di questi valori i rappresentanti delle società sportive coinvolte hanno raccontato le loro esperienze virtuose, che lo sport riesce a trasmettere nella vita di tutti i giorni. A suggello dell'iniziativa, le sette squadre hanno donato al presidente del Coni lombardo maglie e palloni da loro firmati. \"Il mondo sportivo del nostro territorio - aggiunge Claudia Romani, delegato provinciale Coni Milano ed ex campionessa olimpica di sci alpino - è patrimonio di tutta l'Italia. A Milano il movimento sportivo conta circa 2.600 società sportive che vedono operare oltre 300.000 persone tra atleti, tecnici e allenatori. Si tratta di una realtà importante che dimostra voglia di crescere e che si mostra come un partner ideale per istituzioni e aziende che vedono lo sport come risorsa\". Unione di intenti che si ritrova nel progetto promosso dal Gruppo Cap, \"particolarmente importante anche perché aggiunge a tutto questo anche il grande valore dell'acqua\". Ai sette valori della Carta, infatti, il progetto integra il rispetto per l'ambiente e, in particolare, per l'acqua. Il Gruppo Cap ha fatto della sensibilizzazione all'uso dell'acqua una ragion d'essere, tanto da rivelarsi, anche in questo, \"uno sponsor anomalo - ironizza Russo - perché siamo gli unici a sponsorizzare chiedendo di non essere consumati. Noi puntiamo a valorizzare quella preziosa risorsa che è l'acqua, attraverso i pozzi di prima falda, realizzati per irrigare i campi senza sprecare acqua potabile. Il futuro è nelle mani di chi sa fare squadra\". Nel corso del progetto verranno assegnate 37 Borse per lo Sport che copriranno i costi di accesso alle attività sportive. \"Si tratta - spiega Russo - di Borse erogate a ragazzi che si sono distinti per meriti non sportivi, o per difficoltà economiche, e quindi per garantire a tutti la possibilità di fare sport, o perché sono particolarmente bravi nello studio\". Accanto a questo aiuto, saranno organizzati alcuni tornei per sensibilizzare all'uso responsabile dell'acqua potabile durante le partite sportive, ma anche diverse iniziative volte a intervenire fuori dall'area metropolitana milanese, in territori che hanno carenza d'acqua. \"L'anno scorso, per esempio - ricorda Russo - abbiamo fatto un bellissimo lavoro con Bruno Cerella, dell'Olimpia Milano, per realizzare delle infrastrutture idriche in Africa\".","keywords":"","articleSection":"Sostenibilità","image":{"contentUrl":"http://www.lasicilia.it/resizer/-1/-1/true/valori_campo.jpg--.jpg","url":"http://www.lasicilia.it/resizer/-1/-1/true/valori_campo.jpg--.jpg","@type":"ImageObject"},"description":"\n\n","dateCreated":"2017-10-17T09:02:0Z","dateModified":"2017-10-17T09:30:5Z","datePublished":"2017-10-17T09:30:5Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery-migrate-1.2.1.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.bxSlider.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/hoverIntent.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/superfish.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/supersubs.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/confirm/jquery.confirm.js?v=1462781272000"></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/validate/jquery.validate.min.js?v=1462781272000" ></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.pack.js?v=1462781272000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/galleria/galleria-1.2.6.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.imagesloaded.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.wookmark.min.js?v=1462781272000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.colorbox-min.js?v=1462781272000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.lazyload.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.cookie.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/bootstrap/js/bootstrap.min.js?v=1462781272000"></script>
  <link rel="stylesheet" href="http://www.lasicilia.it/js/bootstrap/css/bootstrap.min.css?v=1462781272000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.lasicilia.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 156;
virtualcmsPageInfo.sectionName = 'Sostenibilità';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Sport, il Gruppo Cap lancia \'Valori in Campo\'';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-10-17 11:30';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->



<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=114726&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=114726&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="177acf92-2c5b-49ce-8568-82dcca7259d8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n\r\n OAS_sitepage = 'lasicilia.it/misc';\r\n OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1';\r\n if(mobileAndTabletcheck()){\r\n   OAS_listpos = 'TopLeft,Frame1,Frame2,Position1';\r\n }\r\n<\/SCRIPT>\r\n\r\n<script>\r\n//// COLLASSO - TOPLEFT + FRAME 1\r\njQuery(document).ready(function() {\r\nvar divCollassaIdTl = 'banner_leaderboard_728x90' // inserire ID div TopLeft\r\nvar divCollassaTl = '.'+ divCollassaIdTl\r\nvar itemAdvCol = jQuery(divCollassaTl).find('*').length;\r\nif (itemAdvCol<=1){\r\njQuery(divCollassaTl).hide();\r\n}\r\nvar divCollassaIdF1 = 'banner_rectangle_300x250_1' // inserire ID div Frame1\r\nvar divCollassaF1 = '.'+ divCollassaIdF1\r\nvar itemAdvCol = jQuery(divCollassaF1).find('*').length;\r\nif (itemAdvCol<=2){\r\njQuery(divCollassaF1).hide();\r\n}\r\n});\r\n<\/script>\r\n\r\n<script src=\"https://stadvtools.akamaized.net//xaxsis/lasicilia/js/adv-dmp/mjx.js\"><\/script><script type=\"text/javascript\">incrementAdvImpression(167);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#177acf92-2c5b-49ce-8568-82dcca7259d8').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lasicilia.it/css/style_site.css?v=1507885674000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1504299527000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_sostenibilita "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('fast');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cerca17db909d-103b-406a-beb3-c6c4e4781a09" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca17db909d-103b-406a-beb3-c6c4e4781a09 input[name="q"]').example('Ricerca un contenuto');
      
      $('#cerca17db909d-103b-406a-beb3-c6c4e4781a09 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca17db909d-103b-406a-beb3-c6c4e4781a09 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_0867d11e-0d05-471d-86c2-5283f46ceeb6">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="http://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="http://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="http://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="http://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="http://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="http://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="http://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="http://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="http://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliastore.it/it/specialita-siciliane.html','','');" value="Shopping"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/c/lasiciliaofficial" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        <script id="b8092481-e6b6-44d6-b2a3-a425f38e0324" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(172);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#b8092481-e6b6-44d6-b2a3-a425f38e0324').remove()
    </script>
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        <script id="07458076-0626-49c1-a21c-5f3924d970b8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><script type=\"text/javascript\">OAS_AD('Position1');<\/script><script type=\"text/javascript\">incrementAdvImpression(176);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#07458076-0626-49c1-a21c-5f3924d970b8').remove()
    </script>
      
      
  <div class="barra_menu_head">
  
<div id="4ac0eb28-6497-42d7-ba70-be8d8c056ebe"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"Login","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"114726","invio_contenuto_testo":"invia","classname":"box_user_login","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#4ac0eb28-6497-42d7-ba70-be8d8c056ebe').html(data);
                $('#4ac0eb28-6497-42d7-ba70-be8d8c056ebe > div.login').unwrap()

            }
        });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
    
<div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliastore.it/it/specialita-siciliane.html','','');" value="Store"  />
</div>
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cerca61dc3cec-874a-448a-ae00-5fb11f4b7d5c"></div>

<div class="cerca search_horizontal_v2" id="cerca5c5e04ba-03c7-42c5-ba24-617e1cd64678" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca61dc3cec-874a-448a-ae00-5fb11f4b7d5c').click(function(){
                  $('#cerca5c5e04ba-03c7-42c5-ba24-617e1cd64678').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5c5e04ba-03c7-42c5-ba24-617e1cd64678 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca5c5e04ba-03c7-42c5-ba24-617e1cd64678 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5c5e04ba-03c7-42c5-ba24-617e1cd64678 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/c/lasiciliaofficial" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_6f17273b-4138-4f6c-bab5-fa43ce8beb72">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="http://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="http://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="http://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="http://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="http://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="http://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="http://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="http://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_6f17273b-4138-4f6c-bab5-fa43ce8beb72 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_6f17273b-4138-4f6c-bab5-fa43ce8beb72 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        <script id="653e48cb-8065-4507-a542-d280a040cfb4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 \" format=\"leaderboard_728x90\" ><script type=\"text/javascript\">OAS_AD('TopLeft');<\/script><script type=\"text/javascript\">incrementAdvImpression(173);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#653e48cb-8065-4507-a542-d280a040cfb4').remove()
    </script>
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_7d5a3ad2-bcd1-417f-8cfa-cba5dd9e077f">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/114726/sport-il-gruppo-cap-lancia-valori-in-campo.html"><img alt="Sport, il Gruppo Cap lancia 'Valori in Campo'" title="Sport, il Gruppo Cap lancia 'Valori in Campo'" src="http://www.lasicilia.it/resizer/90/85/true/valori_campo.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sostenibilita/114726/sport-il-gruppo-cap-lancia-valori-in-campo.html">Sport, il Gruppo Cap lancia 'Valori in Campo'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/114578/lo-studio-imprese-piu-sostenibili-considerando-fattori-esg.html"><img alt="Lo studio, imprese pi&ugrave; sostenibili considerando fattori 'esg'" title="Lo studio, imprese pi&ugrave; sostenibili considerando fattori 'esg'" src="http://www.lasicilia.it/resizer/90/85/true/sala.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sostenibilita/114578/lo-studio-imprese-piu-sostenibili-considerando-fattori-esg.html">Lo studio, imprese pi&ugrave; sostenibili considerando fattori 'esg'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/114491/alghe-luce-solare-e-co2-cosi-eni-produrra-bio-carburante.html"><img alt="Alghe, luce solare e Co2: cos&igrave; Eni produrr&agrave; bio-carburante" title="Alghe, luce solare e Co2: cos&igrave; Eni produrr&agrave; bio-carburante" src="http://www.lasicilia.it/resizer/90/85/true/impianti_biofissazione_Eni.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sostenibilita/114491/alghe-luce-solare-e-co2-cosi-eni-produrra-bio-carburante.html">Alghe, luce solare e Co2: cos&igrave; Eni produrr&agrave; bio-carburante</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/114069/radicigroup-studenti-alla-scoperta-dei-tecnopolimeri.html"><img alt="RadiciGroup, studenti alla scoperta dei tecnopolimeri" title="RadiciGroup, studenti alla scoperta dei tecnopolimeri" src="http://www.lasicilia.it/resizer/90/85/true/radiciGroup_ufs-kXgD--1280x960%40Produzione.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sostenibilita/114069/radicigroup-studenti-alla-scoperta-dei-tecnopolimeri.html">RadiciGroup, studenti alla scoperta dei tecnopolimeri</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/113935/spreco-alimentare-costa-750-mld-l-anno-buttiamo-un-terzo-del-cibo-prodotto.html"><img alt="Spreco alimentare: costa 750 mld l'anno. Buttiamo un terzo del cibo prodotto" title="Spreco alimentare: costa 750 mld l'anno. Buttiamo un terzo del cibo prodotto" src="http://www.lasicilia.it/resizer/90/85/true/pattumiera_spreco_alimenti_ftlia.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sostenibilita/113935/spreco-alimentare-costa-750-mld-l-anno-buttiamo-un-terzo-del-cibo-prodotto.html">Spreco alimentare: costa 750 mld l'anno. Buttiamo un terzo del cibo prodotto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/113921/equo-e-solidale-vendite-globali-prodotti-fairtrade-a-7-8-mld-di-euro.html"><img alt="Equo e solidale, vendite globali prodotti Fairtrade a 7,8 mld di euro" title="Equo e solidale, vendite globali prodotti Fairtrade a 7,8 mld di euro" src="http://www.lasicilia.it/resizer/90/85/true/caffe_coltivazione_xin-ktn--1280x960%40Produzione.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sostenibilita/113921/equo-e-solidale-vendite-globali-prodotti-fairtrade-a-7-8-mld-di-euro.html">Equo e solidale, vendite globali prodotti Fairtrade a 7,8 mld di euro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/113745/cresco-award-premiati-i-comuni-campioni-di-sostenibilita.html"><img alt="Cresco Award, premiati i Comuni campioni di sostenibilit&agrave;" title="Cresco Award, premiati i Comuni campioni di sostenibilit&agrave;" src="http://www.lasicilia.it/resizer/90/85/true/citta_sostenibili_smart_ftlia-k0f--1280x960%40Produzione.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sostenibilita/113745/cresco-award-premiati-i-comuni-campioni-di-sostenibilita.html">Cresco Award, premiati i Comuni campioni di sostenibilit&agrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/113649/vademecum-green-per-citta-belle-sane-e-ricche-di-biodiversita.html"><img alt="Vademecum green per citt&agrave; belle, sane e ricche di biodiversit&agrave;" title="Vademecum green per citt&agrave; belle, sane e ricche di biodiversit&agrave;" src="http://www.lasicilia.it/resizer/90/85/true/orti_urbani_ftlia-kTW--1280x960%40Produzione.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sostenibilita/113649/vademecum-green-per-citta-belle-sane-e-ricche-di-biodiversita.html">Vademecum green per citt&agrave; belle, sane e ricche di biodiversit&agrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/113567/acqua-consumo-pro-capite-in-italia-di-241-litri-al-giorno.html"><img alt="Acqua, consumo pro capite in Italia di 241 litri al giorno" title="Acqua, consumo pro capite in Italia di 241 litri al giorno" src="http://www.lasicilia.it/resizer/90/85/true/Acqua_bicchiere5_Fg-kBu--1280x960%40Web.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sostenibilita/113567/acqua-consumo-pro-capite-in-italia-di-241-litri-al-giorno.html">Acqua, consumo pro capite in Italia di 241 litri al giorno</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/113530/contatori-smart-e-monitor-integrati-si-punta-al-risparmio-energetico.html"><img alt="Contatori smart e monitor integrati, si punta al risparmio energetico" title="Contatori smart e monitor integrati, si punta al risparmio energetico" src="http://www.lasicilia.it/resizer/90/85/true/texas_instruments1.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sostenibilita/113530/contatori-smart-e-monitor-integrati-si-punta-al-risparmio-energetico.html">Contatori smart e monitor integrati, si punta al risparmio energetico</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/113428/imballaggi-in-acciaio-italia-al-top-in-ue-per-riciclo.html"><img alt="Imballaggi in acciaio, Italia al top in Ue per riciclo" title="Imballaggi in acciaio, Italia al top in Ue per riciclo" src="http://www.lasicilia.it/resizer/90/85/true/acciaio_Ricrea.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sostenibilita/113428/imballaggi-in-acciaio-italia-al-top-in-ue-per-riciclo.html">Imballaggi in acciaio, Italia al top in Ue per riciclo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/113420/piano-ferrovie-mazzoncini-ponte-sullo-stretto-strategico-e-utile-per-i-nostri-treni.html"><img alt="Piano Ferrovie, Mazzoncini: &laquo;Ponte sullo Stretto strategico e utile per i nostri treni&raquo;" title="Piano Ferrovie, Mazzoncini: &laquo;Ponte sullo Stretto strategico e utile per i nostri treni&raquo;" src="http://www.lasicilia.it/resizer/90/85/true/1507714992693.jpg--.jpg?1507714993000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sostenibilita/113420/piano-ferrovie-mazzoncini-ponte-sullo-stretto-strategico-e-utile-per-i-nostri-treni.html">Mazzoncini: &laquo;Ponte sullo Stretto strategico per Ferrovie dello Stato&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_7d5a3ad2-bcd1-417f-8cfa-cba5dd9e077f {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_7d5a3ad2-bcd1-417f-8cfa-cba5dd9e077f .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_7d5a3ad2-bcd1-417f-8cfa-cba5dd9e077f .punti_slide'
                   
               });
           
               $('#box_7d5a3ad2-bcd1-417f-8cfa-cba5dd9e077f').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7d5a3ad2-bcd1-417f-8cfa-cba5dd9e077f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        <script id="22bb14ec-c47a-4803-9a29-e927a06d6478" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_670x100_1 \" format=\"rectangle_670x100_1\" ><ins data-revive-zoneid=\"9\" data-revive-block=\"1\" data-revive-blockcampaign=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(204);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#22bb14ec-c47a-4803-9a29-e927a06d6478').remove()
    </script>
      
      



<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_156 sostenibilita">
                                <a href="sezioni/156/sostenibilita">Sostenibilità</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   
    <div class="article_header_2">
    <p class="occhiello_articolo">

</p><h1 itemprop="headline name" class="titolo_articolo titolo">Sport, il Gruppo Cap lancia 'Valori in Campo'</h1><p itemprop="datePublished" class="data_articolo data">17/10/2017 - 11:30</p>
    </div>  



    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Borse, tornei e un occhio all'ambiente, coinvolte sette società 
</h2><div itemprop="description about" class="sommario_articolo testoResize">

</div>
    </div>  



    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_26f38235-4d77-4af5-a862-f8f7cce552c7">                
            <meta itemprop="thumbnailUrl" content="http://www.lasicilia.it/resizer/690/442/true/valori_campo.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Sport, il Gruppo Cap lancia 'Valori in Campo'" src="resizer/690/442/true/valori_campo.jpg--.jpg" alt="Sport, il Gruppo Cap lancia 'Valori in Campo'" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 114726 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
   
        
        <div data-render="true"  class="bannervcms banner_banner_690x50 " format="banner_690x50" ><ins data-revive-zoneid="44" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(210);</script>
</div>
      
      
      
   
  
        
        <div data-render="true"  class="bannervcms banner_banner_670x100_1 banner_670x100_1" format="banner_670x100_1" ><ins data-revive-zoneid="29" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(206);</script>
</div>
      
      
      
   <!-- LINK SEZIONEzz 20 -->




    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    
<p>Milano, 16 ott. (AdnKronos) - Borse per lo Sport, feste e tornei, una Carta dei Valori e diverse iniziative nelle scuole, con percorsi guidati sui valori dello sport, dell'ambiente e della socialità. In più, l'obiettivo trasversale di educare a un corretto uso dell'acqua. Tutto questo è "Valori in campo", un progetto promosso da Coni Lombardia e dal Gruppo Cap, la realtà industriale che gestisce il servizio idrico integrato sul territorio della Città Metropolitana di Milano. La società ha deciso di promuovere il progetto " non con una sponsorizzazione tradizionale -sottolinea Alessandro Russo, presidente Gruppo Cap - non con un semplice 'branding', ma tramite un percorso educativo su come lo sport insegna a diventare grandi. Per questo, chiediamo a tutti di partecipare con una certa dose di fatica e di impegno".</p>
<p>Sette le società sportive milanesi che hanno aderito al progetto: Olimpia Milano, Giana Erminio, NC Milano, Rugby Parabiago, Rugby Cernusco, Rugby Saints Abbiategrasso, GAP Villa Cortese Volley. Quasi 10.000 ragazzi coinvolti tra le società e gli istituti scolastici per diffondere una cultura sportiva responsabile. "Lo sport - spiega Oreste Perri, presidente del Coni lombardo - è un momento di crescita in cui si mettono in campo i valori sportivi che un domani serviranno anche nel campo della vita". Il progetto vuole far crescere i ragazzi e insegnare loro anche "a perdere - aggiunge Perri - perché esser capaci di perdere non vuol dire essere contenti quando si perde, ma permette di diventare vincenti, cioè non cercare scuse quando si perde, ma cercare soluzioni".</p>
<p>Durante la presentazione i rappresentanti di ognuna delle società sportive hanno illustrato i principi contenuti della Carta dei Valori. Divertimento, fiducia, impegno, e ancora coraggio, partecipazione e passione. Per ognuno di questi valori i rappresentanti delle società sportive coinvolte hanno raccontato le loro esperienze virtuose, che lo sport riesce a trasmettere nella vita di tutti i giorni. A suggello dell'iniziativa, le sette squadre hanno donato al presidente del Coni lombardo maglie e palloni da loro firmati.</p>
<p>"Il mondo sportivo del nostro territorio - aggiunge Claudia Romani, delegato provinciale Coni Milano ed ex campionessa olimpica di sci alpino - è patrimonio di tutta l'Italia. A Milano il movimento sportivo conta circa 2.600 società sportive che vedono operare oltre 300.000 persone tra atleti, tecnici e allenatori. Si tratta di una realtà importante che dimostra voglia di crescere e che si mostra come un partner ideale per istituzioni e aziende che vedono lo sport come risorsa". Unione di intenti che si ritrova nel progetto promosso dal Gruppo Cap, "particolarmente importante anche perché aggiunge a tutto questo anche il grande valore dell'acqua".</p>
<p>Ai sette valori della Carta, infatti, il progetto integra il rispetto per l'ambiente e, in particolare, per l'acqua. Il Gruppo Cap ha fatto della sensibilizzazione all'uso dell'acqua una ragion d'essere, tanto da rivelarsi, anche in questo, "uno sponsor anomalo - ironizza Russo - perché siamo gli unici a sponsorizzare chiedendo di non essere consumati. Noi puntiamo a valorizzare quella preziosa risorsa che è l'acqua, attraverso i pozzi di prima falda, realizzati per irrigare i campi senza sprecare acqua potabile. Il futuro è nelle mani di chi sa fare squadra".</p>
<p>Nel corso del progetto verranno assegnate 37 Borse per lo Sport che copriranno i costi di accesso alle attività sportive. "Si tratta - spiega Russo - di Borse erogate a ragazzi che si sono distinti per meriti non sportivi, o per difficoltà economiche, e quindi per garantire a tutti la possibilità di fare sport, o perché sono particolarmente bravi nello studio". Accanto a questo aiuto, saranno organizzati alcuni tornei per sensibilizzare all'uso responsabile dell'acqua potabile durante le partite sportive, ma anche diverse iniziative volte a intervenire fuori dall'area metropolitana milanese, in territori che hanno carenza d'acqua. "L'anno scorso, per esempio - ricorda Russo - abbiamo fatto un bellissimo lavoro con Bruno Cerella, dell'Olimpia Milano, per realizzare delle infrastrutture idriche in Africa".</p>

                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   




   

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/sostenibilita/114726/sport-il-gruppo-cap-lancia-valori-in-campo.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="114726" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        <div data-render="true"  class="bannervcms banner_rectangle_440x100_3 " format="rectangle_440x100_3" ><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.lasicilia.it/www/delivery/ajs.php':'http://adv.lasicilia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.lasicilia.it/www/delivery/ck.php?n=a8a39706&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.lasicilia.it/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8a39706' border='0' alt='' /></a></noscript>
<script type="text/javascript">incrementAdvImpression(199);</script>
</div>
      
      
          
  <!-- commentcri-->

        
        <div data-render="true"  class="bannervcms banner_annunci_ppn " format="annunci_ppn" ><div class="4wNET">
	<script type="text/javascript">
		m3ads_system = "4WM";
		m3ads_partnernumber = 4018;
		m3ads_containerclass = "m3_container fourW_600x200_120x70";
		m3ads_numberadverts = 4;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_cssurl = "userUpload/4w_600x200_120x70.css";
		m3ads_subpartner = "mid";
		m3ads_customheader = 5;
	</script>
	<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
</div><script type="text/javascript">incrementAdvImpression(189);</script>
</div>
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_7de6be3c-3032-46c4-9abb-167b3c0a3cd3">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 gallery sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/sicilian-post/114707/l-isola-digitale-di-sicilian-post-all-anfiteatro-romano-di-catania.html"><img alt="L'isola digitale di &quot;Sicilian Post&quot; all'anfiteatro romano di Catania" title="L'isola digitale di &quot;Sicilian Post&quot; all'anfiteatro romano di Catania" src="http://www.lasicilia.it/resizer/140/90/true/1508227053125.jpg--.jpg?1508227137000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/sicilian-post/114707/l-isola-digitale-di-sicilian-post-all-anfiteatro-romano-di-catania.html">L'isola digitale di &quot;Sicilian Post&quot; all'anfiteatro romano di Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/112554/perche-la-sicilia-non-puo-essere-come-la-catalogna.html"><img alt="Per&shy;ch&eacute; la Si&shy;ci&shy;lia non pu&ograve; es&shy;se&shy;re come la Ca&shy;ta&shy;lo&shy;gna" title="Per&shy;ch&eacute; la Si&shy;ci&shy;lia non pu&ograve; es&shy;se&shy;re come la Ca&shy;ta&shy;lo&shy;gna" src="http://www.lasicilia.it/resizer/140/90/true/1507308050311.jpg--.jpg?1507308050000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/112554/perche-la-sicilia-non-puo-essere-come-la-catalogna.html">Per&shy;ch&eacute; la Si&shy;ci&shy;lia non pu&ograve; es&shy;se&shy;re come la Ca&shy;ta&shy;lo&shy;gna</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo articolinotizie News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/articoli-notizie/110952/lo-sguardo-sul-mondo-di-melo-minnella.html"><img alt="Melo Minnella" title="Melo Minnella" src="http://www.lasicilia.it/resizer/140/90/true/1506704390311.JPG--.JPG?1506704405000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/articoli-notizie/110952/lo-sguardo-sul-mondo-di-melo-minnella.html">Lo sguardo sul mondo di Melo Minnella</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/113681/https---www-kidstrip-it-il-barocco-e-il-cioccolato-di-modica-.html"><img alt="Il barocco e il cioccolato di Modica" title="Il barocco e il cioccolato di Modica" src="http://www.lasicilia.it/resizer/140/90/true/1507805497532.jpg--.jpg?1507805497000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/113681/https---www-kidstrip-it-il-barocco-e-il-cioccolato-di-modica-.html">Il barocco e il cioccolato di Modica</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos5 articolo articolinotizie News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/articoli-notizie/109066/nico-arezzo-canto-per-la-mia-ragusa.html"><img alt="Nico Arezzo" title="Nico Arezzo" src="http://www.lasicilia.it/resizer/140/90/true/1506014158252.jpg--.jpg?1506014182000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/articoli-notizie/109066/nico-arezzo-canto-per-la-mia-ragusa.html">Nico Arezzo: &laquo;Canto per la mia Ragusa&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos6 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/111316/escher-a-misura-di-bambini.html"><img alt="Escher a misura di bambini" title="Escher a misura di bambini" src="http://www.lasicilia.it/resizer/140/90/true/1506882412757.jpg--.jpg?1506882412000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/111316/escher-a-misura-di-bambini.html">Escher a misura di bambini</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos7 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/112391/viva-le-castagne.html"><img alt="Viva le castagne!" title="Viva le castagne!" src="http://www.lasicilia.it/resizer/140/90/true/1507277510502.jpg--.jpg?1507277510000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/112391/viva-le-castagne.html">Viva le castagne!</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos8 articolo articolinotizie News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/articoli-notizie/114087/luigi-di-pino-cantero-e-dipingero-la-vita-di-maria-grazia-cutuli.html"><img alt="Luigi Di Pino" title="Luigi Di Pino" src="http://www.lasicilia.it/resizer/140/90/true/1507918555322_1507918589.jpg--.jpg?1507918595000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/articoli-notizie/114087/luigi-di-pino-cantero-e-dipingero-la-vita-di-maria-grazia-cutuli.html">Luigi Di Pino: &laquo;Canter&ograve; e dipinger&ograve; la vita di Maria Grazia Cutuli&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7de6be3c-3032-46c4-9abb-167b3c0a3cd3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_528f1184-afaf-483d-9ce1-607371cd154f">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/114709/ragusa-arrestata-banda-di-ladri-catturato-anche-un-ex-giocatore-del-catania-in-serie-a.html"><img alt="Ragusa, arrestata banda di ladri, catturato anche un ex giocatore del Catania in Serie A VIDEO" title="Ragusa, arrestata banda di ladri, catturato anche un ex giocatore del Catania in Serie A VIDEO" src="http://www.lasicilia.it/resizer/300/190/true/1508230656468.jpg--.jpg?1508230708000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/114709/ragusa-arrestata-banda-di-ladri-catturato-anche-un-ex-giocatore-del-catania-in-serie-a.html">Ragusa, arrestata banda di ladri, catturato anche ex giocatore del Catania&nbsp;</a><a href="http://www.lasicilia.it/news/catania/114709/ragusa-arrestata-banda-di-ladri-catturato-anche-un-ex-giocatore-del-catania-in-serie-a.html"><span style="color: #ff0000;"><a href="video/114708/ragusa-operazione-strascico-arrestato-ex-giocatore-del-catania.html" style="color: #ff0000;">VIDEO</a> <a href="gallery/gallery/114717/ragusa-operazione-strascico-arrestato-ex-giocatore-del-catania.html" style="color: #ff0000;">FT</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/114762/catania-carabinieri-si-fingono-tecnici-dell-enel-e-fanno-irruzione-nella-casa-market-della-droga.html"><img alt="Catania, carabinieri si fingono tecnici dell'Enel e fanno irruzione nella casa market della droga" title="Catania, carabinieri si fingono tecnici dell'Enel e fanno irruzione nella casa market della droga" src="http://www.lasicilia.it/resizer/300/190/true/1508238128787.jpg--.jpg?1508238128000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/114762/catania-carabinieri-si-fingono-tecnici-dell-enel-e-fanno-irruzione-nella-casa-market-della-droga.html">Catania, carabinieri si fingono tecnici dell'Enel e fanno irruzione nella casa market della droga</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/palermo/114728/salvatore-riina-sta-male-slitta-il-processo-per-le-minacce-di-morte-al-direttore-del-carcere.html"><img alt="Salvatore Riina sta male slitta il processo per le minacce di morte al direttore del carcere" title="Salvatore Riina sta male slitta il processo per le minacce di morte al direttore del carcere" src="http://www.lasicilia.it/resizer/300/190/true/20160630/image/image.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/palermo/114728/salvatore-riina-sta-male-slitta-il-processo-per-le-minacce-di-morte-al-direttore-del-carcere.html">Salvatore Riina sta male slitta il processo per le minacce di morte al direttore del carcere</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/114669/inchiesta-priolo-indagato-anche-un-altro-candidato-alle-regionali.html"><img alt="Inchiesta Priolo, indagato anche un altro candidato alle Regionali" title="Inchiesta Priolo, indagato anche un altro candidato alle Regionali" src="http://www.lasicilia.it/resizer/300/190/true/1508182916121.jpg--.jpg?1508182916000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/siracusa/114669/inchiesta-priolo-indagato-anche-un-altro-candidato-alle-regionali.html">Inchiesta Priolo, indagato un altro candidato di centrodestra all'Ars</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/114704/aci-castello-imprenditore-ritenuto-vicino-ai-clan-la-gdf-gli-sequestra-un-appartamento.html"><img alt="Aci Castello, imprenditore ritenuto vicino ai clan, la GdF gli sequestra un appartamento" title="Aci Castello, imprenditore ritenuto vicino ai clan, la GdF gli sequestra un appartamento" src="http://www.lasicilia.it/resizer/300/190/true/20141216/image/Palermo-blitz-della-Finanza-all-Acquasanta-d85e3f7b9437ddf09cec24a84a64ce21.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/114704/aci-castello-imprenditore-ritenuto-vicino-ai-clan-la-gdf-gli-sequestra-un-appartamento.html">Aci Castello, imprenditore ritenuto vicino ai clan, la GdF gli sequestra un appartamento</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/114667/paterno-auto-giu-dal-viadotto-simeto-lungo-la-a19-due-giovani-feriti-gravemente.html"><img alt="Patern&ograve;, auto gi&ugrave; dal viadotto Simeto lungo la A19, due giovani feriti gravemente" title="Patern&ograve;, auto gi&ugrave; dal viadotto Simeto lungo la A19, due giovani feriti gravemente" src="http://www.lasicilia.it/resizer/300/190/true/1508181341881.jpeg--.jpeg?1508181341000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/114667/paterno-auto-giu-dal-viadotto-simeto-lungo-la-a19-due-giovani-feriti-gravemente.html">Patern&ograve;, auto gi&ugrave; dal viadotto Simeto lungo la A19, due giovani feriti gravemente </a><a href="http://www.lasicilia.it/news/catania/114667/paterno-auto-giu-dal-viadotto-simeto-lungo-la-a19-due-giovani-feriti-gravemente.html"><span style="color: #ff0000;"><a href="gallery/gallery/114668/paterno-auto-giu-dal-viadotto-simeto-sulla-a19-due-feriti.html" style="color: #ff0000;">FOTO</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/palermo/114727/operata-all-ismett-per-un-timore-allo-stomaco-senza-usare-il-bisturi.html"><img alt="Operata all'Ismett per un timore allo stomaco senza usare il bisturi" title="Operata all'Ismett per un timore allo stomaco senza usare il bisturi" src="http://www.lasicilia.it/resizer/300/190/true/20150930/image/Palermo-all-Ismett-trapiantati-due-polmoni-ricondizionati--c2621f31fd5ff0dd2ea131768f86779b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/palermo/114727/operata-all-ismett-per-un-timore-allo-stomaco-senza-usare-il-bisturi.html">Operata all'Ismett per un tumore allo stomaco senza usare il bisturi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo caltanissetta News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/caltanissetta/114705/caltanissetta-due-mesi-accoltello-ex-compagno-ora-e-stata-arrestata.html"><img alt="Caltanissetta, due mesi accoltell&ograve; ex compagno, ora &egrave; stata arrestata" title="Caltanissetta, due mesi accoltell&ograve; ex compagno, ora &egrave; stata arrestata" src="http://www.lasicilia.it/resizer/300/190/true/20160509/image/carabinieri.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/caltanissetta/114705/caltanissetta-due-mesi-accoltello-ex-compagno-ora-e-stata-arrestata.html">Caltanissetta, due mesi accoltell&ograve; ex compagno, ora &egrave; stata arrestata</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/114581/ferrovie-e-treni-a-200-k-h-anche-in-sicilia-in-dieci-anni-investimenti-per-15-miliardi.html"><img alt="&laquo;Ferrovie e treni a 200 k/h anche in Sicilia, in dieci anni investimenti per 15 miliardi&raquo;" title="&laquo;Ferrovie e treni a 200 k/h anche in Sicilia, in dieci anni investimenti per 15 miliardi&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1508169358181.jpg--.jpg?1508169358000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/114581/ferrovie-e-treni-a-200-k-h-anche-in-sicilia-in-dieci-anni-investimenti-per-15-miliardi.html">&laquo;Ferrovie e treni a 200 k/h anche in Sicilia, 15 miliardi da investire in 10 anni&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/114564/catania-mail-dell-universita-a-favore-di-un-candidato-alle-regionali-chiesta-la-condanna-per-l-ex-rettore-antonino-recca.html"><img alt="Catania, mail dell'Universit&agrave; a favore di un candidato alle Regionali: chiesta la condanna per l'ex rettore Antonino Recca" title="Catania, mail dell'Universit&agrave; a favore di un candidato alle Regionali: chiesta la condanna per l'ex rettore Antonino Recca" src="http://www.lasicilia.it/resizer/300/190/true/1508163535242.jpg--.jpg?1508163535000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/114564/catania-mail-dell-universita-a-favore-di-un-candidato-alle-regionali-chiesta-la-condanna-per-l-ex-rettore-antonino-recca.html">Mail per candidata Ars da Ateneo, chiesti 6 anni per ex rettore Recca</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_528f1184-afaf-483d-9ce1-607371cd154f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_41d68d26-ff6d-4a55-8500-893ed4a33a6c">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sostenibilit Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sostenibilita/114578/lo-studio-imprese-piu-sostenibili-considerando-fattori-esg.html">Lo studio, imprese pi&ugrave; sostenibili considerando fattori 'esg'</a></p>
                                    <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/114578/lo-studio-imprese-piu-sostenibili-considerando-fattori-esg.html"><img alt="Lo studio, imprese pi&ugrave; sostenibili considerando fattori 'esg'" title="Lo studio, imprese pi&ugrave; sostenibili considerando fattori 'esg'" src="http://www.lasicilia.it/resizer/65/65/true/sala.jpg--.jpg" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.lasicilia.it/news/sostenibilita/114578/lo-studio-imprese-piu-sostenibili-considerando-fattori-esg.html"><br /></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_41d68d26-ff6d-4a55-8500-893ed4a33a6c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        <div data-render="true"  class="bannervcms banner_banner_edicola banner_edicola" format="banner_edicola" ><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adv.lasicilia.it/www/delivery/ajs.php':'http://adv.lasicilia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.lasicilia.it/www/delivery/ck.php?n=af7a1d94&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.lasicilia.it/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af7a1d94&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<script type="text/javascript">incrementAdvImpression(153);</script>
</div>
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        <script id="a2b9a934-e4b4-427f-bd71-4e2beca5321c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><script type=\"text/javascript\">OAS_AD('Frame1');<\/script><script type=\"text/javascript\">incrementAdvImpression(174);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a2b9a934-e4b4-427f-bd71-4e2beca5321c').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1 " format="rectangle_300x100_1" ><ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(193);</script>
</div>
      
      
      

<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;"><img alt="" title="" src="http://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;"></a></div><p class="sfoglia_edizione"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="gtag('event','click',{'event_category':'Bottoni','event_label':'Abbonati'});window.open(this.href,'',''); return false;">Abbonati</a></p>
</div>
</vcwidget>
    
    
<div class="edicola box_preview_newspaper">
    
    <div class="cont_img"><a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://apocalypse.virtualcms.it/lasiciliademo/userUpload/archivio1.png" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="http://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_c9a7e33a-226b-4fb2-a1f8-caee849e6e00">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/114718/basta-doppi-turni-la-protesta-degli-studenti-dell-alberghiero-wojtyla-di-catania.html"><img alt="&laquo;Basta doppi turni&raquo;, la protesta degli studenti dell'Alberghiero Wojtyla di Catania" title="&laquo;Basta doppi turni&raquo;, la protesta degli studenti dell'Alberghiero Wojtyla di Catania" src="http://www.lasicilia.it/resizer/300/220/true/47bd40ae15efe162ec3b2e773ffb548d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/114718/basta-doppi-turni-la-protesta-degli-studenti-dell-alberghiero-wojtyla-di-catania.html">&laquo;Basta doppi turni&raquo;, la protesta degli studenti dell'Alberghiero Wojtyla di Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/114708/ragusa-operazione-strascico-arrestato-ex-giocatore-del-catania.html"><img alt="Ragusa, operazione Strascico, arrestato ex giocatore del Catania" title="Ragusa, operazione Strascico, arrestato ex giocatore del Catania" src="http://www.lasicilia.it/resizer/300/220/true/dcc0ebe4fd90b193bd3bd1ff1a91f248.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/114708/ragusa-operazione-strascico-arrestato-ex-giocatore-del-catania.html">Ragusa, operazione Strascico, arrestato ex giocatore del Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/114472/sindaco-bianco-gioca-a-carte-con-anziani-di-san-giovanni-galermo.html"><img alt="Sindaco Bianco gioca a carte con anziani di San Giovanni Galermo" title="Sindaco Bianco gioca a carte con anziani di San Giovanni Galermo" src="http://www.lasicilia.it/resizer/300/220/true/2cdf0c1f9bbe89630b771cb2b79fb69d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/114472/sindaco-bianco-gioca-a-carte-con-anziani-di-san-giovanni-galermo.html">Sindaco Bianco gioca a carte con anziani di San Giovanni Galermo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_c9a7e33a-226b-4fb2-a1f8-caee849e6e00 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_c9a7e33a-226b-4fb2-a1f8-caee849e6e00 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_c9a7e33a-226b-4fb2-a1f8-caee849e6e00 .punti_slide'
                   
               });
           
               $('#box_c9a7e33a-226b-4fb2-a1f8-caee849e6e00').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c9a7e33a-226b-4fb2-a1f8-caee849e6e00.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_4d08dd72-4f5b-49f2-96c7-c8e1a416135d">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/114452/polizia-ragusa-arresta-corriere-romeno-con-300-chili-di-marijuana.html"><img alt=" Polizia Ragusa arresta &quot;corriere&quot; romeno con 300 chili di marijuana" title=" Polizia Ragusa arresta &quot;corriere&quot; romeno con 300 chili di marijuana" src="http://www.lasicilia.it/resizer/100/72/true/e239969e0b747b3820dfe80ab25e8ebf.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/114452/polizia-ragusa-arresta-corriere-romeno-con-300-chili-di-marijuana.html"><br />Polizia Ragusa arresta &quot;corriere&quot; romeno con 300 chili di marijuana</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video cultura News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/cultura/114426/giornata-fai-d-autunno-a-catania-sui-tetti-passeggiando-fra-le-nuvole.html"><img alt="Giornata Fai d'autunno a Catania &quot;Sui tetti, passeggiando fra le nuvole&quot;" title="Giornata Fai d'autunno a Catania &quot;Sui tetti, passeggiando fra le nuvole&quot;" src="http://www.lasicilia.it/resizer/100/72/true/c84536ef612f4f7b456fc3a18630e3b5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/cultura/114426/giornata-fai-d-autunno-a-catania-sui-tetti-passeggiando-fra-le-nuvole.html">Giornata Fai d'autunno a Catania &quot;Sui tetti, passeggiando fra le nuvole&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/114117/rapina-a-commercianti-cinesi-a-riposto-polizia-ferma-altre-5-persone.html"><img alt="Rapina a commercianti cinesi a Riposto, polizia ferma altre 5 persone" title="Rapina a commercianti cinesi a Riposto, polizia ferma altre 5 persone" src="http://www.lasicilia.it/resizer/100/72/true/7b22863f415a08f8dca97ca6df6d0ed0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/114117/rapina-a-commercianti-cinesi-a-riposto-polizia-ferma-altre-5-persone.html">Rapina a commercianti cinesi a Riposto, polizia ferma altre 5 persone</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4d08dd72-4f5b-49f2-96c7-c8e1a416135d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="banner_rectangle_300x250_2">
<ins data-revive-zoneid="46" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>
</div>



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_81e4b036-a819-4c02-9d5a-38e43c3b5ab3">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/114218/un-dipinto-nel-ricordo-di-dario-fo-ad-un-anno-dalla-scomparsa.html"><img alt="Un dipinto nel ricordo di Dario Fo ad un anno dalla scomparsa" title="Un dipinto nel ricordo di Dario Fo ad un anno dalla scomparsa" src="http://www.lasicilia.it/resizer/300/220/true/1507993652143_1507993667.jpg--.jpg?1507993668000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/114218/un-dipinto-nel-ricordo-di-dario-fo-ad-un-anno-dalla-scomparsa.html">Un dipinto nel ricordo di Dario Fo ad un anno dalla scomparsa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/114216/le-nuove-sfide-dell-ugl-di-messina.html"><img alt="Le nuove sfide dell'Ugl di Messina" title="Le nuove sfide dell'Ugl di Messina" src="http://www.lasicilia.it/resizer/300/220/true/1507993528289.jpg--.jpg?1507993528000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/114216/le-nuove-sfide-dell-ugl-di-messina.html">Le nuove sfide dell'Ugl di Messina</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/114215/catania-parcheggio-selvaggio-in-via-garibaldi-che-vergogna.html"><img alt="Catania, parcheggio &quot;selvaggio&quot; in via Garibaldi: che vergogna!" title="Catania, parcheggio &quot;selvaggio&quot; in via Garibaldi: che vergogna!" src="http://www.lasicilia.it/resizer/300/220/true/1507993198170.jpeg--.jpeg?1507993198000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/114215/catania-parcheggio-selvaggio-in-via-garibaldi-che-vergogna.html">Catania, parcheggio &quot;selvaggio&quot; in via Garibaldi: che vergogna!</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_81e4b036-a819-4c02-9d5a-38e43c3b5ab3 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_81e4b036-a819-4c02-9d5a-38e43c3b5ab3 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_81e4b036-a819-4c02-9d5a-38e43c3b5ab3 .punti_slide'
                   
               });
           
               $('#box_81e4b036-a819-4c02-9d5a-38e43c3b5ab3').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_81e4b036-a819-4c02-9d5a-38e43c3b5ab3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  


        <script id="84ab6d48-0c7a-45e1-9da6-c09bb49deef8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_rectangle_300x250_2\" format=\"rectangle_300x250_2\" ><ins data-revive-zoneid=\"21\" data-revive-block=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(194);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#84ab6d48-0c7a-45e1-9da6-c09bb49deef8').remove()
    </script>
      
       

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4 " format="rectangle_300x250_4" ><ins data-revive-zoneid="7" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(207);</script>
</div>
      
      
      






        
        
      
      
      


 


        
        
      
      
       


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_b409ca9e-827c-4492-b36a-20e3826e5ab6">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/eventi/114618/giobbe-covatta-e-la-sua-commediola-al-gatto-blu.html"><img alt="Giobbe Covatta e la sua &quot;Commediola&quot; al Gatto Blu" title="Giobbe Covatta e la sua &quot;Commediola&quot; al Gatto Blu" src="http://www.lasicilia.it/resizer/300/220/true/GN4_DAT_12383195.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/eventi/114618/giobbe-covatta-e-la-sua-commediola-al-gatto-blu.html">Giobbe Covatta e la sua &quot;Commediola&quot; al Gatto Blu</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b409ca9e-827c-4492-b36a-20e3826e5ab6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_57ce91ad-1198-4635-b825-45676c87a6c8">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilians/114458/pronto-mr-toro-venga-in-america-cucinera-per-trump.html"><img alt="&laquo;Pronto, Mr. Toro? Venga in America, cuciner&agrave; per Trump&raquo;" title="&laquo;Pronto, Mr. Toro? Venga in America, cuciner&agrave; per Trump&raquo;" src="http://www.lasicilia.it/resizer/300/220/true/GN4_DAT_12377290.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilians/114458/pronto-mr-toro-venga-in-america-cucinera-per-trump.html">&laquo;Pronto, Mr. Toro? Venga in America, cuciner&agrave; per Trump&raquo; </a><a href="http://www.lasicilia.it/news/sicilians/114458/pronto-mr-toro-venga-in-america-cucinera-per-trump.html"><span style="color: #ff0000;"><strong><a href="gallery/gallery/114459/roberto-toro-e-l-arte-della-buona-cucina.html" style="color: #ff0000;">FOTOGALLERY</a></strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_57ce91ad-1198-4635-b825-45676c87a6c8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_0021bc4a-0ad4-44cd-b627-c1375cbe211d">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/gossip/113902/loredana-lecciso-a-romina-power-il-mio-presente-e-accanto-al-mio-uomo.html"><img alt="Loredana Lecciso a Romina Power: &laquo;Il mio presente &egrave; accanto al mio uomo&raquo;" title="Loredana Lecciso a Romina Power: &laquo;Il mio presente &egrave; accanto al mio uomo&raquo;" src="http://www.lasicilia.it/resizer/300/220/true/1507886100583.jpg--.jpg?1507886100000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/gossip/113902/loredana-lecciso-a-romina-power-il-mio-presente-e-accanto-al-mio-uomo.html">Loredana Lecciso a Romina Power: &laquo;Il mio presente &egrave; accanto al mio uomo&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0021bc4a-0ad4-44cd-b627-c1375cbe211d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_c5a0d57b-42bc-464c-ac68-a54566c1a688">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/qualazampa/114599/ibis-eremita-avvistato-ad-alicudi.html"><img alt="Ibis eremita avvistato ad Alicudi" title="Ibis eremita avvistato ad Alicudi" src="http://www.lasicilia.it/resizer/300/220/true/1508168044872.jpg--.jpg?1508168044000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/qualazampa/114599/ibis-eremita-avvistato-ad-alicudi.html">Ibis eremita avvistato ad Alicudi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c5a0d57b-42bc-464c-ac68-a54566c1a688.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  

        <div class="anteprima_ipiu_container ultime_news_tab" id="box_cbf16e55-a1d9-41d1-8ead-9318024b89be">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_3be4b4da-adbd-46e6-985d-2e748a817883">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_d1cc0225-4379-44a6-a191-26546b2850b8">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_e5e92c9c-bebf-4478-a5bb-f62d5042dee0">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo viaggi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/viaggi/114464/aeroporti-a-trapani-aliblue-subentra-a-ryanair.html"><img alt="Aeroporti, a Trapani Aliblue subentra a Ryanair" title="Aeroporti, a Trapani Aliblue subentra a Ryanair" src="http://www.lasicilia.it/resizer/100/72/true/1508146028564_1508146040.jpg--.jpg?1508146041000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/114464/aeroporti-a-trapani-aliblue-subentra-a-ryanair.html">Aeroporti, a Trapani Aliblue subentra a Ryanair</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo trapani News">
                                <article>
                                <div class="cont_foto"><a href="news/trapani/114403/boato-e-scossa-di-terremoto-a-castelvetrano-gente-in-strada.html"><img alt="Boato e scossa di terremoto a Castelvetrano: gente in strada" title="Boato e scossa di terremoto a Castelvetrano: gente in strada" src="http://www.lasicilia.it/resizer/100/72/true/1505980908865_1505980930.jpg--.jpg?1505980931000" /></a></div>
                                    <p class="titolo"><a href="news/trapani/114403/boato-e-scossa-di-terremoto-a-castelvetrano-gente-in-strada.html">Boato e scossa di terremoto a Castelvetrano: gente in strada</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/catania/114514/dall-albania-in-sicilia-chili-di-marijuana-e-kalashnikov-7-arresti.html"><img alt="Dall'Albania in Sicilia chili di marijuana e Kalashnikov: 7 arresti" title="Dall'Albania in Sicilia chili di marijuana e Kalashnikov: 7 arresti" src="http://www.lasicilia.it/resizer/100/72/true/1508165334389.JPG--.JPG?1508165334000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/catania/114514/dall-albania-in-sicilia-chili-di-marijuana-e-kalashnikov-7-arresti.html">Dall'Albania in Sicilia chili di marijuana e Kalashnikov: 7 arresti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/114667/paterno-auto-giu-dal-viadotto-simeto-lungo-la-a19-due-giovani-feriti-gravemente.html"><img alt="Patern&ograve;, auto gi&ugrave; dal viadotto Simeto lungo la A19, due giovani feriti gravemente" title="Patern&ograve;, auto gi&ugrave; dal viadotto Simeto lungo la A19, due giovani feriti gravemente" src="http://www.lasicilia.it/resizer/100/72/true/1508181341881.jpeg--.jpeg?1508181341000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/114667/paterno-auto-giu-dal-viadotto-simeto-lungo-la-a19-due-giovani-feriti-gravemente.html">Patern&ograve;, auto gi&ugrave; dal viadotto Simeto lungo la A19, due giovani feriti gravemente </a><a href="http://www.lasicilia.it/news/catania/114667/paterno-auto-giu-dal-viadotto-simeto-lungo-la-a19-due-giovani-feriti-gravemente.html"><span style="color: #ff0000;"><a href="gallery/gallery/114668/paterno-auto-giu-dal-viadotto-simeto-sulla-a19-due-feriti.html" style="color: #ff0000;">FOTO</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilians/114458/pronto-mr-toro-venga-in-america-cucinera-per-trump.html"><img alt="&laquo;Pronto, Mr. Toro? Venga in America, cuciner&agrave; per Trump&raquo;" title="&laquo;Pronto, Mr. Toro? Venga in America, cuciner&agrave; per Trump&raquo;" src="http://www.lasicilia.it/resizer/100/72/true/GN4_DAT_12377290.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilians/114458/pronto-mr-toro-venga-in-america-cucinera-per-trump.html">&laquo;Pronto, Mr. Toro? Venga in America, cuciner&agrave; per Trump&raquo; </a><a href="http://www.lasicilia.it/news/sicilians/114458/pronto-mr-toro-venga-in-america-cucinera-per-trump.html"><span style="color: #ff0000;"><strong><a href="gallery/gallery/114459/roberto-toro-e-l-arte-della-buona-cucina.html" style="color: #ff0000;">FOTOGALLERY</a></strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_e62a431d-46be-4960-8978-e4b3ce1690bf">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/114763/tremestieri-etneo-botte-alla-madre-e-alla-sorella-arrestato.html"><img alt="Tremestieri Etneo, botte alla madre e alla sorella: arrestato" title="Tremestieri Etneo, botte alla madre e alla sorella: arrestato" src="http://www.lasicilia.it/resizer/100/72/true/20150920/image/Maltrattamenti-in-famiglia-41enne-arrestato-nel-Catanese-b5e2e683860b05bf7694c3fb95c3a96d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/114763/tremestieri-etneo-botte-alla-madre-e-alla-sorella-arrestato.html">Tremestieri Etneo, botte alla madre e alla sorella: arrestato</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/114762/catania-carabinieri-si-fingono-tecnici-dell-enel-e-fanno-irruzione-nella-casa-market-della-droga.html"><img alt="Catania, carabinieri si fingono tecnici dell'Enel e fanno irruzione nella casa market della droga" title="Catania, carabinieri si fingono tecnici dell'Enel e fanno irruzione nella casa market della droga" src="http://www.lasicilia.it/resizer/100/72/true/1508238128787.jpg--.jpg?1508238128000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/114762/catania-carabinieri-si-fingono-tecnici-dell-enel-e-fanno-irruzione-nella-casa-market-della-droga.html">Catania, carabinieri si fingono tecnici dell'Enel e fanno irruzione nella casa market della droga</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo salute News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/salute/114761/alimenti-proteine-sali-minerali-vitamina-b12-alghe-superfood.html"><img alt="Alimenti: proteine, sali minerali, vitamina B12, alghe 'superfood'" title="Alimenti: proteine, sali minerali, vitamina B12, alghe 'superfood'" src="http://www.lasicilia.it/resizer/100/72/true/alghe.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/salute/114761/alimenti-proteine-sali-minerali-vitamina-b12-alghe-superfood.html">Alimenti: proteine, sali minerali, vitamina B12, alghe 'superfood'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/114760/golf-al-via-l-andalucia-masters.html"><img alt="Golf, al via l'Andalucia Masters" title="Golf, al via l'Andalucia Masters" src="http://www.lasicilia.it/resizer/100/72/true/4b45d5d35b256e7a1cdae9f6dc458f9b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sport/114760/golf-al-via-l-andalucia-masters.html">Golf, al via l'Andalucia Masters</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/114759/chiellini-juve-decide-sorti-campionato.html"><img alt="Chiellini, Juve decide sorti campionato" title="Chiellini, Juve decide sorti campionato" src="http://www.lasicilia.it/resizer/100/72/true/b3e8b8661e46e6c7f6c2818d5bc4bdd2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sport/114759/chiellini-juve-decide-sorti-campionato.html">Chiellini, Juve decide sorti campionato</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_cbf16e55-a1d9-41d1-8ead-9318024b89be .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_cbf16e55-a1d9-41d1-8ead-9318024b89be .anteprima_ipiu_menu p').index($(this));
                $('#box_cbf16e55-a1d9-41d1-8ead-9318024b89be .anteprima_ipiu').hide();
                $('#box_cbf16e55-a1d9-41d1-8ead-9318024b89be .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_cbf16e55-a1d9-41d1-8ead-9318024b89be .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_cbf16e55-a1d9-41d1-8ead-9318024b89be .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_cbf16e55-a1d9-41d1-8ead-9318024b89be .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_cbf16e55-a1d9-41d1-8ead-9318024b89be .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_cbf16e55-a1d9-41d1-8ead-9318024b89be .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:0 -->



        <script id="a8b869e8-9c28-4a5d-bb51-be91c520e3ed" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_3 banner_300x250_3\" format=\"rectangle_300x250_3\" ><script type=\"text/javascript\"> OAS_AD('Frame2');<\/script><script type=\"text/javascript\">incrementAdvImpression(175);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a8b869e8-9c28-4a5d-bb51-be91c520e3ed').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_facebooklike " format="facebooklike" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flasiciliait&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe><script type="text/javascript">incrementAdvImpression(198);</script>
</div>
      
      
      

        
        
      
      
      


        
        
      
      
      


<div style="display:block;width:300px;height:380px;float:left;padding:0">
<iframe scrolling="No" src=" http://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="380px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block;'></a>
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/d6255b3799e35522936cfc2cd311e5bc.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>




</div>

<link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/footer_css.jsp?v=1480007673000" /><div class="footer1">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_23deab57-228a-4485-8519-5c09e06f2ff4">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/113679/arancia-rossa-la-migliore-stagione-degli-ultimi-dieci-anni.html">Arancia rossa, la migliore stagione degli ultimi dieci anni</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/113559/celiachia-servono-regole-a-garanzia-del-gluten-free.html">Celiachia, servono regole a garanzia del gluten free</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/113381/sicilia-del-gusto-un-brand-vincente-a-bruxelles.html">Sicilia del gusto, un brand vincente a Bruxelles</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_23deab57-228a-4485-8519-5c09e06f2ff4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_40726c34-8f69-4dbf-a115-8d2f49594109">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/114464/aeroporti-a-trapani-aliblue-subentra-a-ryanair.html">Aeroporti, a Trapani Aliblue subentra a Ryanair</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/113904/aeroporti-a-dicembre-due-voli-settimanali-di-air-malta-su-comiso.html">Aeroporti, a dicembre due voli settimanali di Air Malta su Comiso</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo messina News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/messina/113032/montalbano-elicona-verso-il-titolo-di-cittadina-turistica-piu-bella-d-italia.html">Montalbano Elicona verso il titolo di cittadina turistica pi&ugrave; bella d'Italia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_40726c34-8f69-4dbf-a115-8d2f49594109.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_2ef6ee9a-11fa-4a23-a7dd-46d244d88845">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/home/98197/il-teatro-piange-la-scomparsa-di-marcello-perracchio.html">Morto Perracchio, il medico legale del Commissario Montalbano</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/91297/marzamemi-sei-film-in-concorso-per-il-festival-del-cinema-di-frontiera.html">Marzamemi: sei film in concorso per il Festival del cinema di frontiera</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cultura News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cultura/89922/si-gira-metti-la-nonna-in-freezer.html">Si gira “Metti la nonna in freezer”, protagonisti Fabio De Luigi e la catanese Miriam Leone</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2ef6ee9a-11fa-4a23-a7dd-46d244d88845.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_03880702-0196-417f-9bcc-bdc9e6a78a87">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo speciali News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/speciali/105156/movida-in-pescheria-a-catania-un-equilibrio-possibile-sospeso-fra-tradizione-e-futuro.html">Movida in pescheria a Catania: un equilibrio possibile sospeso fra tradizione e futuro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/video/home/74615/storie-di-rifugiati-fatima-dalla-siria-a-santa-maria-di-licodia.html">Storie di rifugiati, Fatima, fuggita dalla Siria, a Santa Maria di Licodia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo speciali News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/speciali/65608/carnevale-2017-ecco-le-foto-in-maschera-inviate-dai-nostri-lettori.html">Carnevale 2017, ecco le foto in maschera inviate dai nostri lettori</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_03880702-0196-417f-9bcc-bdc9e6a78a87.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="http://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_a8647c11-38ec-4f55-88c7-7c4c13555ea5">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca1e946600-d225-403d-8d5c-618ca8980246" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1e946600-d225-403d-8d5c-618ca8980246 input[name="q"]').example('cerca');
      
      $('#cerca1e946600-d225-403d-8d5c-618ca8980246 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1e946600-d225-403d-8d5c-618ca8980246 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="http://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(184);</script>
</div>
      
      
      
</div>
</div>

    <script type="text/javascript" src="http://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=114726" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_0867d11e-0d05-471d-86c2-5283f46ceeb6\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_0867d11e-0d05-471d-86c2-5283f46ceeb6').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_6f17273b-4138-4f6c-bab5-fa43ce8beb72\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.lasicilia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_115 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/115/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_113 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/113/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_114 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/114/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_116 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/116/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"siciliagol sezione_178 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/178/siciliagol\"  ><span>SiciliaGol<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"spettacoli sezione_168 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/168/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"cultura sezione_120 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/120/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"eventi sezione_157 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/157/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"lavoro sezione_117 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/117/lavoro\"  ><span>Lavoro<\/span><\/a>\n<\/li>\n<li class=\"tech sezione_122 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/122/tech\"  ><span>Tech<\/span><\/a>\n<\/li>\n<li class=\"gallery sezione_123 \">\n<a  href=\"http://www.lasicilia.it/sezioni/123/gallery\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"blog sezione_134 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/134/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"sicilians sezione_169 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/169/sicilians\"  ><span>Sicilians<\/span><\/a>\n<\/li>\n<li class=\"qualazampa sezione_182 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/182/qua-la-zampa\"  ><span>Qualazampa<\/span><\/a>\n<\/li>\n<li class=\"vivere sezione_184 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/184/vivere\"  ><span>Vivere<\/span><\/a>\n<\/li>\n<li class=\"salute sezione_121 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/121/salute\"  ><span>Salute<\/span><\/a>\n<\/li>\n<li class=\"italia sezione_143 sezione\">\n<a  href=\"sezioni/143/italia\"  ><span>Italia<\/span><\/a>\n<\/li>\n<li class=\"mondo sezione_144 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/144/mondo\"  ><span>Mondo<\/span><\/a>\n<\/li>\n<li class=\"inchieste sezione_145 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/145/inchieste\"  ><span>Inchieste<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_6f17273b-4138-4f6c-bab5-fa43ce8beb72 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_6f17273b-4138-4f6c-bab5-fa43ce8beb72 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_6f17273b-4138-4f6c-bab5-fa43ce8beb72').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_a8647c11-38ec-4f55-88c7-7c4c13555ea5\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_a8647c11-38ec-4f55-88c7-7c4c13555ea5').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="e0db2ac9-0c04-4e7c-beca-2be6b0f82279" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" >\r\n\r\n<!-- BEGIN Krux Control Tag for  lasicilia.it\" -->\r\n\r\n<script type=\"text/javascript\">  if( !getCookie(\"privacyok\")) document.write('<!--');<\/script> \r\n<script class=\"kxct\" data-id=\"Kd7FMXhq\" data-timing=\"async\" data-version=\"1.9\" type=\"text/javascript\">\r\n  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);\r\n  (function(){\r\n    var k=document.createElement('script');k.type='text/javascript';k.async=true;\r\n    var m,src=(m=location.href.match(/\\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);\r\n    k.src = /^https?:\\/\\/([a-z0-9_\\-\\.]+\\.)?krxd\\.net(:\\d{1,5})?\\//i.test(src) ? src : src === \"disable\" ? \"\" :\r\n      (location.protocol===\"https:\"?\"https:\":\"http:\")+\"//cdn.krxd.net/controltag?confid=Kd7FMXhq\"\r\n  ;\r\n    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);\r\n  }());\r\n<\/script>\r\n<script type=\"text/javascript\"> if(!getCookie(\"privacyok\")) document.write('--'+'> '); <\/script>\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(186);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-plus')){
            document.write(banner.html);
        }
        $('#e0db2ac9-0c04-4e7c-beca-2be6b0f82279').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>



    </body>
</html> 