


<!DOCTYPE html>
<html>
    <head>
        



<title>Al via Samoter, in mostra a Verona le macchine per costruzioni - La Sicilia</title>
<meta name="description" content="In programma a Veronafiere dal 22 al 25 febbraio" />


<meta name="sections" content="Sostenibilità" />



<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon" href="favicon_default.ico?v=1469738263000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1469738263000" type="image/x-icon" />

<base href="http://www.lasicilia.it/"  />

<meta property="og:type" content="article">
<meta property="og:title" content="Al via Samoter, in mostra a Verona le macchine per costruzioni">
<meta property="og:description" content="In programma a Veronafiere dal 22 al 25 febbraio">
<meta property="og:image" content="http://www.lasicilia.it/resizer/600/315/true/SAMoter_ufs-k1eB--1280x960%40Produzione.jpg--.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lasicilia.it/news/sostenibilita/64324/al-via-samoter-in-mostra-a-verona-le-macchine-per-costruzioni.html">
<meta property="fb:app_id" content="306201956387734">


<meta property="twitter:title" content="Al via Samoter, in mostra a Verona le macchine per costruzioni">
<meta property="twitter:description" content="In programma a Veronafiere dal 22 al 25 febbraio">
<meta property="twitter:url" content="http://www.lasicilia.it/news/sostenibilita/64324/al-via-samoter-in-mostra-a-verona-le-macchine-per-costruzioni.html">
<meta property="twitter:image" content="http://www.lasicilia.it/resizer/600/315/true/SAMoter_ufs-k1eB--1280x960%40Produzione.jpg--.jpg">
<meta property="twitter:image:width" content="600">
<meta property="twitter:image:height" content="315">

<link rel="image_src" href="http://www.lasicilia.it/resizer/600/315/true/SAMoter_ufs-k1eB--1280x960%40Produzione.jpg--.jpg" />
  
<meta itemprop="url" content="http://www.lasicilia.it/news/sostenibilita/64324/al-via-samoter-in-mostra-a-verona-le-macchine-per-costruzioni.html" />

<link rel="canonical" href="http://www.lasicilia.it/news/sostenibilita/64324/al-via-samoter-in-mostra-a-verona-le-macchine-per-costruzioni.html" />
<meta property="datePublished" content="2017-02-22T10:30:4Z">
    
        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.lasicilia.it/news/sostenibilita/64324/al-via-samoter-in-mostra-a-verona-le-macchine-per-costruzioni.html","headline":"Al via Samoter, in mostra a Verona le macchine per costruzioni","text":"Verona, 22 feb. (AdnKronos) - Sempre più smart, efficienti e green: sono le macchine movimento terra, da cantiere e per l’edilizia in mostra a Samoter, il salone triennale di riferimento in Italia. Alla Fiera di Verona, dal 22 al 25 febbraio, il mondo delle costruzioni si presenta all’appuntamento con la 30esima edizione di Samoter con questi numeri: oltre 450 aziende da 23 Nazioni, con il ritorno di molti dei grandi costruttori internazionali e la presentazione di novità in anteprima, più di 40mila metri quadrati espositivi netti, 6 padiglioni e tre aree esterne occupati, 110 delegazioni commerciali da 28 Paesi, 57 convegni ed eventi di formazione. La rassegna organizzata da Verona fiere quest’anno ha come filo rosso il contributo che soluzioni meccaniche e tecnologiche possono fornire per prevenire il dissesto idrogeologico, senza dimenticare l’attenzione a macchine intelligenti, mezzi meccanici ibridi a basse emissioni ed alta efficienza energetica. 'Paese Ospite' di questa edizione è l’Iran, cui è dedicato anche il Premio Internazionale Samoter e un ampio focus commerciale, insieme a quelli sul continente africano. Samoter 2017 si svolge in contemporanea con Asphaltica, il salone sulle tecnologie e soluzioni per pavimentazioni stradali, sicurezza e infrastrutture viarie e, per la prima volta, a Transpotec-Logitec, manifestazione su trasporto e logistica di FieraMilano. \"Samoter, dal 1964, continua a credere nel proprio ruolo di strumento di promozione per le imprese - commenta Maurizio Danese, presidente di Veronafiere - Un impegno ribadito dalla recente trasformazione di Veronafiere in società per azioni e dal nuovo piano industriale da 94 milioni di euro di investimenti fino al 2020 che riguardano anche lo sviluppo di Samoter. Abbiamo progettato una manifestazione rinnovata sulle esigenze di rilancio e crescita della filiera delle macchine movimento terra. Lo abbiamo fatto insieme ai nostri espositori e al partner storico Unacea, a Siteb, con cui co-organizziamo Asphaltica, e siglando una nuova collaborazione con Federcostruzioni\". \"Siamo convinti che questo 30esimo Samoter sia per le aziende di macchine per costruzioni un’occasione per capitalizzare la ripresa del settore - spiega Giovanni Mantovani, direttore generale di Veronafiere - Il mercato Italia ha segnato 12 trimestri consecutivi di crescita e questa rinata fiducia si riflette anche sulla manifestazione. Gli spazi espositivi sono aumentati del 33% rispetto al 2014: significa che le case sono tornate a puntare sulla fiera portando più modelli e presentando anteprime mondiali, senza contare il ritorno di molti marchi europei del movimento terra e il debutto assoluto di alcuni grandi costruttori. Samoter 2017 è il punto d’arrivo di un percorso di rinnovamento iniziato nel 2014\". Oltre ad essere piattaforma a servizio del business delle aziende, Samoter fornisce strumenti di formazione, aggiornamento professionale e di market intelligence per orientarsi sui mercati internazionali.","keywords":"","articleSection":"Sostenibilità","image":{"contentUrl":"http://www.lasicilia.it/resizer/-1/-1/true/SAMoter_ufs-k1eB--1280x960%40Produzione.jpg--.jpg","url":"http://www.lasicilia.it/resizer/-1/-1/true/SAMoter_ufs-k1eB--1280x960%40Produzione.jpg--.jpg","@type":"ImageObject"},"description":"\n\n","dateCreated":"2017-02-22T09:53:0Z","dateModified":"2017-02-22T10:30:4Z","datePublished":"2017-02-22T10:30:4Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery-migrate-1.2.1.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.bxSlider.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/hoverIntent.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/superfish.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/supersubs.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/confirm/jquery.confirm.js?v=1462781272000"></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/validate/jquery.validate.min.js?v=1462781272000" ></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.pack.js?v=1462781272000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/utils.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/galleria/galleria-1.2.6.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.imagesloaded.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.wookmark.min.js?v=1462781272000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.colorbox-min.js?v=1462781272000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.lazyload.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.cookie.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

  <script type="text/javascript" src="http://www.lasicilia.it/js/bootstrap/js/bootstrap.min.js?v=1462781272000"></script>
  <link rel="stylesheet" href="http://www.lasicilia.it/js/bootstrap/css/bootstrap.min.css?v=1462781272000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>    


<link rel="stylesheet" href="http://www.lasicilia.it/plugin/font-awesome/css/font-awesome.min.css?v=1462781271000" type="text/css" />

<script type="text/javascript">
    $(document).ready(function(){
        $("img.lazy").show().lazyload({
            failure_limit: 500,
            effect : "fadeIn",
            threshold : 100,
            placeholder : "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVQYV2P4DwABAQEAWk1v8QAAAABJRU5ErkJggg=="
        });            
        $(window).trigger("scroll");
        $('img[defer-src]').each(function(){
          $(this).attr('src', $(this).attr('defer-src'));
          $(this).removeAttr('defer-src');
        });
    });    
</script>
<style>
    img.lazy {
        display: none;
    }
</style>
<script type="text/javascript">
function updateSocialCounter(selector){
    if( typeof selector != 'undefined' ){
        $(selector).sharrre({
            share: {    
              facebook: true,
              twitter: true
            },
            buttons: {
              facebook: {},
            },
            showButtons: false,
            enableHover: false,
            facebookAccessToken: '306201956387734|s57jKcU-Xf0_fr_PjD6FD85NaXo',
            render: function(api, options){            
                if(options.total==0){
                    $(api.element).addClass('zero_share_count');
                }            
            }
        });
    }
}
$(function(){
    updateSocialCounter('.social_counter');
});
</script>



<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
if ($.browser.msie && $.browser.version == 10) {
    var style_ie10 = document.createElement('link');
    style_ie10.rel="stylesheet";
    style_ie10.type="text/css";
    style_ie10.href="css/ie_10.css";
    document.head.appendChild(style_ie10);
}
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';

var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.channelName = 'News'; 
virtualcmsPageInfo.sectionId = 156;
virtualcmsPageInfo.sectionName = 'Sostenibilità';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Al via Samoter, in mostra a Verona le macchine per costruzioni';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-02-22 11:30';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;



</script>
<script type="text/javascript">
var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {}
 var e = document.createElement("script");
 e.setAttribute("type", "text/javascript");
 e.setAttribute("src", "js/update.js");
 document.body.appendChild(e);
}
</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">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</script>
  

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>


<script type="text/javascript">

    function PopupCenter(url, title, w, h) {
      // Fixes dual-screen position                         Most browsers      Firefox
      var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
      var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

      var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
      var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

      var left = ((width / 2) - (w / 2)) + dualScreenLeft;
      var top = ((height / 2) - (h / 2)) + dualScreenTop;
      var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

      // Puts focus on the newWindow
      if (window.focus) {
        newWindow.focus();
      }

      return newWindow;
    }

    var vc_adv_array = [];
    function incrementAdvImpression(advId) {
      console.log('incrementing adv ' + advId);
      var filter_adv = jQuery.grep(vc_adv_array, function( n, i ) {
        return n.id == advId;
      });
      var adv;
      if (filter_adv.length == 0) {
        adv = { id: advId, count: 0 };
        vc_adv_array.push(adv);
      } else {
        adv = filter_adv[0];
      }
      adv.count = adv.count +1;
    }

    function storeAdvImpression() {
      if (vc_adv_array.length > 0) {
        $.ajax({
          url: 'webservices/storeAdvImpression.jsp',
          type: 'POST',
          data: { adv: JSON.stringify(vc_adv_array) },
          success: function() {
            vc_adv_array = [];
          }
        })
      }
    }
    
    (function( $ ) {
        $.fn.heightAlign = function( element ) {
            if ($(element)){
                this.each(function() {
                    var $this=$(this);
                    var height=$(element).outerHeight();
                    $this.css({
                        'min-height': height+'px'
                    });
                    $(window).bind('resize', function(){
                        if ( $(window).width() <= 800 ){
                            $this.css({'min-height': ''});                            
                        }else{
                            $this.css({
                                'min-height': height+'px'
                            });                            
                        }
                    });
                });
            }
        };        
    }( jQuery ) );
    
    function openPrivacy(privacy, w, h){
        if(!w){
            w=570
        }
        if(!h){
            h = 330;
        }        
        var l = Math.floor((screen.width-w)/2);
        var t = Math.floor((screen.height-h)/2);

        window.open(privacy,"","width=" + w + ",height=" + h + ",top=" + t + ",left=" + l +',scrollbars=yes');
      }

</script>




<script type="text/javascript">
    
    $(document).ready(function(){
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
    });
</script>



<script type="text/javascript">
jQuery(function($){
        $.datepicker.regional['it'] = {
        closeText: 'Chiudi',
        prevText: 'Prec',
        nextText: 'Succ.',
        currentText: 'Oggi',
        monthNames: ['Gennaio',
                    'Febbraio',
                    'Marzo',
                    'Aprile',
                    'Maggio',
                    'Giugno',
                    'Luglio'
                    ,'Agosto'
                    ,'Settembre'
                    ,'Ottobre'
                    ,'Novembre'
                    ,'Dicembre'],
        monthNamesShort: ['Gen',
                    'Feb',
                    'Mar',
                    'Apri',
                    'Mag',
                    'Giu',
                    'Lug'
                    ,'Aug'
                    ,'Set'
                    ,'Ott'
                    ,'Nov'
                    ,'Dic'],
        dayNames: ['Domenica'
            ,'Lunedì'
            ,'Martedì'
            ,'Mercoledì'
            ,'Giovedì'
            ,'Venerdì'
            ,'Sabato'],
        dayNamesShort: ['Dom'
            ,'Lun'
            ,'Mar'
            ,'Mer'
            ,'Gio'
            ,'Ven'
            ,'Sab'],
        dayNamesMin: ['Do'
            ,'Lu'
            ,'Ma'
            ,'Me'
            ,'Gi'
            ,'Ve'
            ,'Sa'],
        weekHeader: 'Sm',
        dateFormat: 'dd/mm/yy',
        firstDay: 1,
        isRTL: false,
        showMonthAfterYear: false,
        yearSuffix: '',
        timeOnlyTitle: 'Scegli Ora',
        timeText: 'Orario',
        hourText: 'Ora',
        minuteText: 'Minuti',
        secondText: 'Secondi',
        millisecText: 'Millisecondi',
        timezoneText: 'Fuso Orario'
     };
        $.datepicker.setDefaults($.datepicker.regional['it']);
});  
</script>

<script type="text/javascript">

/*
 * Translated default messages for the jQuery validation plugin.
 */
jQuery.extend(jQuery.validator.messages, {
       required: "Campo obbligatorio",
       remote: "Controlla questo campo.",
       email: "Inserisci un indirizzo email valido.",
       url: "Inserisci un indirizzo web valido.",
       date: "Inserisci una data valida.",
       dateISO: "Inserisci una data valida (ISO).",
       number: "Inserisci un numero valido.",
       digits: "Inserisci solo numeri.",
       creditcard: "Inserisci un numero di carta di credito valido.",
       equalTo: "Il valore non corrisponde.",
       accept: "Inserisci un valore con un&apos;estensione valida.",
       maxlength: jQuery.validator.format("Non inserire pi&ugrave; di {0} caratteri."),
       minlength: jQuery.validator.format("Inserisci almeno {0} caratteri."),
       rangelength: jQuery.validator.format("Inserisci un valore compreso tra {0} e {1} caratteri."),
       range: jQuery.validator.format("Inserisci un valore compreso tra {0} e {1}."),
       max: jQuery.validator.format("Inserisci un valore minore o uguale a {0}."),
       min: jQuery.validator.format("Inserisci un valore maggiore o uguale a {0}.")
});

</script>


<script type="text/javascript">

  function vcUserLogout(){
    $.ajax({
      url : 'webservices/login.jsp',
      type: 'post',
      cache: false,
      data: { logout: true},
      success: function(){
        location.href=location.href;
      }
    });
  }

  function openPopupLogin(){
      $.fancybox({
        href : 'popup_login.jsp',
        type: 'iframe',
        width: '600',
        autoSize: true
      });
  }
  
  $(function(){
      var $vc_image_hover_elements = $('[data-vc-image-hover-src]');
      if ($vc_image_hover_elements.length > 0) {
        $vc_image_hover_elements.each(function(){
          var imageSrc = $(this).data('vc-image-hover-src');
          var imageLink = $(this).data('vc-image-hover-link');
          if (!imageLink) imageLink = 'javascript: void(0)';
          $(this).uitooltip({
            content: function() {
              return '<a href="' + imageLink + '"><img src="' + imageSrc + '" /></a>';
            },
            show: null,
            close: function (event, ui) {
              ui.tooltip.hover(
                  function () {
                    $(this).stop(true).fadeTo(400, 1);
                  },
                  function () {
                    $(this).fadeOut("400", function () {
                      $(this).remove();
                    })
                  });
            }
          });
        });
      }
      $("[data-vctoggle]").each(function(){
        /* parameters */
        var type=$(this).data('vctoggle');
        var cookie=$(this).data('vctoggle-cookie');
        var triggerElement=$(this).data('vctoggle-trigger-element');
        var position=$(this).data('vctoggle-position') || 'bottom';
        if(type=='fixed'){
            var el=$(this);
            function getBoxPosition(){
             var boxPos;
             var cssPositionProperties = ['left','right','top','bottom'];

             cssPositionProperties.forEach(function(prop){
                 if ( parseInt(el.css(prop)) === 0 ){
                     boxPos=prop;
                     return;
                 }
             });
             return boxPos;
         }
         
                    el.css('position', 'fixed');
                    el.css(position, '0px');
                    el.hide();

                    
                    function showBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'show'}, "slow");
                        }else{
                            el.animate({height: 'show'}, "slow");
                        }
                    }
                    function hideBox(){
                        var boxPos=getBoxPosition();
                        if( boxPos == 'left' || boxPos=='right'){
                            el.animate({width: 'hide'}, "slow");
                        }else{
                            el.animate({height: 'hide'}, "slow");
                        }
                    }

                    
                    var closed=false;
                    el.find('.closeBox').click(function(){
                        hideBox();
                        closed=true;
                    });

                    
                    var show=true;
                    if(cookie){
                        show=!$.cookie(cookie);
                    }
                    if(show) {
                        $(window).scroll(function(){
                           if(closed) return;
                           var st = $(this).scrollTop();
                           var $title=$(triggerElement);
                           if (st >= $title.offset().top){
                               showBox();
                           } else {
                               hideBox();
                           }
                        });
                    }
        }
    })
  })
</script>




<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>








<script type="text/javascript">
  var fb_appId = '306201956387734';
  var fb_SOCIAL_CONTEXT = '';
  var fb_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=64324';  
  
    function fb_render() {
        FB.login(function(response) {
          if (response.status === 'connected') {
            connected();
          }
        },{scope: 'public_profile,email'});
    }
    
    function connected() {
        FB.getLoginStatus(function(response) {
          if (response.status === 'connected') {
            statusChangeCallback(response);
          }
        });
    }
    
    function statusChangeCallback(response) {
        if (response.status === 'connected') {
            fb_saveUser(response.authResponse.accessToken)
        }
    }
    
    function fb_saveUser(access_token) {
        handleUser(access_token, 'facebook')
    }

    window.fbAsyncInit = function() {
        FB.init({
          appId      : fb_appId,
          cookie     : true,  // enable cookies to allow the server to access 
                              // the session
          xfbml      : true,  // parse social plugins on this page
          version    : 'v2.0' // use version 2.0
        });
    };


</script>

    
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />
<script type="text/javascript">
  var gplus_SOCIAL_CONTEXT = '';
  var gplus_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=64324';  
  (function() {
    var po = document.createElement('script');
    po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/client:plusone.js?onload=render';    
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(po, s);
  })();
  var clicked_trigger = false;

  function gplus_render(clicked, noPopup) {
    if (clicked==true) {
        clicked_trigger=true;
        var additionalParams = {
          'callback': signinCallback
        };
        gapi.auth.signIn(additionalParams);
    }
  }

  function signinCallback(authResult) {
      if (typeof authResult['status'] != 'undefined' && authResult['status']['signed_in']) {
        gplus_saveUser(authResult['access_token'])
      }
  }

  function gplus_saveUser(access_token) {
    if (clicked_trigger) {
      handleUser(access_token, 'google')
    }
  }

</script>
<script type="text/javascript">
if(hasAcceptedCookie('google-plus')){  
  (function() {
   var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
   po.src = 'https://apis.google.com/js/client:plusone.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
}
</script>

    
<script type="text/javascript">
  var linkedin_redirect_uri = 'http://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
  var linkedinPopup;

  function linkedin_render() {
    linkedinPopup = PopupCenter("https://www.linkedin.com/oauth/v2/authorization?response_type=code&client_id=&redirect_uri="+linkedin_redirect_uri+"&state=&scope=r_basicprofile%20r_emailaddress", '', 505, 510);
  }

  function linkedin_callback_authorization_code(code) {
    linkedinPopup.close();
    if (code.length > 0) {
      $.ajax({
        url: 'webservices/social/linkedin/getAccessToken.jsp',
        dataType: 'json',
        type: 'post',
        data: {
          authorization_code: code,
          redirect_uri: linkedin_redirect_uri,
          channel_id: 1,
          domain_id: 12
        },
        success: function(data) {
          if (data.accessToken) {
            handleUser(data.accessToken, 'linkedin');
          }
        }
      });
    }
  }
</script>

    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';


      function socialLogin(social, registrationUrl){
          socialSelected=social;
          if(typeof registrationUrl != 'undefined'){
              socialRegistrationUrl=registrationUrl;
          }
          if(isInApp){
            location.href = "app://login?social=" + social + "&callback=handleUser"
          }else{
            if(social=='facebook'){
                if(hasAcceptedCookie('facebook')){
                  fb_render();
                }
            }else if(social=='google'){
              if(hasAcceptedCookie('google-plus')){
                gplus_render(true);
              }
            }else if(social=='linkedin'){
              linkedin_render();
            }
          }
      }
      function handleUser(access_token, social) {

        $.ajax({
          url: social_CONTEXTPATH + "/webservices/socialResponse.jsp",
          type: "POST",
          dataType: "json",
          async: false,
          data: {social: socialSelected, accessToken: access_token},
          success: function(data) {
            var urlToRedirect;
            if(!data.newUser){
                if(data.url_redirect){
                    urlToRedirect=data.url_redirect;
                }else{
                    if(parent!=null){
                      urlToRedirect=parent.location.href;
                    }else{
                      urlToRedirect=location.href;
                    }                    
                }
            }else{
                urlToRedirect=(typeof socialRegistrationUrl != 'undefined'?socialRegistrationUrl:data.registrationURL);
            }
            if(parent!=null){
              parent.location.href=urlToRedirect;
            }else{
              location.href=urlToRedirect;
            }
            $.fancybox.close()
          }
        })
      }

    </script>
 

        
        <script id="19ad8c0e-6347-4c26-89a9-3f32e3892a29" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n\r\n OAS_sitepage = 'lasicilia.it/misc';\r\n OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1';\r\n if(mobileAndTabletcheck()){\r\n   OAS_listpos = 'TopLeft,Frame1,Frame2,Position1';\r\n }\r\n<\/SCRIPT>\r\n\r\n<script>\r\n//// COLLASSO - TOPLEFT + FRAME 1\r\njQuery(document).ready(function() {\r\nvar divCollassaIdTl = 'banner_leaderboard_728x90' // inserire ID div TopLeft\r\nvar divCollassaTl = '.'+ divCollassaIdTl\r\nvar itemAdvCol = jQuery(divCollassaTl).find('*').length;\r\nif (itemAdvCol<=1){\r\njQuery(divCollassaTl).hide();\r\n}\r\nvar divCollassaIdF1 = 'banner_rectangle_300x250_1' // inserire ID div Frame1\r\nvar divCollassaF1 = '.'+ divCollassaIdF1\r\nvar itemAdvCol = jQuery(divCollassaF1).find('*').length;\r\nif (itemAdvCol<=2){\r\njQuery(divCollassaF1).hide();\r\n}\r\n});\r\n<\/script>\r\n\r\n<script src=\"https://stadvtools.akamaized.net//xaxsis/lasicilia/js/adv-dmp/mjx.js\"><\/script><script type=\"text/javascript\">incrementAdvImpression(167);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#19ad8c0e-6347-4c26-89a9-3f32e3892a29').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lasicilia.it/css/style_site.css?v=1485107678000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1486307007000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-51761947-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_sostenibilita ">




        <script id="8bdf8223-17c4-49ab-bf4a-0af5944f0024" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nif(!mobileAndTabletcheck()){\r\n OAS_AD('Top');\r\n}\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(172);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#8bdf8223-17c4-49ab-bf4a-0af5944f0024').remove()
    </script>
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        <script id="162daa73-f233-4b6b-8b6f-ee0db51c568a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><script type=\"text/javascript\">OAS_AD('Position1');<\/script><script type=\"text/javascript\">incrementAdvImpression(176);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#162daa73-f233-4b6b-8b6f-ee0db51c568a').remove()
    </script>
      
      
  <div class="barra_menu_head">
  
<div id="549b1409-d53c-4855-b3f1-3cbd3f6ba6b5"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"Login","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"64324","invio_contenuto_testo":"invia","classname":"box_user_login","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#549b1409-d53c-4855-b3f1-3cbd3f6ba6b5').html(data);
                $('#549b1409-d53c-4855-b3f1-3cbd3f6ba6b5 > div.login').unwrap()

            }
        });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
    
<div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliastore.it/it/specialita-siciliane.html','','');" value="Store"  />
</div>
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>

  
    <div class="apri_cerca" id="cerca988aa95d-a67c-4a06-9dfb-8d46c652b080"></div>

<div class="cerca search_horizontal_v2" id="cercad54e08cf-2c5c-4d5a-834d-c55bb599743b" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca988aa95d-a67c-4a06-9dfb-8d46c652b080').click(function(){
                  $('#cercad54e08cf-2c5c-4d5a-834d-c55bb599743b').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad54e08cf-2c5c-4d5a-834d-c55bb599743b input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercad54e08cf-2c5c-4d5a-834d-c55bb599743b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad54e08cf-2c5c-4d5a-834d-c55bb599743b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/c/lasiciliaofficial" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_e2b3e4a8-1646-4bc8-8753-965bc005396e">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="http://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="http://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="http://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="http://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="http://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="http://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="http://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="http://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_e2b3e4a8-1646-4bc8-8753-965bc005396e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_e2b3e4a8-1646-4bc8-8753-965bc005396e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        <center>

        
                    <div class="menu container_menu_menu_generale_piccolo" id="box_8a9f94ca-94fc-48d9-a900-f7c3469ac088">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="http://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="http://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="http://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="http://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="http://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="http://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="http://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="http://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="http://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_8a9f94ca-94fc-48d9-a900-f7c3469ac088 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_8a9f94ca-94fc-48d9-a900-f7c3469ac088 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</center>
            
            
  

        <script id="dba96308-f637-459a-9a7a-5337a20eeaad" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 \" format=\"leaderboard_728x90\" ><script type=\"text/javascript\">OAS_AD('TopLeft');<\/script><script type=\"text/javascript\">incrementAdvImpression(173);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#dba96308-f637-459a-9a7a-5337a20eeaad').remove()
    </script>
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">

  <div class="overbox_main">

        <script id="63993a57-eeed-46ca-8e8e-df9bd87f71f6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_670x100_1 \" format=\"rectangle_670x100_1\" ><ins data-revive-zoneid=\"9\" data-revive-block=\"1\" data-revive-blockcampaign=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(204);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#63993a57-eeed-46ca-8e8e-df9bd87f71f6').remove()
    </script>
      
      



<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>        
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_156 sostenibilita">
                                <a href="sezioni/156/sostenibilita">Sostenibilità</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   
    <div class="article_header_2">
    <p class="occhiello_articolo">

</p><h1 itemprop="headline name" class="titolo_articolo titolo">Al via Samoter, in mostra a Verona le macchine per costruzioni</h1><p itemprop="datePublished" class="data_articolo data">22/02/2017 - 11:30</p>
    </div>  


    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">In programma a Veronafiere dal 22 al 25 febbraio
</h2><div itemprop="description about" class="sommario_articolo testoResize">

</div>
    </div>  


    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_38ab7580-8bf8-4bc3-9bcb-09cf10ccc835">                
            <meta itemprop="thumbnailUrl" content="http://www.lasicilia.it/resizer/690/442/true/SAMoter_ufs-k1eB--1280x960%40Produzione.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Al via Samoter, in mostra a Verona le macchine per costruzioni" src="resizer/690/442/true/SAMoter_ufs-k1eB--1280x960%40Produzione.jpg--.jpg" alt="Al via Samoter, in mostra a Verona le macchine per costruzioni" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  

   <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 64324 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
   
    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    
<p>Verona, 22 feb. (AdnKronos) - Sempre più smart, efficienti e green: sono le macchine movimento terra, da cantiere e per l’edilizia in mostra a Samoter, il salone triennale di riferimento in Italia. Alla Fiera di Verona, dal 22 al 25 febbraio, il mondo delle costruzioni si presenta all’appuntamento con la 30esima edizione di Samoter con questi numeri: oltre 450 aziende da 23 Nazioni, con il ritorno di molti dei grandi costruttori internazionali e la presentazione di novità in anteprima, più di 40mila metri quadrati espositivi netti, 6 padiglioni e tre aree esterne occupati, 110 delegazioni commerciali da 28 Paesi, 57 convegni ed eventi di formazione. </p>
<p>La rassegna organizzata da Verona fiere quest’anno ha come filo rosso il contributo che soluzioni meccaniche e tecnologiche possono fornire per prevenire il dissesto idrogeologico, senza dimenticare l’attenzione a macchine intelligenti, mezzi meccanici ibridi a basse emissioni ed alta efficienza energetica.</p>
<p>'Paese Ospite' di questa edizione è l’Iran, cui è dedicato anche il Premio Internazionale Samoter e un ampio focus commerciale, insieme a quelli sul continente africano. </p>
<p>Samoter 2017 si svolge in contemporanea con Asphaltica, il salone sulle tecnologie e soluzioni per pavimentazioni stradali, sicurezza e infrastrutture viarie e, per la prima volta, a Transpotec-Logitec, manifestazione su trasporto e logistica di FieraMilano. </p>
<p>"Samoter, dal 1964, continua a credere nel proprio ruolo di strumento di promozione per le imprese - commenta Maurizio Danese, presidente di Veronafiere - Un impegno ribadito dalla recente trasformazione di Veronafiere in società per azioni e dal nuovo piano industriale da 94 milioni di euro di investimenti fino al 2020 che riguardano anche lo sviluppo di Samoter. Abbiamo progettato una manifestazione rinnovata sulle esigenze di rilancio e crescita della filiera delle macchine movimento terra. Lo abbiamo fatto insieme ai nostri espositori e al partner storico Unacea, a Siteb, con cui co-organizziamo Asphaltica, e siglando una nuova collaborazione con Federcostruzioni".</p>
<p>"Siamo convinti che questo 30esimo Samoter sia per le aziende di macchine per costruzioni un’occasione per capitalizzare la ripresa del settore - spiega Giovanni Mantovani, direttore generale di Veronafiere - Il mercato Italia ha segnato 12 trimestri consecutivi di crescita e questa rinata fiducia si riflette anche sulla manifestazione. Gli spazi espositivi sono aumentati del 33% rispetto al 2014: significa che le case sono tornate a puntare sulla fiera portando più modelli e presentando anteprime mondiali, senza contare il ritorno di molti marchi europei del movimento terra e il debutto assoluto di alcuni grandi costruttori. Samoter 2017 è il punto d’arrivo di un percorso di rinnovamento iniziato nel 2014". </p>
<p>Oltre ad essere piattaforma a servizio del business delle aziende, Samoter fornisce strumenti di formazione, aggiornamento professionale e di market intelligence per orientarsi sui mercati internazionali. </p>

                  </div>
    </div>  
     
<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   




   

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/sostenibilita/64324/al-via-samoter-in-mostra-a-verona-le-macchine-per-costruzioni.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="64324" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        
      
      
      
  
        
        <div data-render="true"  class="bannervcms banner_rectangle_440x100_3 " format="rectangle_440x100_3" ><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.lasicilia.it/www/delivery/ajs.php':'http://adv.lasicilia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.lasicilia.it/www/delivery/ck.php?n=a8a39706&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.lasicilia.it/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8a39706' border='0' alt='' /></a></noscript>
<script type="text/javascript">incrementAdvImpression(199);</script>
</div>
      
      
          
  <!-- commentcri-->

        
        <div data-render="true"  class="bannervcms banner_annunci_ppn " format="annunci_ppn" ><div class="4wNET">
	<script type="text/javascript">
		m3ads_system = "4WM";
		m3ads_partnernumber = 4018;
		m3ads_containerclass = "m3_container fourW_600x200_120x70";
		m3ads_numberadverts = 4;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_cssurl = "userUpload/4w_600x200_120x70.css";
		m3ads_subpartner = "mid";
		m3ads_customheader = 5;
	</script>
	<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
</div><script type="text/javascript">incrementAdvImpression(189);</script>
</div>
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_6c1efae6-e2ca-4485-b83e-67f39f0def4f">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 gallery home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/home/59381/candelore-in-giro-la-festa-di-sant-agata-sempre-piu-vicina.html"><img alt="Candelore in giro, la festa di Sant'Agata sempre pi&ugrave; vicina" title="Candelore in giro, la festa di Sant'Agata sempre pi&ugrave; vicina" src="http://www.lasicilia.it/resizer/140/90/true/1485875978689.jpg--.jpg?1485876015000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/home/59381/candelore-in-giro-la-festa-di-sant-agata-sempre-piu-vicina.html">Candelore in giro, la festa di Sant'Agata si avvicina </a><a href="http://www.lasicilia.it/gallery/home/59381/candelore-in-giro-la-festa-di-sant-agata-sempre-piu-vicina.html"><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="video/gallery/59384/festa-di-sant-agata-in-citta-sfilano-le-candelore.html">VD</a></strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo salute News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/salute/64215/malattie-rare-in-italia-fattore-ricombinante-contro-emofilia-a-acquisita.html"><img alt="Malattie rare: in Italia fattore ricombinante contro emofilia A acquisita" title="Malattie rare: in Italia fattore ricombinante contro emofilia A acquisita" src="http://www.lasicilia.it/resizer/140/90/true/shire_emofilia_paziente.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/salute/64215/malattie-rare-in-italia-fattore-ricombinante-contro-emofilia-a-acquisita.html">Malattie rare: in Italia fattore ricombinante contro emofilia A acquisita</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo salute News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/salute/64177/salute-in-crescita-infrazioni-per-uso-di-droghe-alla-guida-+6.html"><img alt="Salute: in crescita infrazioni per uso di droghe alla guida, +6%" title="Salute: in crescita infrazioni per uso di droghe alla guida, +6%" src="http://www.lasicilia.it/resizer/140/90/true/jesolo_incidente.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/salute/64177/salute-in-crescita-infrazioni-per-uso-di-droghe-alla-guida-+6.html">Salute: in crescita infrazioni per uso di droghe alla guida, +6%</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 articolo salute News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/salute/59703/la-poverta-accorcia-la-vita-di-due-anni.html"><img alt="La povert&agrave; accorcia la vita di due anni" title="La povert&agrave; accorcia la vita di due anni" src="http://www.lasicilia.it/resizer/140/90/true/Clochard_milano_fg.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/salute/59703/la-poverta-accorcia-la-vita-di-due-anni.html">La povert&agrave; accorcia la vita di due anni</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos5 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/di-interesse/60954/l-amore-immutabile.html"><img alt="L'Amore immutabile" title="L'Amore immutabile" src="http://www.lasicilia.it/resizer/140/90/true/1486476177229.jpg--.jpg?1486476179000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/di-interesse/60954/l-amore-immutabile.html">L'Amore immutabile</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos6 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/64204/letture-condivise.html"><img alt="Letture condivise" title="Letture condivise" src="http://www.lasicilia.it/resizer/140/90/true/1487694699495.JPG--.JPG?1487694702000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/64204/letture-condivise.html">Letture condivise</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos7 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/59345/un-marchio-di-qualita-family-friendly.html"><img alt="Un marchio di qualit&agrave; family friendly" title="Un marchio di qualit&agrave; family friendly" src="http://www.lasicilia.it/resizer/140/90/true/1485872136196.jpg--.jpg?1485872137000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/59345/un-marchio-di-qualita-family-friendly.html">Un marchio di qualit&agrave; family friendly</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos8 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/63086/il-menu-della-merenda-sana.html"><img alt="Il men&ugrave; della merenda sana" title="Il men&ugrave; della merenda sana" src="http://www.lasicilia.it/resizer/140/90/true/1487253849369.jpg--.jpg?1487253850000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/63086/il-menu-della-merenda-sana.html">Il men&ugrave; della merenda sana</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_home_espanso_ibox_6c1efae6-e2ca-4485-b83e-67f39f0def4f" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6c1efae6-e2ca-4485-b83e-67f39f0def4f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->





        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_c911d1f9-9e3f-457f-8e73-b35f2749d671">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo ragusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/ragusa/64326/vittoria-caccia-alle-cosche-aziende.html"><img alt="Vittoria, caccia alle cosche-aziende" title="Vittoria, caccia alle cosche-aziende" src="http://www.lasicilia.it/resizer/300/190/true/1487759497950.jpg--.jpg?1487759498000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/ragusa/64326/vittoria-caccia-alle-cosche-aziende.html">Vittoria, caccia alle cosche-aziende</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/64223/crocetta-ai-disabili-e-a-pif-soluzione-in-due-mesi-i-precari-faranno-assistenza.html"><img alt="Crocetta ai disabili e a Pif: &laquo;Soluzione in due mesi, i precari faranno assistenza&raquo;" title="Crocetta ai disabili e a Pif: &laquo;Soluzione in due mesi, i precari faranno assistenza&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1487698191829.jpg--.jpg?1487698193000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/64223/crocetta-ai-disabili-e-a-pif-soluzione-in-due-mesi-i-precari-faranno-assistenza.html">Crocetta ai disabili e a Pif: &laquo;Soluzione in due mesi, i precari faranno assistenza&raquo;</a><a href="http://www.lasicilia.it/news/cronaca/64223/crocetta-ai-disabili-e-a-pif-soluzione-in-due-mesi-i-precari-faranno-assistenza.html"><br /></a><a href="http://www.lasicilia.it/news/cronaca/64223/crocetta-ai-disabili-e-a-pif-soluzione-in-due-mesi-i-precari-faranno-assistenza.html"><span style="color: #ff0000;"><a style="color: #ff0000;" href="video/palermo/64075/disabili-il-video-del-cazziatone-di-pif-a-crocetta-se-non-sai-trovare-i-fondi-dimettiti.html">IL VIDEO DEL &quot;CAZZIATONE&quot; DI PIF</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/home/64294/svelato-caso-di-lupara-bianca-4-arresti-a-villarosa.html"><img alt="Svelato caso di lupara bianca: 4 arresti a Villarosa" title="Svelato caso di lupara bianca: 4 arresti a Villarosa" src="http://www.lasicilia.it/resizer/300/190/true/1487752169213.jpg--.jpg?1487752170000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/home/64294/svelato-caso-di-lupara-bianca-4-arresti-a-villarosa.html">Ucciso e dato in pasto ai maiali: 4 arresti per l'omicidio Bruno</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/home/64296/acireale-sei-arresti-per-furti-in-appartamenti-e-rapine.html"><img alt="Acireale, sei arresti per furti in appartamenti e rapine" title="Acireale, sei arresti per furti in appartamenti e rapine" src="http://www.lasicilia.it/resizer/300/190/true/20150131/image/Droga-armi-e-racket-Quattro-arresti-della-Mobile-c9af8a94c0c04abfd3a292c41653bdfe.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/home/64296/acireale-sei-arresti-per-furti-in-appartamenti-e-rapine.html">Acireale, sei arresti per furti in appartamenti e rapine</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos5 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/home/64328/incidente-scordia-tre-romeni-rimasti-feriti-lungo-catania-caltagirone.html"><img alt="Incidente Scordia, tre romeni rimasti feriti lungo Catania-Caltagirone" title="Incidente Scordia, tre romeni rimasti feriti lungo Catania-Caltagirone" src="http://www.lasicilia.it/resizer/300/190/true/1487760997681.jpg--.jpg?1487761002000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/home/64328/incidente-scordia-tre-romeni-rimasti-feriti-lungo-catania-caltagirone.html">Incidente, tre romeni rimasti feriti lungo Catania-Caltagirone</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos6 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/palermo/64300/droga-da-campania-e-calabria-per-palermo-bene-16-arresti.html"><img alt="Droga da Campania e Calabria per &quot;Palermo bene&quot;: 16 arresti VIDEO" title="Droga da Campania e Calabria per &quot;Palermo bene&quot;: 16 arresti VIDEO" src="http://www.lasicilia.it/resizer/300/190/true/1487759026712.jpg--.jpg?1487759027000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/palermo/64300/droga-da-campania-e-calabria-per-palermo-bene-16-arresti.html">Droga da Campania e Calabria per &quot;Palermo bene&quot;: 16 arresti </a><a href="http://www.lasicilia.it/news/palermo/64300/droga-da-campania-e-calabria-per-palermo-bene-16-arresti.html"><span style="color: #ff0000;"><strong><a style="color: #ff0000;" href="video/gallery/64314/patto-mafia-camorra-sulla-via-della-droga-16-arresti-a-palermo.html">VIDEO</a></strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos7 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/64249/l-app-di-uber-fa-tremare-anche-i-tassisti-di-catania.html"><img alt="L'app di Uber fa tremare anche i tassisti di Catania" title="L'app di Uber fa tremare anche i tassisti di Catania" src="http://www.lasicilia.it/resizer/300/190/true/GN4_DAT_9610954.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/64249/l-app-di-uber-fa-tremare-anche-i-tassisti-di-catania.html">L'app di Uber mette in agitazione anche i tassisti di Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos8 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/64012/quei-fantasmi-fanno-ancora-paura-portopalo-diserta-l-anteprima.html"><img alt="Quei &quot;fantasmi&quot; fanno ancora paura: Portopalo diserta l'anteprima" title="Quei &quot;fantasmi&quot; fanno ancora paura: Portopalo diserta l'anteprima" src="http://www.lasicilia.it/resizer/300/190/true/GN4_DAT_9600420.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/siracusa/64012/quei-fantasmi-fanno-ancora-paura-portopalo-diserta-l-anteprima.html">A Portopalo quei &quot;fantasmi&quot; fanno ancora paura: polemica sulla fiction</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos9 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/64059/allarme-meningite-a-caltagirone-donne-di-36-anni-riicoverata-al-gravina.html"><img alt="Allarme meningite a Caltagirone, donne di 36 anni riicoverata al Gravina" title="Allarme meningite a Caltagirone, donne di 36 anni riicoverata al Gravina" src="http://www.lasicilia.it/resizer/300/190/true/20150623/image/Caltagirone-ha-dolori-al-petto-va-in-ospedale-muore-l-indomani-56cdad6fbb2d437690abde67ee5febed.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/64059/allarme-meningite-a-caltagirone-donne-di-36-anni-riicoverata-al-gravina.html">Allarme meningite a Caltagirone, ricoverata donna di 36 anni</a><a href="http://www.lasicilia.it/news/catania/64059/allarme-meningite-a-caltagirone-donne-di-36-anni-riicoverata-al-gravina.html"><br /></a><a href="http://www.lasicilia.it/news/catania/64059/allarme-meningite-a-caltagirone-donne-di-36-anni-riicoverata-al-gravina.html"><span style="color: #808080;"><a style="color: #808080;" href="news/cronaca/64206/meningite-nel-2016-registrati-16-casi-nel-catanese.html">16 CASI NEL CATANESE NEL 2016</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos10 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/64127/brescia-banda-di-rapinatori-catanesi-in-trasferta-fallisce-colpo-in-banca-e-tiene-in-ostaggio-venti-persone-arrestati.html"><img alt="Brescia, banda di rapinatori catanesi in trasferta fallisce colpo in banca e tiene in ostaggio venti persone: arrestati" title="Brescia, banda di rapinatori catanesi in trasferta fallisce colpo in banca e tiene in ostaggio venti persone: arrestati" src="http://www.lasicilia.it/resizer/300/190/true/1487685413620.jpg--.jpg?1487685418000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/64127/brescia-banda-di-rapinatori-catanesi-in-trasferta-fallisce-colpo-in-banca-e-tiene-in-ostaggio-venti-persone-arrestati.html">Brescia, banda di catanesi in trasferta fallisce colpo in banca e tiene in ostaggio venti persone</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_home_espansobox_c911d1f9-9e3f-457f-8e73-b35f2749d671" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c911d1f9-9e3f-457f-8e73-b35f2749d671.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
</div>

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_3e8297e6-bcea-4adf-88c7-20f519675f49">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo sostenibilit Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sostenibilita/64325/smart-ibride-e-green-sono-le-nuove-macchine-per-costruzioni.html">Smart, ibride e green, sono le nuove macchine per costruzioni</a></p>
                                    <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/64325/smart-ibride-e-green-sono-le-nuove-macchine-per-costruzioni.html"><img alt="Smart, ibride e green, sono le nuove macchine per costruzioni" title="Smart, ibride e green, sono le nuove macchine per costruzioni" src="http://www.lasicilia.it/resizer/65/65/true/samoter2_ufs-k9R--1280x960%40Produzione.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_toggle_articlebox_3e8297e6-bcea-4adf-88c7-20f519675f49" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3e8297e6-bcea-4adf-88c7-20f519675f49.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        <div data-render="true"  class="bannervcms banner_banner_edicola banner_edicola" format="banner_edicola" ><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adv.lasicilia.it/www/delivery/ajs.php':'http://adv.lasicilia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.lasicilia.it/www/delivery/ck.php?n=af7a1d94&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.lasicilia.it/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af7a1d94&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<script type="text/javascript">incrementAdvImpression(153);</script>
</div>
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        <script id="7ef707d5-c959-431e-9037-6ad956590bd6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><script type=\"text/javascript\">OAS_AD('Frame1');<\/script><script type=\"text/javascript\">incrementAdvImpression(174);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#7ef707d5-c959-431e-9037-6ad956590bd6').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1 " format="rectangle_300x100_1" ><ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(193);</script>
</div>
      
      
      


<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p><p class="shop"><a href="http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a></p>
</div>
    
<div class="edicola box_preview_newspaper">
    
    <div class="cont_img"><a href="http://archiviostorico.lasicilia.it/lasicilia/archive.jsp" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://apocalypse.virtualcms.it/lasiciliademo/userUpload/archivio1.png" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://archiviostorico.lasicilia.it/lasicilia/archive.jsp" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_d59d090d-2364-45b7-88e4-d213605b28ca">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/64314/patto-mafia-camorra-sulla-via-della-droga-16-arresti-a-palermo.html"><img alt="Patto mafia-camorra sulla via della droga: 16 arresti a Palermo" title="Patto mafia-camorra sulla via della droga: 16 arresti a Palermo" src="http://www.lasicilia.it/resizer/300/220/true/6c284e3eb6689accbc81bf2f526dd4b2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/64314/patto-mafia-camorra-sulla-via-della-droga-16-arresti-a-palermo.html">Patto mafia-camorra sulla via della droga: 16 arresti a Palermo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/64153/crocetta-a-vittoria-dopo-incendio-dei-tir.html"><img alt="Crocetta a Vittoria dopo  incendio dei Tir" title="Crocetta a Vittoria dopo  incendio dei Tir" src="http://www.lasicilia.it/resizer/300/220/true/dac0f6288eb314ab1b8a5ef569f98f97.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/64153/crocetta-a-vittoria-dopo-incendio-dei-tir.html">Crocetta a Vittoria dopo incendio dei Tir</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/64152/vittoria-parla-giuseppe-biundo-l-imprenditore-vittima-dell-attentato-ai-tir.html"><img alt="Vittoria, parla Giuseppe Biundo, l'imprenditore vittima dell'attentato ai Tir" title="Vittoria, parla Giuseppe Biundo, l'imprenditore vittima dell'attentato ai Tir" src="http://www.lasicilia.it/resizer/300/220/true/3d60b8f7fc610303043e2fc690bfa5d8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/64152/vittoria-parla-giuseppe-biundo-l-imprenditore-vittima-dell-attentato-ai-tir.html">Vittoria, parla Giuseppe Biundo, l'imprenditore vittima dell'attentato ai Tir</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_six_article_position_section_slidebox_d59d090d-2364-45b7-88e4-d213605b28ca" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_d59d090d-2364-45b7-88e4-d213605b28ca {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_d59d090d-2364-45b7-88e4-d213605b28ca .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_d59d090d-2364-45b7-88e4-d213605b28ca .punti_slide'
                   
               });
           
               $('#box_d59d090d-2364-45b7-88e4-d213605b28ca').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d59d090d-2364-45b7-88e4-d213605b28ca.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  




        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_da392ca1-6ac6-404c-a638-85d17d1109df">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/64136/operazione-freezer-decapitato-il-clan-mafioso-di-alcamo.html"><img alt="Operazione Freezer, decapitato il clan mafioso di Alcamo" title="Operazione Freezer, decapitato il clan mafioso di Alcamo" src="http://www.lasicilia.it/resizer/100/72/true/ac8194264e8241fcee238a18bec780d7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/64136/operazione-freezer-decapitato-il-clan-mafioso-di-alcamo.html">Operazione Freezer, decapitato il clan mafioso di Alcamo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 video palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/palermo/64075/disabili-il-video-del-cazziatone-di-pif-a-crocetta-se-non-sai-trovare-i-fondi-dimettiti.html"><img alt="Disabili, il video del &quot;cazziatone&quot; di Pif a Crocetta: &quot;Se non sai trovare i fondi, dimettiti&quot;" title="Disabili, il video del &quot;cazziatone&quot; di Pif a Crocetta: &quot;Se non sai trovare i fondi, dimettiti&quot;" src="http://www.lasicilia.it/resizer/100/72/true/b4217762495807d95201b07e42196b26.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/palermo/64075/disabili-il-video-del-cazziatone-di-pif-a-crocetta-se-non-sai-trovare-i-fondi-dimettiti.html">Disabili, il video del &quot;cazziatone&quot; di Pif a Crocetta: &quot;Se non trovi i fondi, dimettiti&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/64058/milazzo-autoriciclaggio-arrestato-siclari.html"><img alt="Milazzo, autoriciclaggio, arrestato Siclari" title="Milazzo, autoriciclaggio, arrestato Siclari" src="http://www.lasicilia.it/resizer/100/72/true/9d36aaf8dcb7acaad3faa37a780e7ef8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/64058/milazzo-autoriciclaggio-arrestato-siclari.html">Milazzo, autoriciclaggio, arrestato Siclari</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_six_article_position_sectionbox_da392ca1-6ac6-404c-a638-85d17d1109df" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_da392ca1-6ac6-404c-a638-85d17d1109df.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_8d9dc2ac-34f0-495f-bc76-1f9d96e201f9">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/63764/monte-po-le-pessime-condizioni-della-scuola-de-feltre.html"><img alt="Monte Po, le pessime condizioni della scuola De Feltre" title="Monte Po, le pessime condizioni della scuola De Feltre" src="http://www.lasicilia.it/resizer/300/220/true/1487538622548.jpg--.jpg?1487538623000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/63764/monte-po-le-pessime-condizioni-della-scuola-de-feltre.html">Monte Po, le pessime condizioni della scuola De Feltre</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos2 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/63763/catania-in-via-firenze-non-raccolti-i-rifiuti-degli-utenti-deboli.html"><img alt="Catania, in via Firenze non raccolti i rifiuti degli &ldquo;utenti deboli&rdquo;" title="Catania, in via Firenze non raccolti i rifiuti degli &ldquo;utenti deboli&rdquo;" src="http://www.lasicilia.it/resizer/300/220/true/1487538497927.jpg--.jpg?1487538498000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/63763/catania-in-via-firenze-non-raccolti-i-rifiuti-degli-utenti-deboli.html">Catania, in via Firenze non raccolti i rifiuti degli “utenti deboli”</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  pos3 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/63404/scoglitti-auto-finisce-contro-altri-mezzi-parcheggiati.html"><img alt="Scoglitti, auto finisce contro altri mezzi parcheggiati" title="Scoglitti, auto finisce contro altri mezzi parcheggiati" src="http://www.lasicilia.it/resizer/300/220/true/1487350595279.jpg--.jpg?1487350596000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/63404/scoglitti-auto-finisce-contro-altri-mezzi-parcheggiati.html">Scoglitti, auto finisce contro altri mezzi parcheggiati</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_whatsapp_content_section_slidebox_8d9dc2ac-34f0-495f-bc76-1f9d96e201f9" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_8d9dc2ac-34f0-495f-bc76-1f9d96e201f9 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_8d9dc2ac-34f0-495f-bc76-1f9d96e201f9 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_8d9dc2ac-34f0-495f-bc76-1f9d96e201f9 .punti_slide'
                   
               });
           
               $('#box_8d9dc2ac-34f0-495f-bc76-1f9d96e201f9').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8d9dc2ac-34f0-495f-bc76-1f9d96e201f9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  


        <script id="3450d91c-6b4a-425d-88f0-36d3ddc1c82f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_rectangle_300x250_2\" format=\"rectangle_300x250_2\" ><ins data-revive-zoneid=\"21\" data-revive-block=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(194);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#3450d91c-6b4a-425d-88f0-36d3ddc1c82f').remove()
    </script>
      
       

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4 " format="rectangle_300x250_4" ><ins data-revive-zoneid="7" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(207);</script>
</div>
      
      
      





        
        
      
      
      


 


        
        
      
      
       


        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_11b831d4-7059-4cdb-a40e-f30adeacde9e">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/eventi/64255/nicola-piovani-porta-in-sicilia-la-musica-pericolosa-tre-concerti-nell-isola.html"><img alt="Nicola Piovani porta in Sicilia &quot;la musica pericolosa&quot;: tre concerti nell'Isola" title="Nicola Piovani porta in Sicilia &quot;la musica pericolosa&quot;: tre concerti nell'Isola" src="http://www.lasicilia.it/resizer/300/220/true/GN4_DAT_9611352.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/eventi/64255/nicola-piovani-porta-in-sicilia-la-musica-pericolosa-tre-concerti-nell-isola.html">Nicola Piovani porta in Sicilia &quot;la musica pericolosa&quot;: tre concerti nell'Isola</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_six_article_position_section_slide_v2box_11b831d4-7059-4cdb-a40e-f30adeacde9e" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_11b831d4-7059-4cdb-a40e-f30adeacde9e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 


        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_0d978a20-4f08-4095-b608-e95fe5e16511">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilians/63921/federica-la-paladina-siciliana-dei-diritti-umani-fra-i-giovani-piu-influenti-d-europa.html"><img alt="Federica, la paladina siciliana dei diritti umani fra i giovani pi&ugrave; influenti d'Europa" title="Federica, la paladina siciliana dei diritti umani fra i giovani pi&ugrave; influenti d'Europa" src="http://www.lasicilia.it/resizer/300/220/true/1487613141670.jpg--.jpg?1487613142000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilians/63921/federica-la-paladina-siciliana-dei-diritti-umani-fra-i-giovani-piu-influenti-d-europa.html">Federica, la paladina siciliana dei diritti umani fra i giovani pi&ugrave; influenti d'Europa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2box_0d978a20-4f08-4095-b608-e95fe5e16511" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0d978a20-4f08-4095-b608-e95fe5e16511.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  


        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_8354a794-c61a-4282-b399-31f7ea3af262">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo gossip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/gossip/64257/ilaria-d-amico-boccia-diletta-leotta-mia-erede-a-sky-ce-ne-sono-tante-come-lei.html"><img alt="Ilaria D'Amico &ldquo;boccia&rdquo; Diletta Leotta: &laquo;Mia erede? A Sky ce ne sono tante come lei&raquo;" title="Ilaria D'Amico &ldquo;boccia&rdquo; Diletta Leotta: &laquo;Mia erede? A Sky ce ne sono tante come lei&raquo;" src="http://www.lasicilia.it/resizer/300/220/true/1487709499879.jpg--.jpg?1487709500000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/gossip/64257/ilaria-d-amico-boccia-diletta-leotta-mia-erede-a-sky-ce-ne-sono-tante-come-lei.html">Ilaria D'Amico “boccia” Diletta Leotta: &laquo;Mia erede? A Sky ce ne sono tante come lei&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_six_article_position_section_slide_v2box_8354a794-c61a-4282-b399-31f7ea3af262" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8354a794-c61a-4282-b399-31f7ea3af262.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   



        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_52552511-7c60-4b89-a396-eb5c180883fe">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/qualazampa/63596/il-monitoraggio-degli-uccelli-nella-riserva-di-san-gregorio.html"><img alt="Il monitoraggio degli uccelli nella riserva di San Gregorio" title="Il monitoraggio degli uccelli nella riserva di San Gregorio" src="http://www.lasicilia.it/resizer/300/220/true/GN4_DAT_9577741.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/qualazampa/63596/il-monitoraggio-degli-uccelli-nella-riserva-di-san-gregorio.html">Il monitoraggio degli uccelli nella riserva di San Gregorio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2box_52552511-7c60-4b89-a396-eb5c180883fe" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_52552511-7c60-4b89-a396-eb5c180883fe.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  

         
        <div class="anteprima_ipiu_container ultime_news_tab" id="box_1ea4fa57-590a-4983-8bba-5d9348408c85">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_ba26b1c4-d299-4379-a33b-9ac210fab6d4">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_b638bf8f-4f89-4308-85d8-b1e705e69d70">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_0999158d-7058-4ab4-bd05-c2c449572168">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/63950/io-fiorello-e-i-fantasmi-di-portopalo-per-aver-detto-la-verita-ho-dovuto-cambiare-lavoro.html"><img alt="&laquo;Io, Fiorello e i fantasmi di Portopalo: per aver detto la verit&agrave; ho dovuto cambiare lavoro&raquo;" title="&laquo;Io, Fiorello e i fantasmi di Portopalo: per aver detto la verit&agrave; ho dovuto cambiare lavoro&raquo;" src="http://www.lasicilia.it/resizer/100/72/true/1487611369634.jpg--.jpg?1487611370000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/siracusa/63950/io-fiorello-e-i-fantasmi-di-portopalo-per-aver-detto-la-verita-ho-dovuto-cambiare-lavoro.html">&laquo;Io, Fiorello e i fantasmi di Portopalo: per aver detto la verit&agrave; ho dovuto cambiare lavoro&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 video palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/palermo/64075/disabili-il-video-del-cazziatone-di-pif-a-crocetta-se-non-sai-trovare-i-fondi-dimettiti.html"><img alt="Disabili, il video del &quot;cazziatone&quot; di Pif a Crocetta: &quot;Se non sai trovare i fondi, dimettiti&quot;" title="Disabili, il video del &quot;cazziatone&quot; di Pif a Crocetta: &quot;Se non sai trovare i fondi, dimettiti&quot;" src="http://www.lasicilia.it/resizer/100/72/true/b4217762495807d95201b07e42196b26.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/palermo/64075/disabili-il-video-del-cazziatone-di-pif-a-crocetta-se-non-sai-trovare-i-fondi-dimettiti.html">Disabili, il video del &quot;cazziatone&quot; di Pif a Crocetta: &quot;Se non trovi i fondi, dimettiti&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/palermo/63911/disabili-travolto-dalle-iene-l-assessore-micciche-si-e-dimesso.html"><img alt="Disabili, travolto dalle &quot;Iene&quot;, l'assessore Miccich&egrave; si &egrave; dimesso" title="Disabili, travolto dalle &quot;Iene&quot;, l'assessore Miccich&egrave; si &egrave; dimesso" src="http://www.lasicilia.it/resizer/100/72/true/1479743928316.jpg--.jpg?1479743928000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/palermo/63911/disabili-travolto-dalle-iene-l-assessore-micciche-si-e-dimesso.html">Disabili, travolto dalle &quot;Iene&quot;, si &egrave; dimesso l'assessore regionale Gianluca Miccich&egrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/63947/catania-i-due-commercialisti-che-truffavano-i-clienti.html"><img alt="Catania , i due commercialisti che truffavano i clienti" title="Catania , i due commercialisti che truffavano i clienti" src="http://www.lasicilia.it/resizer/100/72/true/1487610540916.jpg--.jpg?1487610541000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/63947/catania-i-due-commercialisti-che-truffavano-i-clienti.html">Catania, i due commercialisti che truffavano i clienti col falso legale</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos5 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/64012/quei-fantasmi-fanno-ancora-paura-portopalo-diserta-l-anteprima.html"><img alt="Quei &quot;fantasmi&quot; fanno ancora paura: Portopalo diserta l'anteprima" title="Quei &quot;fantasmi&quot; fanno ancora paura: Portopalo diserta l'anteprima" src="http://www.lasicilia.it/resizer/100/72/true/GN4_DAT_9600420.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/siracusa/64012/quei-fantasmi-fanno-ancora-paura-portopalo-diserta-l-anteprima.html">A Portopalo quei &quot;fantasmi&quot; fanno ancora paura: polemica sulla fiction</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_ultime_news_tabbox_0999158d-7058-4ab4-bd05-c2c449572168" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_cc2dfea3-d6bb-4ed3-b4bf-b8c9e3f0196d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/64336/in-casa-una-carabina-e-reperti-archeologici-denunciato-bracciante.html"><img alt="In casa una carabina e reperti archeologici: denunciato bracciante" title="In casa una carabina e reperti archeologici: denunciato bracciante" src="http://www.lasicilia.it/resizer/100/72/true/1487761680218.jpg--.jpg?1487761681000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/64336/in-casa-una-carabina-e-reperti-archeologici-denunciato-bracciante.html">In casa una carabina e reperti archeologici: denunciato bracciante</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/64334/slogan-pro-profughi-sulla-statua-liberta.html"><img alt="Slogan pro profughi sulla Statua Libert&agrave;" title="Slogan pro profughi sulla Statua Libert&agrave;" src="http://www.lasicilia.it/resizer/100/72/true/771262a5721e22a8a723f5af0d85c96e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/mondo/64334/slogan-pro-profughi-sulla-statua-liberta.html">Slogan pro profughi sulla Statua Libert&agrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/economia/64335/mef-ue-non-ha-chiesto-cambio-norme-mps.html"><img alt="Mef, Ue non ha chiesto cambio norme Mps" title="Mef, Ue non ha chiesto cambio norme Mps" src="http://www.lasicilia.it/resizer/100/72/true/cdd305cad5b75cfc64c2aebeaa3d7fec.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/economia/64335/mef-ue-non-ha-chiesto-cambio-norme-mps.html">Mef, Ue non ha chiesto cambio norme Mps</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos4 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/64330/merkel-misure-piu-dure-su-espulsioni.html"><img alt="Merkel, misure pi&ugrave; dure su espulsioni" title="Merkel, misure pi&ugrave; dure su espulsioni" src="http://www.lasicilia.it/resizer/100/72/true/3dcde73764d88d4eea3115660add12f8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/mondo/64330/merkel-misure-piu-dure-su-espulsioni.html">Merkel, misure pi&ugrave; dure su espulsioni</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos5 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/economia/64331/inflazione-eurozona-balza-a-+1-8.html"><img alt="Inflazione Eurozona balza a +1,8%" title="Inflazione Eurozona balza a +1,8%" src="http://www.lasicilia.it/resizer/100/72/true/8627954664320a94e0fcc2e592fbbc29.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/economia/64331/inflazione-eurozona-balza-a-+1-8.html">Inflazione Eurozona balza a +1,8%</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_ultime_news_tabbox_cc2dfea3-d6bb-4ed3-b4bf-b8c9e3f0196d" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_1ea4fa57-590a-4983-8bba-5d9348408c85 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_1ea4fa57-590a-4983-8bba-5d9348408c85 .anteprima_ipiu_menu p').index($(this));
                $('#box_1ea4fa57-590a-4983-8bba-5d9348408c85 .anteprima_ipiu').hide();
                $('#box_1ea4fa57-590a-4983-8bba-5d9348408c85 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_1ea4fa57-590a-4983-8bba-5d9348408c85 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_1ea4fa57-590a-4983-8bba-5d9348408c85 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_1ea4fa57-590a-4983-8bba-5d9348408c85 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_1ea4fa57-590a-4983-8bba-5d9348408c85 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_1ea4fa57-590a-4983-8bba-5d9348408c85 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        <script id="7eabdea6-d012-440b-b384-e067ba63ba17" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_3 banner_300x250_3\" format=\"rectangle_300x250_3\" ><script type=\"text/javascript\"> OAS_AD('Frame2');<\/script><script type=\"text/javascript\">incrementAdvImpression(175);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#7eabdea6-d012-440b-b384-e067ba63ba17').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_facebooklike " format="facebooklike" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flasiciliait&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe><script type="text/javascript">incrementAdvImpression(198);</script>
</div>
      
      
      

        
        
      
      
      


        
        
      
      
      


<div style="display:block;width:300px;height:380px;float:left;padding:0">
<iframe scrolling="No" src=" http://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="380px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block;'></a>
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/d6255b3799e35522936cfc2cd311e5bc.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>




</div>

<link rel="stylesheet" type="text/css" href="css/footer_css.jsp" /><div class="footer1">

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_79de8a43-4582-45cc-822b-5469ba352b75">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/home/63602/la-siciliana-tari-con-bronzo-scala-classifica-migliori-birre-dell-anno-2017.html">La siciliana Tar&igrave; con &quot;Bronzo&quot; &egrave; birra top dell'anno 2017</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/home/61942/in-sicilia-e-possibile-mangiare-sano-e-buono.html">&laquo;In Sicilia &egrave; possibile mangiare sano e buono&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/home/58883/intervista-con-farinetti-eataly-aprira-in-sicilia-e-sara-catania-a-ospitare-il-regno-della-gastronomia.html">Farinetti: &laquo;Eataly aprir&agrave; in Sicilia e sar&agrave; Catania <br />a ospitare il regno della gastronomia&raquo;&nbsp;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_slider_cucinabox_79de8a43-4582-45cc-822b-5469ba352b75" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_79de8a43-4582-45cc-822b-5469ba352b75.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_8905eced-4ebe-467c-afab-b68e0d2411e2">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/home/64313/trip-advisor-spiaggia-dei-conigli-regina-d-italia.html">Trip Advisor, Spiaggia dei Conigli &quot;regina&quot; d'Italia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/63507/borghi-frontiera-del-turismo-di-nicchia.html">Borghi di Sicilia, la nuova frontiera del turismo di nicchia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 video gallery News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/62929/il-2017-e-l-anno-dei-borghi-cuore-dell-italian-way-of-life.html">Il 2017 &egrave; l'anno dei borghi, cuore dell'italian way of life</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_slider_cucinabox_8905eced-4ebe-467c-afab-b68e0d2411e2" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8905eced-4ebe-467c-afab-b68e0d2411e2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_d5942efb-ad1f-4017-b606-22f0697108ba">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo spettacoli News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/63225/beppe-fiorello-tra-i-fantasmi-di-portopalo.html">Beppe Fiorello tra i “fantasmi di Portopalo”&nbsp;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/home/61240/il-ritorno-del-commissario-montalbano-in-noir.html">Il ritorno del commissario Montalbano in noir</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo spettacoli News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/57800/riflettori-accesi-su-catania-una-miniera-di-meraviglie.html">Riflettori accesi su Catania: &laquo;Una miniera di meraviglie&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_slider_cucinabox_d5942efb-ad1f-4017-b606-22f0697108ba" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d5942efb-ad1f-4017-b606-22f0697108ba.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_441adb27-bd3f-4e3c-a9ff-9ad9e7d7a522">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  pos1 articolo speciali News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/63229/le-foto-dei-vostri-amati-felini-nella-giornata-nazionale-del-gatto.html">Le foto dei vostri felini nella Giornata nazionale del gatto: domenica la prossima puntata</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos2 articolo cronaca News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/60805/ambiente-da-ragusa-alle-barbados-per-amore-dell-oceano.html">Ambiente, da Ragusa alle Barbados in barca a vela per amore dell'Oceano</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  pos3 articolo home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/home/46990/un-patto-contro-la-corruzione-la-proposta-del-forum-de-la-sicilia.html">Un patto contro la corruzione, la proposta del forum de &quot;La Sicilia&quot; </a><a href="http://www.lasicilia.it/news/home/46990/un-patto-contro-la-corruzione-la-proposta-del-forum-de-la-sicilia.html"><span style="color: #ff0000;"><a style="color: #ff0000;" href="video/home/46914/forum-a-la-sicilia-il-nodo-corruzione-tra-emergenze-e-proposte.html">VIDEO</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_auto_slider_cucina lastbox_441adb27-bd3f-4e3c-a9ff-9ad9e7d7a522" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_441adb27-bd3f-4e3c-a9ff-9ad9e7d7a522.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="http://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_472087ef-e11e-425e-a93d-1482b9235b22">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca504038bc-ddfd-4a0b-becc-4443deb35610" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca504038bc-ddfd-4a0b-becc-4443deb35610 input[name="q"]').example('cerca');
      
      $('#cerca504038bc-ddfd-4a0b-becc-4443deb35610 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca504038bc-ddfd-4a0b-becc-4443deb35610 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="http://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(184);</script>
</div>
      
      
      
</div>
</div>

    <script type="text/javascript" src="http://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=64324" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_e2b3e4a8-1646-4bc8-8753-965bc005396e\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.lasicilia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_115 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/115/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_113 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/113/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_114 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/114/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_116 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/116/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"siciliagol sezione_178 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/178/siciliagol\"  ><span>SiciliaGol<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"spettacoli sezione_168 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/168/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"cultura sezione_120 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/120/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"eventi sezione_157 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/157/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"lavoro sezione_117 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/117/lavoro\"  ><span>Lavoro<\/span><\/a>\n<\/li>\n<li class=\"tech sezione_122 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/122/tech\"  ><span>Tech<\/span><\/a>\n<\/li>\n<li class=\"gallery sezione_123 \">\n<a  href=\"http://www.lasicilia.it/sezioni/123/gallery\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"blog sezione_134 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/134/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"sicilians sezione_169 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/169/sicilians\"  ><span>Sicilians<\/span><\/a>\n<\/li>\n<li class=\"qualazampa sezione_182 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/182/qua-la-zampa\"  ><span>Qualazampa<\/span><\/a>\n<\/li>\n<li class=\"vivere sezione_184 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/184/vivere\"  ><span>Vivere<\/span><\/a>\n<\/li>\n<li class=\"salute sezione_121 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/121/salute\"  ><span>Salute<\/span><\/a>\n<\/li>\n<li class=\"italia sezione_143 sezione\">\n<a  href=\"sezioni/143/italia\"  ><span>Italia<\/span><\/a>\n<\/li>\n<li class=\"mondo sezione_144 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/144/mondo\"  ><span>Mondo<\/span><\/a>\n<\/li>\n<li class=\"inchieste sezione_145 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/145/inchieste\"  ><span>Inchieste<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_e2b3e4a8-1646-4bc8-8753-965bc005396e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_e2b3e4a8-1646-4bc8-8753-965bc005396e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e2b3e4a8-1646-4bc8-8753-965bc005396e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo\" id=\"box_8a9f94ca-94fc-48d9-a900-f7c3469ac088\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_8a9f94ca-94fc-48d9-a900-f7c3469ac088 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_8a9f94ca-94fc-48d9-a900-f7c3469ac088 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8a9f94ca-94fc-48d9-a900-f7c3469ac088').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_472087ef-e11e-425e-a93d-1482b9235b22\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_472087ef-e11e-425e-a93d-1482b9235b22').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="9ccd9936-1ad6-4f39-8d79-32b522fc9a05" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" >\r\n\r\n<!-- BEGIN Krux Control Tag for  lasicilia.it\" -->\r\n\r\n<script type=\"text/javascript\">  if( !getCookie(\"privacyok\")) document.write('<!--');<\/script> \r\n<script class=\"kxct\" data-id=\"Kd7FMXhq\" data-timing=\"async\" data-version=\"1.9\" type=\"text/javascript\">\r\n  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);\r\n  (function(){\r\n    var k=document.createElement('script');k.type='text/javascript';k.async=true;\r\n    var m,src=(m=location.href.match(/\\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);\r\n    k.src = /^https?:\\/\\/([a-z0-9_\\-\\.]+\\.)?krxd\\.net(:\\d{1,5})?\\//i.test(src) ? src : src === \"disable\" ? \"\" :\r\n      (location.protocol===\"https:\"?\"https:\":\"http:\")+\"//cdn.krxd.net/controltag?confid=Kd7FMXhq\"\r\n  ;\r\n    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);\r\n  }());\r\n<\/script>\r\n<script type=\"text/javascript\"> if(!getCookie(\"privacyok\")) document.write('--'+'> '); <\/script>\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(186);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-plus')){
            document.write(banner.html);
        }
        $('#9ccd9936-1ad6-4f39-8d79-32b522fc9a05').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html> 