



<!DOCTYPE html>
<html>
    <head>
        <title>Moto 2: Qatar, pole ad Alex Marquez - La Sicilia</title>
<meta name="description" content="Prima fila Baldassarri e Bagnaia. Fenati quinto, Pasini ottavo" />
<meta name="sections" content="Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="http://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Moto 2: Qatar, pole ad Alex Marquez"      >
<meta property="og:description" content="Prima fila Baldassarri e Bagnaia. Fenati quinto, Pasini ottavo">
<meta property="og:image" content="http://www.lasicilia.it/resizer/600/315/true/bbde843534f9abb733ab9fc5db613488.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lasicilia.it/news/sport/147629/moto-2-qatar-pole-ad-alex-marquez.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Moto 2: Qatar, pole ad Alex Marquez">
<meta property="twitter:description" content="Prima fila Baldassarri e Bagnaia. Fenati quinto, Pasini ottavo">
<meta property="twitter:url" content="http://www.lasicilia.it/news/sport/147629/moto-2-qatar-pole-ad-alex-marquez.html">
<meta property="twitter:image" content="http://www.lasicilia.it/resizer/600/315/true/bbde843534f9abb733ab9fc5db613488.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lasicilia.it/resizer/600/315/true/bbde843534f9abb733ab9fc5db613488.jpg--.jpg" />
<meta itemprop="url" content="http://www.lasicilia.it/news/sport/147629/moto-2-qatar-pole-ad-alex-marquez.html" />
<link rel="canonical" href="http://www.lasicilia.it/news/sport/147629/moto-2-qatar-pole-ad-alex-marquez.html" /><meta property="datePublished" content="2018-03-17T16:00:3Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lasicilia.it/news/sport/147629/moto-2-qatar-pole-ad-alex-marquez.html","headline":"Moto 2: Qatar, pole ad Alex Marquez","text":"ROMA, 17 MAR - Con il tempo di 2'00\"299 Alex Marquez (Kalex) ha ottenuto la pole della classe Moto2 e nel gp del Qatar di domani partirà davanti a tutti. In prima fila anche due piloti italiani: Lorenzo Baldassarri (Kalex) e Francesco Bagnaia (KTM). Il portoghese Miguel Oliveira apre la seconda fila, seguito da Romano Fenati col quinto tempo. Terza fila per Mattia Pasini, ottavo.","keywords":"","articleSection":"Sport","image":{"contentUrl":"http://www.lasicilia.it/resizer/-1/-1/true/bbde843534f9abb733ab9fc5db613488.jpg--.jpg","url":"http://www.lasicilia.it/resizer/-1/-1/true/bbde843534f9abb733ab9fc5db613488.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-03-17T15:52:0Z","dateModified":"2018-03-17T16:00:3Z","datePublished":"2018-03-17T16:00:3Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 116;
virtualcmsPageInfo.sectionName = 'Sport';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Moto 2: Qatar, pole ad Alex Marquez';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-03-17 17:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->
<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<!-- Google Chart import -->
 <script src="http://www.lasicilia.it/userUpload/jquerycsvmin.js"></script>
 <script type="text/javascript" src="http://www.lasicilia.it/userUpload/jsapi.js"></script>

<script type="text/javascript"> // load the visualisation API
  google.load('visualization', '1', { packages: ['corechart', 'controls'] });

</script>

<script type="text/javascript">

var formatPercent = new google.visualization.NumberFormat({
    pattern: '#%'
 });

function drawVisualization(URL, ElName,repTitle, colorBar, gWidth, paramopt={}) {

 $.get(URL, function(csvString) {
      

      var arrayData = $.csv.toArrays(csvString, {onParseValue: $.csv.hooks.castToScalar});
      data = new google.visualization.arrayToDataTable(arrayData);
      var totalevoti=0;
      for(var i = 0; i < data.getNumberOfRows(); i++)
      {
        totalevoti += data.getValue(i, 1);
        //console.log( totalevoti);
      }
      totalevoti= totalevoti.toFixed(2);
      var view = new google.visualization.DataView(data);
      view.setColumns([0, 1,
                   { 
                     calc: function (dt, row) {
                            return dt.getValue(row, 1)+" %";
                     },
                     sourceColumn: 1,
                     type: "string",
                     role: "annotation" }]);

      var options ={
            legend: 'none',
            seriesType:"bars",
            annotations: {
                  alwaysOutside: 'true',
                  textStyle: {
                  fontName: 'Times-Roman',
                  fontSize: 13,
                  bold: true
                  //italic: true,
                  //color: '#871b47',     // The color of the text.
                  //auraColor: '#d799ae', // The color of the text outline.
                  //opacity: 0.8          // The transparency of the text.
                }
            },            
            hAxis: {
                //title: 'Status',
                minTextSpacing: 1,
                //maxAlternation: 1,
                textStyle: {
                    color: '#000000',
                    fontName: 'Verdana',
                    fontSize: 12,
                    bold:1,
                }
                //count: -1,
               // viewWindowMode: 'pretty',
               // slantedText:true, slantedTextAngle:45
            },
            vAxis :
                {
                    minValue: 0,
                    maxValue: 40,
                    title: "",
                    format: 'percent',
                    titleTextStyle: {
                    color: "#596770",
                    fontSize: 2,
                    bold: 0,
                    italic: 0
                    },
                    gridlines: {
                    color: 'transparent'
                    },
                    textStyle: {
                        color: "transparent",
                        fontSize:1
                    },
                },   
            colors: [colorBar],
            width: 240, height: 180,
            title: repTitle+" "+totalevoti + " %",
            titleTextStyle : {color: colorBar, fontSize: 16, bold:1},
            chartArea:{left:5,bottom:30, width:235, height:120,backgroundColor:'#eeeeee'},
            bar: {  groupWidth:gWidth}, //or use 'gap' for distance between colunmn
         };
      var chart = new google.visualization.ColumnChart(document.getElementById(ElName));
      var mergedOpt = {};
        for(key in options)
        mergedOpt[key] = options[key];
        for(key in paramopt)
        mergedOpt[key] = paramopt[key];
        
      chart.draw(view,mergedOpt);

   });
}
</script>
<meta name="google-signin-clientid" content="311143691037-lpp3fjubat58ogahfli5q1bvdo47o3sg.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=147629&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=147629&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="3dcf5113-9bb3-4dfe-99ac-316b7b31d3d8" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lasicilia.it/css/style_site.css?v=1520296123000" rel="stylesheet" type="text/css" />        
          <link href="http://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1520463366000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_sport "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cerca5a1e135b-9ab3-41c1-a724-464f50ce36b1" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5a1e135b-9ab3-41c1-a724-464f50ce36b1 input[name="q"]').example('Ricerca un contenuto');
      
      $('#cerca5a1e135b-9ab3-41c1-a724-464f50ce36b1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5a1e135b-9ab3-41c1-a724-464f50ce36b1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_a3737692-c31a-4890-8114-ca2b00df844d">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="http://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="http://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="http://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="http://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="http://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="http://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="http://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="http://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="http://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        <script id="787e98e0-d158-4e0c-a4e0-ffb2b220ad4e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n<\/script>\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> \r\n <script type=\"text/javascript\">\r\n  if(window.googletag && !mobileAndTabletcheck())\r\n    {googletag.cmd.push(function(){googletag.display('rcsad_Top');});}\r\n <\/script>\r\n<\/div>\r\n<script type=\"text/javascript\">if((typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false) && !mobileAndTabletcheck() ){OAS_AD('Top')}<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(172);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#787e98e0-d158-4e0c-a4e0-ffb2b220ad4e').remove()
    </script>
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        <script id="4cfc9e77-a48e-4a70-9eba-25f06483601d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Position1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(176);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#4cfc9e77-a48e-4a70-9eba-25f06483601d').remove()
    </script>
      
      
  <div class="barra_menu_head">
  


<div id="4c493422-e862-4c82-a60e-6d37a54c4434"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"147629","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#4c493422-e862-4c82-a60e-6d37a54c4434').html(data);
            $('#4c493422-e862-4c82-a60e-6d37a54c4434 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cercac1711aac-8d70-46fa-9b69-db89bdb12735"></div>

<div class="cerca search_horizontal_v2" id="cerca61a78378-dcff-4e35-a65a-9d4774621707" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercac1711aac-8d70-46fa-9b69-db89bdb12735').click(function(){
                  $('#cerca61a78378-dcff-4e35-a65a-9d4774621707').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca61a78378-dcff-4e35-a65a-9d4774621707 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca61a78378-dcff-4e35-a65a-9d4774621707 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca61a78378-dcff-4e35-a65a-9d4774621707 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        <script id="556b3941-6fc6-4be0-b039-20e3b13cf444" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><ins data-revive-zoneid=\"38\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#556b3941-6fc6-4be0-b039-20e3b13cf444').remove()
    </script>
      
      
        
        <script id="83f23fd3-bc2c-4671-8141-d52caef888a5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><ins data-revive-zoneid=\"37\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#83f23fd3-bc2c-4671-8141-d52caef888a5').remove()
    </script>
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_e90361e9-797f-4b55-8662-db54eb778210">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="http://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="http://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="http://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport attivo selezionato sezione_116 sezione">
<a  href="http://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="http://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="http://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="http://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="http://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_e90361e9-797f-4b55-8662-db54eb778210 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_e90361e9-797f-4b55-8662-db54eb778210 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        <script id="ac0f37f1-1ae6-436f-be85-edc8e7d2423f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 \" format=\"leaderboard_728x90\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('TopLeft')}<\/script><script type=\"text/javascript\">incrementAdvImpression(173);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#ac0f37f1-1ae6-436f-be85-edc8e7d2423f').remove()
    </script>
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_05a6528b-c2f4-46d0-a1b8-b5656cb43968">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147645/sanremo-nibali-vittoria-per-la-storia.html"><img alt="Sanremo: Nibali, vittoria per la storia" title="Sanremo: Nibali, vittoria per la storia" src="http://www.lasicilia.it/resizer/90/85/true/6ab42f85e2d685ef7a3e1a67aa284244.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sport/147645/sanremo-nibali-vittoria-per-la-storia.html">Sanremo: Nibali, vittoria per la storia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147640/serie-a-variazione-orari-13-a-ritorno.html"><img alt="Serie A: variazione orari 13/a ritorno" title="Serie A: variazione orari 13/a ritorno" src="http://www.lasicilia.it/resizer/90/85/true/83a53d6824d52cd2131e7c116a73a2d0.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sport/147640/serie-a-variazione-orari-13-a-ritorno.html">Serie A: variazione orari 13/a ritorno</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147638/serie-b-palermo-beffato-al-92-dal-novara.html"><img alt="Serie B, Palermo beffato al 92' dal Novara" title="Serie B, Palermo beffato al 92' dal Novara" src="http://www.lasicilia.it/resizer/90/85/true/1521304692138.jpg--.jpg?1521304692000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sport/147638/serie-b-palermo-beffato-al-92-dal-novara.html">Serie B, Palermo beffato al 92' dal Novara</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147636/rugby-o-shea-fiducioso-per-il-futuro.html"><img alt="Rugby: O'Shea, fiducioso per il futuro" title="Rugby: O'Shea, fiducioso per il futuro" src="http://www.lasicilia.it/resizer/90/85/true/9a8851e2ad8480b9db48399fa794c994.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sport/147636/rugby-o-shea-fiducioso-per-il-futuro.html">Rugby: O'Shea, fiducioso per il futuro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147633/milano-sanremo-trionfo-di-nibali.html"><img alt="Milano-Sanremo, trionfo di Nibali" title="Milano-Sanremo, trionfo di Nibali" src="http://www.lasicilia.it/resizer/90/85/true/98599d780dfe4862b17aba07266f1cf4.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sport/147633/milano-sanremo-trionfo-di-nibali.html">Milano-Sanremo, trionfo di Nibali</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147629/moto-2-qatar-pole-ad-alex-marquez.html"><img alt="Moto 2: Qatar, pole ad Alex Marquez" title="Moto 2: Qatar, pole ad Alex Marquez" src="http://www.lasicilia.it/resizer/90/85/true/bbde843534f9abb733ab9fc5db613488.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sport/147629/moto-2-qatar-pole-ad-alex-marquez.html">Moto 2: Qatar, pole ad Alex Marquez</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147630/milan-romagnoli-out-salta-il-chievo.html"><img alt="Milan: Romagnoli out, salta il Chievo" title="Milan: Romagnoli out, salta il Chievo" src="http://www.lasicilia.it/resizer/90/85/true/d9d8fb554b633bfc6e7ac1d2e0806d07.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sport/147630/milan-romagnoli-out-salta-il-chievo.html">Milan: Romagnoli out, salta il Chievo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147627/derby-milan-inter-si-recupera-4-aprile.html"><img alt="Derby Milan-Inter si recupera 4 aprile" title="Derby Milan-Inter si recupera 4 aprile" src="http://www.lasicilia.it/resizer/90/85/true/df46b3fd960ec17125601068f1dc0783.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sport/147627/derby-milan-inter-si-recupera-4-aprile.html">Derby Milan-Inter si recupera 4 aprile</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147617/snowboard-moioli-vince-a-veysonnaz.html"><img alt="Snowboard: Moioli vince a Veysonnaz" title="Snowboard: Moioli vince a Veysonnaz" src="http://www.lasicilia.it/resizer/90/85/true/eba4c09ce5ad3853d95cdd556e2dce65.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sport/147617/snowboard-moioli-vince-a-veysonnaz.html">Snowboard: Moioli vince a Veysonnaz</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147607/rugby-6-nazioni-italia-scozia-27-29.html"><img alt="Rugby: 6 Nazioni, Italia-Scozia 27-29" title="Rugby: 6 Nazioni, Italia-Scozia 27-29" src="http://www.lasicilia.it/resizer/90/85/true/a0c9c413d98488f1bf426b56c456d6f3.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sport/147607/rugby-6-nazioni-italia-scozia-27-29.html">Rugby: 6 Nazioni, Italia-Scozia 27-29</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147595/gasperini-non-rispondo-a-insulti-web.html"><img alt="Gasperini, non rispondo a insulti web" title="Gasperini, non rispondo a insulti web" src="http://www.lasicilia.it/resizer/90/85/true/dfa1961f2239cc311ac6ea881c26d6e3.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sport/147595/gasperini-non-rispondo-a-insulti-web.html">Gasperini, non rispondo a insulti web</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147590/giampaolo-con-inter-serve-grande-gara.html"><img alt="Giampaolo, con Inter serve grande gara" title="Giampaolo, con Inter serve grande gara" src="http://www.lasicilia.it/resizer/90/85/true/8e5d2ac6660c94e9d1407f476c9f7772.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/sport/147590/giampaolo-con-inter-serve-grande-gara.html">Giampaolo, con Inter serve grande gara</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_05a6528b-c2f4-46d0-a1b8-b5656cb43968 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_05a6528b-c2f4-46d0-a1b8-b5656cb43968 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_05a6528b-c2f4-46d0-a1b8-b5656cb43968 .punti_slide'
                   
               });
           
               $('#box_05a6528b-c2f4-46d0-a1b8-b5656cb43968').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_05a6528b-c2f4-46d0-a1b8-b5656cb43968.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        <script id="29b23887-9675-487b-a7ce-7a05193edb68" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_670x100_1 \" format=\"rectangle_670x100_1\" ><ins data-revive-zoneid=\"9\" data-revive-block=\"1\" data-revive-blockcampaign=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(204);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#29b23887-9675-487b-a7ce-7a05193edb68').remove()
    </script>
      
      



<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_116 sport">
                                <a href="http://www.lasicilia.it/sezioni/116/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   


    <div class="article_header_2">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Moto 2: Qatar, pole ad Alex Marquez</h1><p itemprop="datePublished" class="data_articolo data">17/03/2018 - 17:00</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Prima fila Baldassarri e Bagnaia. Fenati quinto, Pasini ottavo</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_42565d99-bedd-40c1-b60c-6e05b637ca5b">                
            <meta itemprop="thumbnailUrl" content="http://www.lasicilia.it/resizer/690/442/true/bbde843534f9abb733ab9fc5db613488.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Moto 2: Qatar, pole ad Alex Marquez" src="resizer/690/442/true/bbde843534f9abb733ab9fc5db613488.jpg--.jpg" alt="Moto 2: Qatar, pole ad Alex Marquez" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 147629 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "147629"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
   
        
        <div data-render="true"  class="bannervcms banner_banner_690x50 banner_690x50" format="banner_690x50" ><!-- /61877329/SocialBannerDesk -->
<div id='div-gpt-ad-1509440683812-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-2'); });
</script>
</div>
<ins data-revive-zoneid="44" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(210);</script>
</div>
      
      
      
   
  
        
        <div data-render="true"  class="bannervcms banner_banner_670x100_1 banner_670x100_1" format="banner_670x100_1" ><ins data-revive-zoneid="29" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(206);</script>
</div>
      
      
      
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 17 MAR - Con il tempo di 2'00"299 Alex Marquez
(Kalex) ha ottenuto la pole della classe Moto2 e nel gp del
Qatar di domani partirà davanti a tutti. In prima fila anche due
piloti italiani: Lorenzo Baldassarri (Kalex) e Francesco Bagnaia
(KTM). Il portoghese Miguel Oliveira apre la seconda fila,
seguito da Romano Fenati col quinto tempo. Terza fila per Mattia
Pasini, ottavo.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


<script>

    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script>   
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/Editoridelsud/lasicilia/lasicilia.it/news");
$n._4wRecom.T.setMetaKeywords("article:tag");
$n._4wRecom.B.addPosition("editoridelsud_lasicilia_news","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>

   <!-- trasformarli come quelli in hp-->





   

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/sport/147629/moto-2-qatar-pole-ad-alex-marquez.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="147629" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        <div data-render="true"  class="bannervcms banner_rectangle_440x100_3 " format="rectangle_440x100_3" ><ins data-revive-zoneid="18" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(199);</script>
</div>
      
      
          
  <!-- commentcri-->

        
        <div data-render="true"  class="bannervcms banner_annunci_ppn " format="annunci_ppn" ><div class="4wNET">
	<script type="text/javascript">
		m3ads_system = "4WM";
		m3ads_partnernumber = 4018;
		m3ads_containerclass = "m3_container fourW_600x200_120x70";
		m3ads_numberadverts = 4;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_cssurl = "userUpload/4w_600x200_120x70.css";
		m3ads_subpartner = "mid";
		m3ads_customheader = 5;
	</script>
	<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
</div><script type="text/javascript">incrementAdvImpression(189);</script>
</div>
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_3fcf527e-0f07-47fe-baf3-517514a5b01b">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siciliasegreta News">
                                <article>
                                
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilia-segreta/134889/la-breve-vita-della-chiesa-della-speranza-a-catania.html"><img alt="La breve vita della &quot;Chiesa della speranza&quot; a Catania" title="La breve vita della &quot;Chiesa della speranza&quot; a Catania" src="http://www.lasicilia.it/resizer/140/90/true/1516571868074.jpg--.jpg?1516571868000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/134889/la-breve-vita-della-chiesa-della-speranza-a-catania.html">La breve vita della &quot;Chiesa della speranza&quot; a Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/137935/dai-video-immersivi-alle-interviste-esclusive-la-festa-di-sant-agata-a-360-gradi.html"><img alt="San&shy;t&rsquo;A&shy;ga&shy;ta 2018: lo speciale di Sicilian Post dai &ldquo;vi&shy;deo im&shy;mer&shy;si&shy;vi&rdquo; alle in&shy;ter&shy;vi&shy;ste esclu&shy;si&shy;ve, la fe&shy;sta a 360 gra&shy;di" title="San&shy;t&rsquo;A&shy;ga&shy;ta 2018: lo speciale di Sicilian Post dai &ldquo;vi&shy;deo im&shy;mer&shy;si&shy;vi&rdquo; alle in&shy;ter&shy;vi&shy;ste esclu&shy;si&shy;ve, la fe&shy;sta a 360 gra&shy;di" src="http://www.lasicilia.it/resizer/140/90/true/1517669930219.jpg--.jpg?1517669932000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/137935/dai-video-immersivi-alle-interviste-esclusive-la-festa-di-sant-agata-a-360-gradi.html">San&shy;t’A&shy;ga&shy;ta 2018: lo speciale di Sicilian Post dai “vi&shy;deo im&shy;mer&shy;si&shy;vi” alle in&shy;ter&shy;vi&shy;ste esclu&shy;si&shy;ve, la fe&shy;sta a 360 gra&shy;di</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/141537/le-paure-i-sogni-e-le-speranze-dei-giovani-nel-report-generazione-18-di-sicilian-post-e-fondazione-dse.html"><img alt="Le paure, i sogni e le speranze dei giovani nel report &quot;Generazione 18&quot;" title="Le paure, i sogni e le speranze dei giovani nel report &quot;Generazione 18&quot;" src="http://www.lasicilia.it/resizer/140/90/true/1519053298572.jpg--.jpg?1519053299000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/141537/le-paure-i-sogni-e-le-speranze-dei-giovani-nel-report-generazione-18-di-sicilian-post-e-fondazione-dse.html">Le paure, i sogni e le speranze dei giovani nel report &quot;Generazione 18&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos5 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/132352/laura-salafia-da-vittima-a-esempio-di-vita-ecco-perche-non-bisogna-arrendersi-mai.html"><img alt="Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;" title="Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;" src="http://www.lasicilia.it/resizer/140/90/true/1515596201136.jpg--.jpg?1515596201000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/132352/laura-salafia-da-vittima-a-esempio-di-vita-ecco-perche-non-bisogna-arrendersi-mai.html">Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilia-segreta/138554/la-scomparsa-del-lago-di-nicito-a-catania-distrutto-dalla-lava-in-poche-ore.html"><img alt="Il lago catanese di Nicito: poche le informazioni ma certa &egrave; la sua esistenza" title="Il lago catanese di Nicito: poche le informazioni ma certa &egrave; la sua esistenza" src="http://www.lasicilia.it/resizer/140/90/true/1517921779726.png--.png?1517921780000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/138554/la-scomparsa-del-lago-di-nicito-a-catania-distrutto-dalla-lava-in-poche-ore.html">La scomparsa del lago di Nicito a Catania, distrutto dalla lava in poche ore</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos7 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/138509/il-gigante-di-agrakas.html"><img alt="Giacartina Greca" title="Giacartina Greca" src="http://www.lasicilia.it/resizer/140/90/true/1517913244141.jpg--.jpg?1517913245000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/138509/il-gigante-di-agrakas.html">Il gigante di Akragas</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilia-segreta/136577/a-militello-nel-1600-una-delle-piu-antiche-stamperie-di-sicilia-anticipo-quella-di-catania.html"><img alt="A Militello nel 1600 una delle pi&ugrave; antiche stamperie di Sicilia: anticip&ograve; quella di Catania" title="A Militello nel 1600 una delle pi&ugrave; antiche stamperie di Sicilia: anticip&ograve; quella di Catania" src="http://www.lasicilia.it/resizer/140/90/true/1517344325390.JPG--.JPG?1517344333000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/136577/a-militello-nel-1600-una-delle-piu-antiche-stamperie-di-sicilia-anticipo-quella-di-catania.html">A Militello nel 1600 una delle pi&ugrave; antiche stamperie di Sicilia: anticip&ograve; quella di Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3fcf527e-0f07-47fe-baf3-517514a5b01b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->









        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_9c3a6692-3940-4723-9a2e-b5b79d160978">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/147637/sgarbi-a-musumeci-la-mia-nomina-ad-assessore-e-un-patto-tra-galantuomini.html"><img alt="Sgarbi a Musumeci: &laquo;La mia nomina ad assessore &egrave; un patto tra galantuomini&raquo;" title="Sgarbi a Musumeci: &laquo;La mia nomina ad assessore &egrave; un patto tra galantuomini&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1512560438814.jpg--.jpg?1512560439000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/147637/sgarbi-a-musumeci-la-mia-nomina-ad-assessore-e-un-patto-tra-galantuomini.html">Sgarbi a Musumeci: &laquo;La mia nomina ad assessore &egrave; un patto tra galantuomini&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/147512/bufera-rifiuti-a-catania-quando-cocina-lascio-l-incarico-non-vogliono-applicate-le-penali.html"><img alt="Bufera rifiuti a Catania, quando Cocina lasci&ograve; l'incarico: &laquo;Non vogliono applicate le penali&raquo;" title="Bufera rifiuti a Catania, quando Cocina lasci&ograve; l'incarico: &laquo;Non vogliono applicate le penali&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1521276070625_1521276088.jpg--.jpg?1521276089000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/147512/bufera-rifiuti-a-catania-quando-cocina-lascio-l-incarico-non-vogliono-applicate-le-penali.html">Scandalo rifiuti, quando Cocina lasci&ograve; l'incarico: &laquo;Non vogliono applicate penali&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo ragusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/ragusa/147600/modica-anziano-morto-in-ospedale-procura-ferma-i-funerali-serve-l-autopsia.html"><img alt="Modica, anziano morto in ospedale, Procura ferma i funerali: &laquo;Serve l'autopsia&raquo;" title="Modica, anziano morto in ospedale, Procura ferma i funerali: &laquo;Serve l'autopsia&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/GN4_DAT_9791964.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/ragusa/147600/modica-anziano-morto-in-ospedale-procura-ferma-i-funerali-serve-l-autopsia.html">Anziano morto in ospedale, Procura ferma i funerali: &laquo;Serve l'autopsia&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo agrigento News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/agrigento/147619/licata-sommersa-dalla-spazzatura-la-gente-scende-in-piazza.html"><img alt="Licata sommersa dalla spazzatura, la gente scende in piazza" title="Licata sommersa dalla spazzatura, la gente scende in piazza" src="http://www.lasicilia.it/resizer/300/190/true/1521298792492.jpg--.jpg?1521298792000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/agrigento/147619/licata-sommersa-dalla-spazzatura-la-gente-scende-in-piazza.html">Licata sommersa dalla spazzatura, la gente scende in piazza</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/147509/blitz-antimafia-dei-carabinieri-contro-clan-santapaola-ercolano-sette-arresti.html"><img alt="Blitz antimafia dei Carabinieri contro clan Santapaola-Ercolano: sette arresti" title="Blitz antimafia dei Carabinieri contro clan Santapaola-Ercolano: sette arresti" src="http://www.lasicilia.it/resizer/300/190/true/1521285235829_1521285247.jpg--.jpg?1521285247000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/147509/blitz-antimafia-dei-carabinieri-contro-clan-santapaola-ercolano-sette-arresti.html">Il &quot;pizzo&quot; dei Santapaola-Ercolano<br />alle farmacie di Mascalucia: arresti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 gallery catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/catania/147554/autorimessa-e-autolavaggio-abusivi-a-picanello-con-auto-rubata-dentro.html"><img alt="Autorimessa e autolavaggio abusivi a Picanello con auto rubata dentro" title="Autorimessa e autolavaggio abusivi a Picanello con auto rubata dentro" src="http://www.lasicilia.it/resizer/300/190/true/1521286729812.jpg--.jpg?1521286729000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/catania/147554/autorimessa-e-autolavaggio-abusivi-a-picanello-con-auto-rubata-dentro.html">Autorimessa e autolavaggio abusivi a Picanello con auto rubata dentro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/147519/prostituzione-madame-nigeriana-e-compagno-reclutavano-giovanissime-a-catania.html"><img alt="Prostituzione, madame nigeriana e compagno &quot;reclutavano&quot; giovanissime a Catania" title="Prostituzione, madame nigeriana e compagno &quot;reclutavano&quot; giovanissime a Catania" src="http://www.lasicilia.it/resizer/300/190/true/1521277058392.jpg--.jpg?1521277058000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/147519/prostituzione-madame-nigeriana-e-compagno-reclutavano-giovanissime-a-catania.html">Prostituzione, madame e compagno &quot;reclutavano&quot; minorenni a Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo ragusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/ragusa/147555/romena-gelosa-dopo-una-lite-accoltella-amico-e-minaccia-poliziotti.html"><img alt="Romena gelosa, dopo una lite, accoltella amico e minaccia poliziotti" title="Romena gelosa, dopo una lite, accoltella amico e minaccia poliziotti" src="http://www.lasicilia.it/resizer/300/190/true/1521287915330_1521287927.jpg--.jpg?1521287927000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/ragusa/147555/romena-gelosa-dopo-una-lite-accoltella-amico-e-minaccia-poliziotti.html">Romena gelosa, dopo lite, accoltella un amico e minaccia poliziotti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/palermo/147543/cefalu-la-terrazza-sul-mare-del-ristorante-non-ha-permesso-scatta-sequestro-preventivo.html"><img alt="Cefal&ugrave;, la &quot;terrazza sul mare&quot; del ristorante non ha permesso: scatta sequestro preventivo" title="Cefal&ugrave;, la &quot;terrazza sul mare&quot; del ristorante non ha permesso: scatta sequestro preventivo" src="http://www.lasicilia.it/resizer/300/190/true/1521284263444.jpg--.jpg?1521284263000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/palermo/147543/cefalu-la-terrazza-sul-mare-del-ristorante-non-ha-permesso-scatta-sequestro-preventivo.html">&quot;Terrazza sul mare&quot; del ristorante non ha il permesso: sequestrata </a><a href="http://www.lasicilia.it/news/palermo/147543/cefalu-la-terrazza-sul-mare-del-ristorante-non-ha-permesso-scatta-sequestro-preventivo.html"><span style="color: #ff0000;"><a href="video/gallery/147620/cefalu-sequestrata-la-terrazza-sul-mare-abusiva.html" style="color: #ff0000;">VD</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/147411/sgarbi-dimissioni-soltanto-se-divento-ministro-e-mi-pare-improbabile.html"><img alt="Sgarbi: &laquo;Dimissioni? Soltanto se divento ministro. E mi pare improbabile&raquo;" title="Sgarbi: &laquo;Dimissioni? Soltanto se divento ministro. E mi pare improbabile&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1521215343230.jpg--.jpg?1521215343000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/147411/sgarbi-dimissioni-soltanto-se-divento-ministro-e-mi-pare-improbabile.html">Sgarbi: &laquo;Dimissioni? Solo se divento ministro. E mi pare improbabile&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9c3a6692-3940-4723-9a2e-b5b79d160978.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->







</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_1c60aa0e-a10b-4b28-b9a5-1f4d2950b81a">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sport News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sport/147640/serie-a-variazione-orari-13-a-ritorno.html">Serie A: variazione orari 13/a ritorno</a></p>
                                    <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147640/serie-a-variazione-orari-13-a-ritorno.html"><img alt="Serie A: variazione orari 13/a ritorno" title="Serie A: variazione orari 13/a ritorno" src="http://www.lasicilia.it/resizer/65/65/true/83a53d6824d52cd2131e7c116a73a2d0.jpg--.jpg" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.lasicilia.it/news/sport/147640/serie-a-variazione-orari-13-a-ritorno.html">Lazio-Roma alle 20.45, Milan-Napoli alle 15 e Juve-Samp alle 18</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1c60aa0e-a10b-4b28-b9a5-1f4d2950b81a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        <div data-render="true"  class="bannervcms banner_banner_edicola banner_edicola" format="banner_edicola" ><ins data-revive-zoneid="24" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(153);</script>
</div>
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        <script id="7f1953bb-e018-41d6-9df5-a4aa2b501133" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(174);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#7f1953bb-e018-41d6-9df5-a4aa2b501133').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1 " format="rectangle_300x100_1" ><!-- /61877329/FrameZona1 -->
<div id='div-gpt-ad-1509440683812-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-0'); });
</script>
</div>
<ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(193);</script>
</div>
      
      
      

<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="http://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="http://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lasicilia.it/getImage.jsp?imageUrl=http%3A%2F%2Fapocalypse.virtualcms.it%2Flasiciliademo%2FuserUpload%2Farchivio1.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="http://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_eabcb06a-7964-4ac9-82ff-42fc7d55d1e2">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/147620/cefalu-sequestrata-la-terrazza-sul-mare-abusiva.html"><img alt="Cefal&ugrave;, sequestrata la terrazza sul mare abusiva" title="Cefal&ugrave;, sequestrata la terrazza sul mare abusiva" src="http://www.lasicilia.it/resizer/300/220/true/663b66f4148ee5230a2c5de72f31d459.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/147620/cefalu-sequestrata-la-terrazza-sul-mare-abusiva.html">Cefal&ugrave;, sequestrata la terrazza sul mare abusiva</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/147520/nigeriani-arrestati-a-trento-su-fb-video-sulla-ricchezza-accumulata.html"><img alt="Nigeriani arrestati a Trento, su Fb video sulla ricchezza accumulata" title="Nigeriani arrestati a Trento, su Fb video sulla ricchezza accumulata" src="http://www.lasicilia.it/resizer/300/220/true/4e433e33615a93d8a4886c391ff67651.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/147520/nigeriani-arrestati-a-trento-su-fb-video-sulla-ricchezza-accumulata.html">Nigeriani arrestati a Trento, su Fb video sulla ricchezza accumulata</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/147356/serie-c-verso-catania-reggina-parla-lucarelli.html"><img alt="Serie C, verso Catania Reggina, parla Lucarelli" title="Serie C, verso Catania Reggina, parla Lucarelli" src="http://www.lasicilia.it/resizer/300/220/true/959b06de44137f22aea45da749e96db1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/147356/serie-c-verso-catania-reggina-parla-lucarelli.html">Serie C, verso Catania Reggina, parla Lucarelli</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_eabcb06a-7964-4ac9-82ff-42fc7d55d1e2 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_eabcb06a-7964-4ac9-82ff-42fc7d55d1e2 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_eabcb06a-7964-4ac9-82ff-42fc7d55d1e2 .punti_slide'
                   
               });
           
               $('#box_eabcb06a-7964-4ac9-82ff-42fc7d55d1e2').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_eabcb06a-7964-4ac9-82ff-42fc7d55d1e2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  




        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_797b5e42-c067-47d1-9c4a-3c9d459439cb">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/147328/catania-protesta-contro-i-progetti-di-alternanza-scuola-lavoro.html"><img alt="Catania, protesta contro i progetti di alternanza scuola lavoro" title="Catania, protesta contro i progetti di alternanza scuola lavoro" src="http://www.lasicilia.it/resizer/100/72/true/33cf45eb0b5145c357e67aa5e4354fd0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/147328/catania-protesta-contro-i-progetti-di-alternanza-scuola-lavoro.html">Catania, protesta contro i progetti di alternanza scuola lavoro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/147314/palermo-sfruttamento-della-prostituzione-tre-arresti.html"><img alt="Palermo, sfruttamento della prostituzione: tre arresti" title="Palermo, sfruttamento della prostituzione: tre arresti" src="http://www.lasicilia.it/resizer/100/72/true/755ca76d1d9b5c9fbbf3f36046f5b206.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/147314/palermo-sfruttamento-della-prostituzione-tre-arresti.html">Palermo, sfruttamento della prostituzione: tre arresti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/147303/gela-arrestata-banda-di-truffatori.html"><img alt="Gela, arrestata banda di truffatori" title="Gela, arrestata banda di truffatori" src="http://www.lasicilia.it/resizer/100/72/true/2bbe57952936a139834ee8813570a7d1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/147303/gela-arrestata-banda-di-truffatori.html">Gela, arrestata banda di truffatori</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_797b5e42-c067-47d1-9c4a-3c9d459439cb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="banner_rectangle_300x250_2">
<ins data-revive-zoneid="46" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>
</div>



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_a36bad4f-e77f-4261-9ef3-5601373cae6a">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/147198/personale-malato-all-accettazione-di-cardiologia-del-garibaldi-nesima-ma-da-tre-mesi.html"><img alt="Personale malato all'accettazione di Cardiologia del Garibaldi- Nesima, ma da tre mesi?" title="Personale malato all'accettazione di Cardiologia del Garibaldi- Nesima, ma da tre mesi?" src="http://www.lasicilia.it/resizer/300/220/true/1521135660224_1521135723.jpg--.jpg?1521135723000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/147198/personale-malato-all-accettazione-di-cardiologia-del-garibaldi-nesima-ma-da-tre-mesi.html">Personale malato all'accettazione di Cardiologia del Garibaldi- Nesima, ma da tre mesi?</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/147197/rifiuti-lungo-viale-lazio-a-siracusa-e-terra-di-nessuno.html"><img alt="Rifiuti lungo viale Lazio a Siracusa: &egrave; terra di nessuno!" title="Rifiuti lungo viale Lazio a Siracusa: &egrave; terra di nessuno!" src="http://www.lasicilia.it/resizer/300/220/true/1521135443552_1521135459.jpg--.jpg?1521135460000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/147197/rifiuti-lungo-viale-lazio-a-siracusa-e-terra-di-nessuno.html">Rifiuti lungo viale Lazio a Siracusa: &egrave; terra di nessuno!</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/146945/randagismo-siracusa-animalisti-italiani-onlus-salva-due-cuccioli-e-accusa-comune.html"><img alt="Randagismo Siracusa, Animalisti Italiani Onlus salva due cuccioli e accusa Comune" title="Randagismo Siracusa, Animalisti Italiani Onlus salva due cuccioli e accusa Comune" src="http://www.lasicilia.it/resizer/300/220/true/1521060827502.jpg--.jpg?1521060827000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/146945/randagismo-siracusa-animalisti-italiani-onlus-salva-due-cuccioli-e-accusa-comune.html">Randagismo Siracusa, Animalisti Italiani Onlus salva due cuccioli e accusa Comune</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_a36bad4f-e77f-4261-9ef3-5601373cae6a {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_a36bad4f-e77f-4261-9ef3-5601373cae6a .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_a36bad4f-e77f-4261-9ef3-5601373cae6a .punti_slide'
                   
               });
           
               $('#box_a36bad4f-e77f-4261-9ef3-5601373cae6a').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a36bad4f-e77f-4261-9ef3-5601373cae6a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_de175eed-dc66-428f-b7d7-1a7f4950bd36">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/146947/i-titoli-di-vivere-del-15-marzo.html"><img alt="La prima di Vivere del 15 marzo" title="La prima di Vivere del 15 marzo" src="http://www.lasicilia.it/resizer/100/72/true/1521062679507.jpg--.jpg?1521062680000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/224/in-edicola">In Edicola</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/in-edicola/146947/i-titoli-di-vivere-del-15-marzo.html">I titoli di Vivere del 15 marzo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/146481/music-talent-di-san-cipirello-ecco-i-dischi-per-i-vincitori.html"><img alt="Angela Genovese" title="Angela Genovese" src="http://www.lasicilia.it/resizer/100/72/true/1520934513084_1520934541.JPG--.JPG?1520934542000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/219/musica">Musica</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/musica/146481/music-talent-di-san-cipirello-ecco-i-dischi-per-i-vincitori.html">Music Talent di San Cipirello, ecco i dischi per i vincitori</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 video multimedia Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/video/multimedia/146440/ultra-pharum-la-sicilia-terra-promessa-di-samuel-e-mannarino.html"><img alt="Samuel e Mannarino in &quot;Ultra Pharum&quot;" title="Samuel e Mannarino in &quot;Ultra Pharum&quot;" src="http://www.lasicilia.it/resizer/100/72/true/1520934255094.jpg--.jpg?1520934255000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/223/multimedia">Multimedia</a></span><p class="titolo"><a href="http://www.viveregiovani.it/video/multimedia/146440/ultra-pharum-la-sicilia-terra-promessa-di-samuel-e-mannarino.html">&quot;Ultra Pharum&quot;, la Sicilia terra promessa di Samuel e Mannarino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_de175eed-dc66-428f-b7d7-1a7f4950bd36.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <script id="1139b7b6-75a1-4015-940c-d84bfde15d09" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_rectangle_300x250_2\" format=\"rectangle_300x250_2\" ><ins data-revive-zoneid=\"21\" data-revive-block=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(194);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#1139b7b6-75a1-4015-940c-d84bfde15d09').remove()
    </script>
      
       

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4 " format="rectangle_300x250_4" ><ins data-revive-zoneid="7" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(207);</script>
</div>
      
      
      






        
        
      
      
      


 


        
        
      
      
       


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_f4524f55-8c82-4310-91fa-afc75c703bc4">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/eventi/147420/andrea-laszlo-de-simone-anima-il-barbecue-di-pasquetta-ai-mercati-generali.html"><img alt="Andrea Laszlo De Simone anima il &quot;Barbecue di Pasquetta&quot; ai Mercati Generali" title="Andrea Laszlo De Simone anima il &quot;Barbecue di Pasquetta&quot; ai Mercati Generali" src="http://www.lasicilia.it/resizer/300/220/true/1521217532309.jpg--.jpg?1521217532000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/eventi/147420/andrea-laszlo-de-simone-anima-il-barbecue-di-pasquetta-ai-mercati-generali.html">Andrea Laszlo De Simone anima il &quot;Barbecue di Pasquetta&quot; ai Mercati Generali</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f4524f55-8c82-4310-91fa-afc75c703bc4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_80bdbbe5-a38e-4a96-ba3f-705e85abe1ad">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilians/147490/marina-di-acate-a-scola-di-teatro-inventata-dai-volontari-caritas-per-i-bambini-invisibili.html"><img alt="Marina di Acate, a &quot;scola&quot; di teatro inventata dai volontari Caritas per i bambini &quot;invisibili&quot;" title="Marina di Acate, a &quot;scola&quot; di teatro inventata dai volontari Caritas per i bambini &quot;invisibili&quot;" src="http://www.lasicilia.it/resizer/300/220/true/GN4_DAT_14163451.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilians/147490/marina-di-acate-a-scola-di-teatro-inventata-dai-volontari-caritas-per-i-bambini-invisibili.html">Marina di Acate, a &quot;scola&quot; di teatro inventata dai volontari Caritas per i bambini &quot;invisibili&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_80bdbbe5-a38e-4a96-ba3f-705e85abe1ad.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_4446d9f3-0f5c-487c-8fb5-ec592323a46b">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/gossip/147489/d-alessio-vs-tatangelo-la-figlia-di-gigi-non-le-manda-a-dire.html"><img alt="D'Alessio vs Tatangelo: la figlia di Gigi non le manda a dire" title="D'Alessio vs Tatangelo: la figlia di Gigi non le manda a dire" src="http://www.lasicilia.it/resizer/300/220/true/1521233119343.jpg--.jpg?1521233119000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/gossip/147489/d-alessio-vs-tatangelo-la-figlia-di-gigi-non-le-manda-a-dire.html">D'Alessio vs Tatangelo: la figlia di Gigi non le manda a dire</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4446d9f3-0f5c-487c-8fb5-ec592323a46b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_5767c5e4-04b2-4918-8932-6216f4ce1733">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/qualazampa/146897/vuoi-sposarmi-e-la-proposta-arriva-con-la-complicita-del-cane.html"><img alt="&quot;Vuoi sposarmi&quot;? E la proposta arriva con la complicit&agrave; del cane" title="&quot;Vuoi sposarmi&quot;? E la proposta arriva con la complicit&agrave; del cane" src="http://www.lasicilia.it/resizer/300/220/true/1521048448197.jpg--.jpg?1521048448000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/qualazampa/146897/vuoi-sposarmi-e-la-proposta-arriva-con-la-complicita-del-cane.html">&quot;Vuoi sposarmi&quot;? E la proposta arriva con la complicit&agrave; del cane</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5767c5e4-04b2-4918-8932-6216f4ce1733.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_28fec343-d04a-4649-add4-14a07282cebe">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/sicilian-comedi/146748/un-atto-di-riconoscenza-per-antonio-presti.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="Ottavio Cappellani" title="Ottavio Cappellani" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-comedi/146748/un-atto-di-riconoscenza-per-antonio-presti.html">UN ATTO DI RICONOSCENZA PER ANTONIO PRESTI</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/sicilian-post/141537/le-paure-i-sogni-e-le-speranze-dei-giovani-nel-report-generazione-18-di-sicilian-post-e-fondazione-dse.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="Antonio Gagliano (redazione Sicilian Post)" title="Antonio Gagliano (redazione Sicilian Post)" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/141537/le-paure-i-sogni-e-le-speranze-dei-giovani-nel-report-generazione-18-di-sicilian-post-e-fondazione-dse.html">Le paure, i sogni e le speranze dei giovani nel report &quot;Generazione 18&quot;</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Antonio Gagliano (redazione Sicilian Post)</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_28fec343-d04a-4649-add4-14a07282cebe.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<div class="col_blog_r">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_6d9d96a3-8853-46b1-b5fb-923380907179">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo kidstrip News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/kids-trip/138509/il-gigante-di-agrakas.html"><img src="resizer/52/52/true/1472832175526.jpg--.jpg" alt="Giamina Croazzo" title="Giamina Croazzo" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/170/kidstrip">Kids Trip</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/138509/il-gigante-di-agrakas.html">Il gigante di Akragas</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Giamina Croazzo</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo udesign News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/u-design/134360/lurex-lurex-delle-mie-brame-sono-o-non-sono-la-piu-chic-del-reame.html"><img src="resizer/52/52/true/1469546402974.png--.png" alt="Luigi Patitucci" title="Luigi Patitucci" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/153/u-design">U.Design</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/u-design/134360/lurex-lurex-delle-mie-brame-sono-o-non-sono-la-piu-chic-del-reame.html"><strong>Lurex Lurex delle mie brame,…sono, o non sono, la pi&ugrave; chic del reame??</strong></a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Luigi Patitucci</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6d9d96a3-8853-46b1-b5fb-923380907179.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu_container ultime_news_tab" id="box_025e8d7c-c74d-4fe8-9eac-99eb9ae50389">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_40aac62f-9011-4a41-9f74-123ae9023de3">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_da4f2ae1-c8b7-407b-a28c-61963e0c5906">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_81df9521-5109-42c3-806a-5a75db2e1d09">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/147315/catania-la-fabbrica-3sun-riconvertita-al-fotovoltaico-da-fantascienza.html"><img alt="Catania, la fabbrica 3Sun riconvertita al fotovoltaico da fantascienza" title="Catania, la fabbrica 3Sun riconvertita al fotovoltaico da fantascienza" src="http://www.lasicilia.it/resizer/100/72/true/1521202877909_1521202893.jpg--.jpg?1521202894000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/147315/catania-la-fabbrica-3sun-riconvertita-al-fotovoltaico-da-fantascienza.html">Catania, la fabbrica 3Sun riconvertita al fotovoltaico da fantascienza</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/147269/catania-mazzette-sull-appalto-dei-rifiuti-tre-arresti-e-6-indagati.html"><img alt="Catania, mazzette sull'appalto dei rifiuti: tre arresti e 6 indagati" title="Catania, mazzette sull'appalto dei rifiuti: tre arresti e 6 indagati" src="http://www.lasicilia.it/resizer/100/72/true/1521195879034.jpg--.jpg?1521195879000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/147269/catania-mazzette-sull-appalto-dei-rifiuti-tre-arresti-e-6-indagati.html">Catania, mazzette sull'appalto dei rifiuti: tre arresti e 6 indagati</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/147275/catania-appalto-dei-rifiuti-truccato-in-cambio-di-vacanze-e-affitto-di-case.html"><img alt="Catania, appalto dei rifiuti truccato in cambio di vacanze e affitto di case VDECCO TUTTI I NOMI E LE ACCUSE" title="Catania, appalto dei rifiuti truccato in cambio di vacanze e affitto di case VDECCO TUTTI I NOMI E LE ACCUSE" src="http://www.lasicilia.it/resizer/100/72/true/1521197475993.jpg--.jpg?1521197476000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/147275/catania-appalto-dei-rifiuti-truccato-in-cambio-di-vacanze-e-affitto-di-case.html">Catania, appalto dei rifiuti truccato in cambio di vacanze e affitto di case <span style="color: #999999;"><br /></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo ragusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/ragusa/147206/pozzallo-respinto-un-carico-di-50-tonnellate-di-grano-duro-proveniente-dal-kazakstan.html"><img alt="Pozzallo, respinto un carico di 50 tonnellate di grano duro proveniente dal Kazakstan" title="Pozzallo, respinto un carico di 50 tonnellate di grano duro proveniente dal Kazakstan" src="http://www.lasicilia.it/resizer/100/72/true/1521140179849.jpeg--.jpeg?1521140179000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/ragusa/147206/pozzallo-respinto-un-carico-di-50-tonnellate-di-grano-duro-proveniente-dal-kazakstan.html">Pozzallo, respinto un carico di 5 mila tonnellate di grano duro proveniente dal Kazakistan</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/147213/vittorio-sgarbi-verso-le-dimissioni-dalla-carica-di-assessore-regionale.html"><img alt="Vittorio Sgarbi verso le dimissioni dalla carica di assessore regionale" title="Vittorio Sgarbi verso le dimissioni dalla carica di assessore regionale" src="http://www.lasicilia.it/resizer/100/72/true/1505228577740.JPG--.JPG?1505228577000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/147213/vittorio-sgarbi-verso-le-dimissioni-dalla-carica-di-assessore-regionale.html">Vittorio Sgarbi verso le dimissioni dalla carica di assessore regionale</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_e80b9026-1f15-41ff-ba75-fd74fdd3e488">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/147646/cosmoprof-ecco-i-10-prodotti-innovativi.html"><img alt="Cosmoprof, ecco i 10 prodotti innovativi" title="Cosmoprof, ecco i 10 prodotti innovativi" src="http://www.lasicilia.it/resizer/100/72/true/3235e839252cddf41db3607f90e5c2ae.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/147646/cosmoprof-ecco-i-10-prodotti-innovativi.html">Cosmoprof, ecco i 10 prodotti innovativi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo italia Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/italia/147644/temporali-su-basso-tirreno-burrasche-sud.html"><img alt="Temporali su Basso Tirreno,burrasche Sud" title="Temporali su Basso Tirreno,burrasche Sud" src="http://www.lasicilia.it/resizer/100/72/true/6ff5f24a5f41bd9aa1590255ef2d1039.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/italia/147644/temporali-su-basso-tirreno-burrasche-sud.html">Temporali su Basso Tirreno,burrasche Sud</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/147645/sanremo-nibali-vittoria-per-la-storia.html"><img alt="Sanremo: Nibali, vittoria per la storia" title="Sanremo: Nibali, vittoria per la storia" src="http://www.lasicilia.it/resizer/100/72/true/6ab42f85e2d685ef7a3e1a67aa284244.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sport/147645/sanremo-nibali-vittoria-per-la-storia.html">Sanremo: Nibali, vittoria per la storia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/147642/stele-para-nazisti-condanna-zingaretti.html"><img alt="Stele par&agrave; nazisti, condanna Zingaretti" title="Stele par&agrave; nazisti, condanna Zingaretti" src="http://www.lasicilia.it/resizer/100/72/true/b1fdf6206df3467d4f436f492d4d6223.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/top-news/147642/stele-para-nazisti-condanna-zingaretti.html">Stele par&agrave; nazisti, condanna Zingaretti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/economia/147643/fca-a-melfi-uilm-vince-elezioni-per-rsa.html"><img alt="Fca: a Melfi Uilm vince elezioni per Rsa" title="Fca: a Melfi Uilm vince elezioni per Rsa" src="http://www.lasicilia.it/resizer/100/72/true/3690940e06a2ce96f84ebd3799800711.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/economia/147643/fca-a-melfi-uilm-vince-elezioni-per-rsa.html">Fca: a Melfi Uilm vince elezioni per Rsa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_025e8d7c-c74d-4fe8-9eac-99eb9ae50389 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_025e8d7c-c74d-4fe8-9eac-99eb9ae50389 .anteprima_ipiu_menu p').index($(this));
                $('#box_025e8d7c-c74d-4fe8-9eac-99eb9ae50389 .anteprima_ipiu').hide();
                $('#box_025e8d7c-c74d-4fe8-9eac-99eb9ae50389 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_025e8d7c-c74d-4fe8-9eac-99eb9ae50389 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_025e8d7c-c74d-4fe8-9eac-99eb9ae50389 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_025e8d7c-c74d-4fe8-9eac-99eb9ae50389 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_025e8d7c-c74d-4fe8-9eac-99eb9ae50389 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_025e8d7c-c74d-4fe8-9eac-99eb9ae50389 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        <script id="c5d87c8d-8df3-4186-82b3-9a1060294bbc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_3 banner_300x250_3\" format=\"rectangle_300x250_3\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame2')}<\/script><script type=\"text/javascript\">incrementAdvImpression(175);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#c5d87c8d-8df3-4186-82b3-9a1060294bbc').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_facebooklike " format="facebooklike" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flasiciliait&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe><script type="text/javascript">incrementAdvImpression(198);</script>
</div>
      
      
      


        
        
      
      
      


<div style="display:block;width:300px;height:380px;float:left;padding:0">
<iframe scrolling="No" src=" http://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="380px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>




</div>

<link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/footer_css.jsp?v=1520463366000" /><div class="footer1">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_d688abe4-e4e3-4c8c-be40-0641c9a4d0b2">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/145957/le-colombe-pasquali-di-fiasconaro-alle-principesse-del-giappone.html">Le colombe pasquali di Fiasconaro alle principesse del Giappone</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo economia News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/economia/144908/da-oggi-il-20-e-non-piu-il-12-di-succo-d-arancia-nelle-aranciate.html">Da oggi il 20% (e non pi&ugrave; il 12%) di succo d'arancia nelle aranciate</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/139801/cenere-delletna-lo-studio-del-cnr-per-capire-se-fa-male-alla-salute.html">Cenere dell’Etna, lo studio del Cnr per capire se fa male alla salute</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d688abe4-e4e3-4c8c-be40-0641c9a4d0b2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_7d3f9dac-9417-469a-9485-cfd5a2c4eb35">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo agrigento News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/agrigento/145728/agrigento-torna-il-mandorlo-in-fiore-express.html">Agrigento, torna il Mandorlo in Fiore Express</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo agrigento News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/agrigento/143598/sviluppo-sostenibile-e-integrazione-sociale-la-menzione-del-parlamento-europeo-per-il-parco-della-valle-dei-templi.html">Il Parco della Valle dei Templi sempre pi&ugrave; “europeo”</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/142032/la-spiaggia-dei-conigli-a-lampedusa-e-la-piu-bella-d-italia.html">La Spiaggia dei Conigli a Lampedusa &egrave; la pi&ugrave; bella d'Italia </a><a href="http://www.lasicilia.it/news/viaggi/142032/la-spiaggia-dei-conigli-a-lampedusa-e-la-piu-bella-d-italia.html"><span style="color: #ff0000;"><a href="gallery/gallery/142033/la-spiaggia-dei-conigli-e-la-piu-bella-d-italia.html" style="color: #ff0000;">FOTOGALLERY</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7d3f9dac-9417-469a-9485-cfd5a2c4eb35.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_2cb34a7f-1c4d-434b-b521-85f4308f1ea4">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/146915/biglietti-omaggio-per-ready-player-one-di-steven-spielberg.html">BIGLIETTI OMAGGIO per “Ready Player One” di Steven Spielberg</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/146710/in-arrivo-nelle-sale-ready-player-one-di-steven-spielberg-per-i-nostri-lettori-260-posti-gratuiti-per-l-anteprima.html">In arrivo nelle sale “Ready Player One” di Steven Spielberg: per i nostri lettori 260 posti gratuiti per l'anteprima</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/144668/oscar-solo-miglior-sceneggiatura-per-il-palermitano-guadagnino.html">Oscar, solo miglior sceneggiatura per il palermitano Guadagnino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2cb34a7f-1c4d-434b-b521-85f4308f1ea4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_10ec3678-c510-4636-8413-c42ed228ef8b">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/141484/catania-sotterranea-alla-scoperta-delle-terme-achilliane.html">Catania sotterranea: alla scoperta delle Terme Achilliane</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/138554/la-scomparsa-del-lago-di-nicito-a-catania-distrutto-dalla-lava-in-poche-ore.html">La scomparsa del lago di Nicito a Catania, distrutto dalla lava in poche ore</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_10ec3678-c510-4636-8413-c42ed228ef8b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="http://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_70d83b1c-25a1-4130-bb55-2108679f1df1">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca4a1fa9aa-7b8b-45cc-a263-76bb47dd4b29" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4a1fa9aa-7b8b-45cc-a263-76bb47dd4b29 input[name="q"]').example('cerca');
      
      $('#cerca4a1fa9aa-7b8b-45cc-a263-76bb47dd4b29 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4a1fa9aa-7b8b-45cc-a263-76bb47dd4b29 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="http://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(184);</script>
</div>
      
      
      
</div>
</div>

    <script type="text/javascript" src="http://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=147629" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_a3737692-c31a-4890-8114-ca2b00df844d\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_a3737692-c31a-4890-8114-ca2b00df844d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_e90361e9-797f-4b55-8662-db54eb778210\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.lasicilia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_115 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/115/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_113 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/113/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_114 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/114/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport attivo selezionato sezione_116 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/116/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"siciliagol sezione_178 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/178/siciliagol\"  ><span>SiciliaGol<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"spettacoli sezione_168 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/168/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"cultura sezione_120 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/120/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"eventi sezione_157 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/157/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"lavoro sezione_117 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/117/lavoro\"  ><span>Lavoro<\/span><\/a>\n<\/li>\n<li class=\"tech sezione_122 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/122/tech\"  ><span>Tech<\/span><\/a>\n<\/li>\n<li class=\"gallery sezione_123 \">\n<a  href=\"http://www.lasicilia.it/sezioni/123/gallery\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"blog sezione_134 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/134/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"sicilians sezione_169 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/169/sicilians\"  ><span>Sicilians<\/span><\/a>\n<\/li>\n<li class=\"sicilia-segreta sezione_226 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/226/sicilia-segreta\"  ><span>Sicilia Segreta<\/span><\/a>\n<\/li>\n<li class=\"qualazampa sezione_182 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/182/qua-la-zampa\"  ><span>Qualazampa<\/span><\/a>\n<\/li>\n<li class=\"vivere sezione_184 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/184/vivere\"  ><span>Vivere<\/span><\/a>\n<\/li>\n<li class=\"salute sezione_121 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/121/salute\"  ><span>Salute<\/span><\/a>\n<\/li>\n<li class=\"italia sezione_143 sezione\">\n<a  href=\"sezioni/143/italia\"  ><span>Italia<\/span><\/a>\n<\/li>\n<li class=\"mondo sezione_144 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/144/mondo\"  ><span>Mondo<\/span><\/a>\n<\/li>\n<li class=\"inchieste sezione_145 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/145/inchieste\"  ><span>Inchieste<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_231 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/231/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_e90361e9-797f-4b55-8662-db54eb778210 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_e90361e9-797f-4b55-8662-db54eb778210 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e90361e9-797f-4b55-8662-db54eb778210').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_70d83b1c-25a1-4130-bb55-2108679f1df1\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_70d83b1c-25a1-4130-bb55-2108679f1df1').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="c6c0189a-a7c1-4399-b6b6-bbf6d972de1a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" >\r\n\r\n<!-- BEGIN Krux Control Tag for  lasicilia.it\" -->\r\n\r\n<script type=\"text/javascript\">  if( !getCookie(\"privacyok\")) document.write('<!--');<\/script> \r\n<script class=\"kxct\" data-id=\"Kd7FMXhq\" data-timing=\"async\" data-version=\"1.9\" type=\"text/javascript\">\r\n  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);\r\n  (function(){\r\n    var k=document.createElement('script');k.type='text/javascript';k.async=true;\r\n    var m,src=(m=location.href.match(/\\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);\r\n    k.src = /^https?:\\/\\/([a-z0-9_\\-\\.]+\\.)?krxd\\.net(:\\d{1,5})?\\//i.test(src) ? src : src === \"disable\" ? \"\" :\r\n      (location.protocol===\"https:\"?\"https:\":\"http:\")+\"//cdn.krxd.net/controltag?confid=Kd7FMXhq\"\r\n  ;\r\n    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);\r\n  }());\r\n<\/script>\r\n<script type=\"text/javascript\"> if(!getCookie(\"privacyok\")) document.write('--'+'> '); <\/script>\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(186);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-plus')){
            document.write(banner.html);
        }
        $('#c6c0189a-a7c1-4399-b6b6-bbf6d972de1a').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 