



<!DOCTYPE html>
<html>
    <head>
        <title>Commercio: Istat, vendite novembre +1,1% - La Sicilia</title>
<meta name="description" content="Su anno +1,4%. In Gdo +2,6%, piccoli negozi +0,2%" />
<meta name="sections" content="Top News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="http://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Commercio: Istat, vendite novembre +1,1%"      >
<meta property="og:description" content="Su anno +1,4%. In Gdo +2,6%, piccoli negozi +0,2%">
<meta property="og:image" content="http://www.lasicilia.it/resizer/600/315/true/234c48d852f0730621c9fa35a1a6e011.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lasicilia.it/news/top-news/132502/commercio-istat-vendite-novembre-+1-1.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Commercio: Istat, vendite novembre +1,1%">
<meta property="twitter:description" content="Su anno +1,4%. In Gdo +2,6%, piccoli negozi +0,2%">
<meta property="twitter:url" content="http://www.lasicilia.it/news/top-news/132502/commercio-istat-vendite-novembre-+1-1.html">
<meta property="twitter:image" content="http://www.lasicilia.it/resizer/600/315/true/234c48d852f0730621c9fa35a1a6e011.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lasicilia.it/resizer/600/315/true/234c48d852f0730621c9fa35a1a6e011.jpg--.jpg" />
<meta itemprop="url" content="http://www.lasicilia.it/news/top-news/132502/commercio-istat-vendite-novembre-+1-1.html" />
<link rel="canonical" href="http://www.lasicilia.it/news/top-news/132502/commercio-istat-vendite-novembre-+1-1.html" /><meta property="datePublished" content="2018-01-11T09:30:1Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lasicilia.it/news/top-news/132502/commercio-istat-vendite-novembre-+1-1.html","headline":"Commercio: Istat, vendite novembre +1,1%","text":"ROMA, 11 GEN - Le vendite al dettaglio nel novembre 2017 tornano a salire, aumentando rispetto al mese precedente, dell'1,1% in valore e dello 0,8% in volume. Lo rileva l'Istat, aggiungendo che su base annua, le vendite al dettaglio crescono dell'1,4% in valore e dello 0,6% in volume. Rispetto a novembre 2016, le vendite al dettaglio aumentano del 2,6% nella grande distribuzione e dello 0,2% nelle imprese operanti su piccole superfici.","keywords":"","articleSection":"Top News","image":{"contentUrl":"http://www.lasicilia.it/resizer/-1/-1/true/234c48d852f0730621c9fa35a1a6e011.jpg--.jpg","url":"http://www.lasicilia.it/resizer/-1/-1/true/234c48d852f0730621c9fa35a1a6e011.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-01-11T09:12:0Z","dateModified":"2018-01-11T09:30:1Z","datePublished":"2018-01-11T09:30:1Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery-migrate-1.2.1.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.bxSlider.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/hoverIntent.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/superfish.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/superfish/supersubs.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/confirm/jquery.confirm.js?v=1462781272000"></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/validate/jquery.validate.min.js?v=1462781272000" ></script>  
<script type="text/javascript" src="http://www.lasicilia.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.pack.js?v=1462781272000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/galleria/galleria-1.2.6.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.imagesloaded.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.wookmark.min.js?v=1462781272000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/wookmark/jquery.colorbox-min.js?v=1462781272000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.lazyload.min.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/jquery.cookie.js?v=1462781272000"></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/bootstrap/js/bootstrap.min.js?v=1462781272000"></script>
  <link rel="stylesheet" href="http://www.lasicilia.it/js/bootstrap/css/bootstrap.min.css?v=1462781272000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.lasicilia.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 235;
virtualcmsPageInfo.sectionName = 'Top News';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Commercio: Istat, vendite novembre +1,1%';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-01-11 10:30';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->
<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=132502&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=132502&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lasicilia.it/css/style_site.css?v=1507885674000" rel="stylesheet" type="text/css" />        
          <link href="http://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1515540869000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_top_news "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cerca114d4c00-9186-4425-8804-8c6ed09074d8" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca114d4c00-9186-4425-8804-8c6ed09074d8 input[name="q"]').example('Ricerca un contenuto');
      
      $('#cerca114d4c00-9186-4425-8804-8c6ed09074d8 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca114d4c00-9186-4425-8804-8c6ed09074d8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_4302fdf7-d1c2-4e93-a505-bc98341d9382">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="http://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="http://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="http://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="http://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="http://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="http://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="http://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="http://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="http://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/c/lasiciliaofficial" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        
        
      
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  
<div id="365079f5-23f0-4fe2-acb1-9b95588c26b2"></div><script type="text/javascript">
        
        var sendParam = {"login_testo":"Login","elementsOrder":"apri_login,user_login","elementsOrder_logged":"username,modifica_dati,logout","idarticolo":"132502","invio_contenuto_testo":"invia","classname":"box_user_login","remember_password":"true","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","amp":"false","registrati_testo":"<span>registrati subito</span>","welcome_fields":"nome"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=1',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#365079f5-23f0-4fe2-acb1-9b95588c26b2').html(data);
                $('#365079f5-23f0-4fe2-acb1-9b95588c26b2 > div.login').unwrap()

            }
        });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cercaeba399ed-4a6d-4850-879c-604cfd38f75b"></div>

<div class="cerca search_horizontal_v2" id="cerca8b50d5c4-0a38-4453-96a7-9dcb0b25210b" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaeba399ed-4a6d-4850-879c-604cfd38f75b').click(function(){
                  $('#cerca8b50d5c4-0a38-4453-96a7-9dcb0b25210b').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8b50d5c4-0a38-4453-96a7-9dcb0b25210b input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca8b50d5c4-0a38-4453-96a7-9dcb0b25210b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8b50d5c4-0a38-4453-96a7-9dcb0b25210b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/c/lasiciliaofficial" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        
        
      
      
      
        
        
        
      
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_dfb178fb-83e6-4312-bd1d-bee55be4f24f">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="http://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="http://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="http://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="http://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="http://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="http://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="http://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="http://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_dfb178fb-83e6-4312-bd1d-bee55be4f24f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_dfb178fb-83e6-4312-bd1d-bee55be4f24f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_580e9d8e-bfdc-421d-b007-5a3252815d04">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132525/italia-centrale-vibra-da-24-8-2016.html"><img alt="Italia centrale 'vibra' da 24/8/2016" title="Italia centrale 'vibra' da 24/8/2016" src="http://www.lasicilia.it/resizer/90/85/true/fe4097d76022a8fe044d60cf900fd002.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/132525/italia-centrale-vibra-da-24-8-2016.html">Italia centrale 'vibra' da 24/8/2016</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132513/boccia-smontare-jobs-act-e-contro-paese.html"><img alt="Boccia, smontare Jobs Act &egrave; contro Paese" title="Boccia, smontare Jobs Act &egrave; contro Paese" src="http://www.lasicilia.it/resizer/90/85/true/ebba4a5ecc6ee96c107ab45b076f11ec.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/132513/boccia-smontare-jobs-act-e-contro-paese.html">Boccia, smontare Jobs Act &egrave; contro Paese</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132502/commercio-istat-vendite-novembre-+1-1.html"><img alt="Commercio: Istat, vendite novembre +1,1%" title="Commercio: Istat, vendite novembre +1,1%" src="http://www.lasicilia.it/resizer/90/85/true/234c48d852f0730621c9fa35a1a6e011.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/132502/commercio-istat-vendite-novembre-+1-1.html">Commercio: Istat, vendite novembre +1,1%</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132500/s-p-ok-italia-si-e-unita-a-ballo-ripresa.html"><img alt="S&amp;P,ok Italia,si &egrave; unita a ballo ripresa" title="S&amp;P,ok Italia,si &egrave; unita a ballo ripresa" src="http://www.lasicilia.it/resizer/90/85/true/98b0750b64db26084f91c3185f22433f.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/132500/s-p-ok-italia-si-e-unita-a-ballo-ripresa.html">S&amp;P,ok Italia,si &egrave; unita a ballo ripresa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132488/borsa-milano-apre-a-0-01.html"><img alt="Borsa: Milano apre a -0,01%" title="Borsa: Milano apre a -0,01%" src="http://www.lasicilia.it/resizer/90/85/true/f30117ad3d95632e75c1de62d2218e4d.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/132488/borsa-milano-apre-a-0-01.html">Borsa: Milano apre a -0,01%</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132481/ps-sequestra-41-mln-beni-a-imprenditore.html"><img alt="Ps sequestra 41 mln beni a imprenditore" title="Ps sequestra 41 mln beni a imprenditore" src="http://www.lasicilia.it/resizer/90/85/true/4e70364ea6c040f466d3cefe02aab050.JPG--.JPG" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/132481/ps-sequestra-41-mln-beni-a-imprenditore.html">Ps sequestra 41 mln beni a imprenditore</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132480/terremoto-di-magnitudo-3-6-ad-amatrice.html"><img alt="Terremoto di magnitudo 3.6 ad Amatrice" title="Terremoto di magnitudo 3.6 ad Amatrice" src="http://www.lasicilia.it/resizer/90/85/true/3dbfa1e3f6be64f793279981a5738523.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/132480/terremoto-di-magnitudo-3-6-ad-amatrice.html">Terremoto di magnitudo 3.6 ad Amatrice</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132473/bellomo-si-difende-ingiustizia-e-fatta.html"><img alt="Bellomo si difende, ingiustizia &egrave; fatta" title="Bellomo si difende, ingiustizia &egrave; fatta" src="http://www.lasicilia.it/resizer/90/85/true/bd41046afc9e068995fe032d354c7103.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/132473/bellomo-si-difende-ingiustizia-e-fatta.html">Bellomo si difende, ingiustizia &egrave; fatta</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132469/rapina-al-ritz-di-parigi-rubati-milioni.html"><img alt="Rapina al Ritz di Parigi, rubati milioni" title="Rapina al Ritz di Parigi, rubati milioni" src="http://www.lasicilia.it/resizer/90/85/true/9e4cfd635a9e1dac4948c93b9f98e2f3.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/132469/rapina-al-ritz-di-parigi-rubati-milioni.html">Rapina al Ritz di Parigi, rubati milioni</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132421/hit-parade-vasco-in-vetta-anche-in-2018.html"><img alt="hit parade, Vasco in vetta anche in 2018" title="hit parade, Vasco in vetta anche in 2018" src="http://www.lasicilia.it/resizer/90/85/true/1d56b0ccef5764d716a441094def5a27.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/132421/hit-parade-vasco-in-vetta-anche-in-2018.html">hit parade, Vasco in vetta anche in 2018</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132419/prof-rimprovera-alunno-picchiato.html"><img alt="Prof rimprovera alunno, picchiato" title="Prof rimprovera alunno, picchiato" src="http://www.lasicilia.it/resizer/90/85/true/e6ae40c79d7fcf99af23b9facae3fa82.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/132419/prof-rimprovera-alunno-picchiato.html">Prof rimprovera alunno, picchiato</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132404/omicidio-ashley-confermata-condanna.html"><img alt="Omicidio Ashley: confermata condanna" title="Omicidio Ashley: confermata condanna" src="http://www.lasicilia.it/resizer/90/85/true/addf3d7b0931be8c6e438629d770cebb.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/132404/omicidio-ashley-confermata-condanna.html">Omicidio Ashley: confermata condanna</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_580e9d8e-bfdc-421d-b007-5a3252815d04 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_580e9d8e-bfdc-421d-b007-5a3252815d04 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_580e9d8e-bfdc-421d-b007-5a3252815d04 .punti_slide'
                   
               });
           
               $('#box_580e9d8e-bfdc-421d-b007-5a3252815d04').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_580e9d8e-bfdc-421d-b007-5a3252815d04.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        
        
      
      
      



    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_235 top-news">
                                <a href="http://www.lasicilia.it/sezioni/235/top-news">Top News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   
    <div class="article_header_2">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Commercio: Istat, vendite novembre +1,1%</h1><p itemprop="datePublished" class="data_articolo data">11/01/2018 - 10:30</p>
    </div>  



    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Su anno +1,4%. In Gdo +2,6%, piccoli negozi +0,2%</h2>
    </div>  



    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_8c0aa237-36fa-4055-ab3a-84180ea5c880">                
            <meta itemprop="thumbnailUrl" content="http://www.lasicilia.it/resizer/690/442/true/234c48d852f0730621c9fa35a1a6e011.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Commercio: Istat, vendite novembre +1,1%" src="resizer/690/442/true/234c48d852f0730621c9fa35a1a6e011.jpg--.jpg" alt="Commercio: Istat, vendite novembre +1,1%" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 132502 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
   
        
        
      
      
      
   
  
        
        
      
      
      
   <!-- LINK SEZIONEzz 20 -->




    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 11 GEN - Le vendite al dettaglio nel novembre
2017 tornano a salire, aumentando rispetto al mese precedente,
dell'1,1% in valore e dello 0,8% in volume. Lo rileva l'Istat, 
aggiungendo che su base annua, le vendite al dettaglio crescono
dell'1,4% in valore e dello 0,6% in volume. 
   Rispetto a novembre 2016, le vendite al dettaglio aumentano
del 2,6% nella grande distribuzione e dello 0,2% nelle imprese
operanti su piccole superfici.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


   




   

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/top-news/132502/commercio-istat-vendite-novembre-+1-1.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="132502" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_b43bd0cc-a67d-4373-a8c1-6fd1d50c99c2">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ultimiaggiornamenti Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/ultimi-aggiornamenti/127228/laura-salafia-si-racconta-nel-libro-una-forza-di-vita.html"><img alt="Lau&shy;ra Sa&shy;la&shy;fia si rac&shy;con&shy;ta nel li&shy;bro &quot;Una Forza di Vita&quot;" title="Lau&shy;ra Sa&shy;la&shy;fia si rac&shy;con&shy;ta nel li&shy;bro &quot;Una Forza di Vita&quot;" src="http://www.lasicilia.it/resizer/140/90/true/1513203611037_1513204626.jpg--.jpg?1513204627000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/ultimi-aggiornamenti/127228/laura-salafia-si-racconta-nel-libro-una-forza-di-vita.html">Lau&shy;ra Sa&shy;la&shy;fia si rac&shy;con&shy;ta nel li&shy;bro &quot;Una Forza di Vita&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/132352/laura-salafia-da-vittima-a-esempio-di-vita-ecco-perche-non-bisogna-arrendersi-mai.html"><img alt="Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;" title="Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;" src="http://www.lasicilia.it/resizer/140/90/true/1515596201136.jpg--.jpg?1515596201000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/132352/laura-salafia-da-vittima-a-esempio-di-vita-ecco-perche-non-bisogna-arrendersi-mai.html">Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo salute News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/salute/130677/psicologia-9-italiani-su-10-stregati-dall-oroscopo-3-compulsivi.html"><img alt="Psicologia: 9 italiani su 10 stregati dall'oroscopo, 3% compulsivi" title="Psicologia: 9 italiani su 10 stregati dall'oroscopo, 3% compulsivi" src="http://www.lasicilia.it/resizer/140/90/true/ZODIACo_ftg.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/salute/130677/psicologia-9-italiani-su-10-stregati-dall-oroscopo-3-compulsivi.html">Psicologia: 9 italiani su 10 stregati dall'oroscopo, 3% compulsivi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/130145/2018-viaggio-tra-le-stelle.html"><img alt="2018, viaggio tra le stelle" title="2018, viaggio tra le stelle" src="http://www.lasicilia.it/resizer/140/90/true/159aa109f849c7ab30ed5567301b1127.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/130145/2018-viaggio-tra-le-stelle.html">2018, viaggio tra le stelle</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos5 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/home/124344/alberto-granieri-galilei-la-moto-vuol-dire-liberta.html"><img alt="Alberto Granieri Galilei" title="Alberto Granieri Galilei" src="http://www.lasicilia.it/resizer/140/90/true/1512060471511.jpg--.jpg?1512060509000" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/news/home/124344/alberto-granieri-galilei-la-moto-vuol-dire-liberta.html">Alberto Granieri Galilei: &laquo;La moto vuol dire libert&agrave;&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos6 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/128696/buon-natale-a-misura-di-famiglia.html"><img alt="Buon Natale...a misura di famiglia!" title="Buon Natale...a misura di famiglia!" src="http://www.lasicilia.it/resizer/140/90/true/1513782075480.jpg--.jpg?1513782075000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/128696/buon-natale-a-misura-di-famiglia.html">Buon Natale...a misura di famiglia!</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos7 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/126004/un-camping-nellex-acropoli-greca-di-agira-per-rilanciare-il-turismo-dellentroterra-siciliano.html"><img alt="Un cam&shy;ping nel&shy;l&rsquo;ex acro&shy;po&shy;li gre&shy;ca di Agi&shy;ra per ri&shy;lan&shy;cia&shy;re il tu&shy;ri&shy;smo del&shy;l&rsquo;en&shy;tro&shy;ter&shy;ra si&shy;ci&shy;lia&shy;no" title="Un cam&shy;ping nel&shy;l&rsquo;ex acro&shy;po&shy;li gre&shy;ca di Agi&shy;ra per ri&shy;lan&shy;cia&shy;re il tu&shy;ri&shy;smo del&shy;l&rsquo;en&shy;tro&shy;ter&shy;ra si&shy;ci&shy;lia&shy;no" src="http://www.lasicilia.it/resizer/140/90/true/1512730693158.jpg--.jpg?1512730693000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/126004/un-camping-nellex-acropoli-greca-di-agira-per-rilanciare-il-turismo-dellentroterra-siciliano.html">Un cam&shy;ping nel&shy;l’ex acro&shy;po&shy;li gre&shy;ca di Agi&shy;ra per ri&shy;lan&shy;cia&shy;re il tu&shy;ri&shy;smo del&shy;l’en&shy;tro&shy;ter&shy;ra si&shy;ci&shy;lia&shy;no</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos8 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/125862/le-storie-di-vivian-fotoracconto.html"><img alt="Le storie di Vivian. Fotoracconto" title="Le storie di Vivian. Fotoracconto" src="http://www.lasicilia.it/resizer/140/90/true/1512659940010.jpg--.jpg?1512659940000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/125862/le-storie-di-vivian-fotoracconto.html">Le storie di Vivian. Fotoracconto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b43bd0cc-a67d-4373-a8c1-6fd1d50c99c2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_cac68a9c-ab38-4fba-a31d-6b3261edc0bb">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/132462/un-siciliano-su-tre-studia-fuori-sede-studenti-costretti-alla-fuga.html"><img alt="Un siciliano su tre studia fuori sede: studenti costretti alla fuga" title="Un siciliano su tre studia fuori sede: studenti costretti alla fuga" src="http://www.lasicilia.it/resizer/300/190/true/GN4_DAT_13320551.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/132462/un-siciliano-su-tre-studia-fuori-sede-studenti-costretti-alla-fuga.html">Un siciliano su tre studia fuori sede: studenti costretti alla fuga</a><a href="http://www.lasicilia.it/news/cronaca/132462/un-siciliano-su-tre-studia-fuori-sede-studenti-costretti-alla-fuga.html"><br /></a><a href="http://www.lasicilia.it/news/cronaca/132462/un-siciliano-su-tre-studia-fuori-sede-studenti-costretti-alla-fuga.html"><span style="color: #808080;"><a href="news/cronaca/132509/costretti-a-rinunciare-alle-radici-per-avere-un-futuro.html" style="color: #808080;">La lettera:&nbsp;cos&igrave; ho rinunciato alle radici</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/132516/catania-soldi-della-droga-ripuliti-con-i-supermercati-sequestrati-41-mln-a-guglielmino.html"><img alt="Catania, soldi della droga ripuliti con i supermercati: sequestrati 41 mln a Guglielmino" title="Catania, soldi della droga ripuliti con i supermercati: sequestrati 41 mln a Guglielmino" src="http://www.lasicilia.it/resizer/300/190/true/1515667086237.jpg--.jpg?1515667086000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/132516/catania-soldi-della-droga-ripuliti-con-i-supermercati-sequestrati-41-mln-a-guglielmino.html">Catania, soldi della droga ripuliti con i supermercati: sequestrati 41 mln a Guglielmino </a><a href="http://www.lasicilia.it/news/catania/132516/catania-soldi-della-droga-ripuliti-con-i-supermercati-sequestrati-41-mln-a-guglielmino.html"><span style="color: #ff0000;"><a href="video/gallery/132517/catania-sequestrati-41-mln-a-michele-guglielmino.html" style="color: #ff0000;">VIDEO1</a>&nbsp;- <a href="video/gallery/132529/catania-sequestrati-i-supermercati-di-guglielmino.html" style="color: #ff0000;">2</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo ragusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/ragusa/132493/ispica-sequestrata-la-villa-estiva-ristrutturata-con-i-fondi-ue.html"><img alt="Ispica, sequestrata la villa estiva ristrutturata con i fondi Ue" title="Ispica, sequestrata la villa estiva ristrutturata con i fondi Ue" src="http://www.lasicilia.it/resizer/300/190/true/1515659743849_1515659768.jpg--.jpg?1515659769000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/ragusa/132493/ispica-sequestrata-la-villa-estiva-ristrutturata-con-i-fondi-ue.html">Ispica, sequestrata la villa estiva ristrutturata con i fondi Ue</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo messina News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/messina/132496/messina-cassazione-da-ragione-a-un-risparmiatore-dopo-investimento-sbagliato.html"><img alt="Messina, Cassazione d&agrave; ragione a un risparmiatore dopo investimento &ldquo;sbagliato&rdquo;" title="Messina, Cassazione d&agrave; ragione a un risparmiatore dopo investimento &ldquo;sbagliato&rdquo;" src="http://www.lasicilia.it/resizer/300/190/true/1515661010812.jpg--.jpg?1515661010000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/messina/132496/messina-cassazione-da-ragione-a-un-risparmiatore-dopo-investimento-sbagliato.html">Messina, la Corte di Cassazione d&agrave; ragione a un risparmiatore dopo investimento “sbagliato”</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo agrigento News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/agrigento/132494/sciacca-un-arsenale-nascosto-tra-calzini-e-stivali-arrestato-un-80enne.html"><img alt="Sciacca, un arsenale nascosto tra calzini e stivali, arrestato un 80enne" title="Sciacca, un arsenale nascosto tra calzini e stivali, arrestato un 80enne" src="http://www.lasicilia.it/resizer/300/190/true/1515660410442.jpg--.jpg?1515660410000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/agrigento/132494/sciacca-un-arsenale-nascosto-tra-calzini-e-stivali-arrestato-un-80enne.html">Sciacca, un arsenale nascosto tra i calzini, arrestato 80enne </a><a href="http://www.lasicilia.it/news/agrigento/132494/sciacca-un-arsenale-nascosto-tra-calzini-e-stivali-arrestato-un-80enne.html"><span style="color: #ff0000;"><a href="video/gallery/132495/sciacca-80enne-arrestato-per-armi-le-nascondeva-nei-calzini.html" style="color: #ff0000;">VIDEO</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo viaggi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/viaggi/132304/turismo-catania-al-5-posto-tra-le-mete-preferite-su-tripadvisor.html"><img alt="Turismo: Catania al 5&deg; posto tra le mete preferite su Tripadvisor" title="Turismo: Catania al 5&deg; posto tra le mete preferite su Tripadvisor" src="http://www.lasicilia.it/resizer/300/190/true/1515583728788.jpg--.jpg?1515583728000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/132304/turismo-catania-al-5-posto-tra-le-mete-preferite-su-tripadvisor.html">Turismo: Catania al 5&deg; posto tra le mete preferite su Tripadvisor</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/palermo/132505/palermo-fallimento-postepress-arrestato-imprenditore-trapanese.html"><img alt="Palermo, fallimento Postepress, arrestato imprenditore trapanese" title="Palermo, fallimento Postepress, arrestato imprenditore trapanese" src="http://www.lasicilia.it/resizer/300/190/true/20160519/image/guardiadifinanza.JPG--.JPG" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/palermo/132505/palermo-fallimento-postepress-arrestato-imprenditore-trapanese.html">Palermo, fallimento Postepress, arrestato imprenditore trapanese</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/132402/avola-prof-rimprovera-alunno-e-i-genitori-gli-rompono-una-costola.html"><img alt="Avola, prof rimprovera alunno e i genitori gli rompono una costola" title="Avola, prof rimprovera alunno e i genitori gli rompono una costola" src="http://www.lasicilia.it/resizer/300/190/true/1515603399164.jpg--.jpg?1515603399000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/siracusa/132402/avola-prof-rimprovera-alunno-e-i-genitori-gli-rompono-una-costola.html">Avola, prof rimprovera alunno&nbsp;e i genitori gli rompono una costola</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/132456/catania-ubriaco-e-senza-patente-sperona-l-auto-della-polizia-arrestato.html"><img alt="Catania, ubriaco e senza patente, sperona l'auto della Polizia: arrestato" title="Catania, ubriaco e senza patente, sperona l'auto della Polizia: arrestato" src="http://www.lasicilia.it/resizer/300/190/true/1515609834416.jpg--.jpg?1515609834000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/132456/catania-ubriaco-e-senza-patente-sperona-l-auto-della-polizia-arrestato.html">Catania, ubriaco e senza patente, sperona auto Polstrada: arrestato</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/132431/noto-sbatte-la-testa-mentre-gioca-a-calcetto-muore-diciottenne.html"><img alt="Noto, sbatte la testa mentre gioca a calcetto, muore diciottenne" title="Noto, sbatte la testa mentre gioca a calcetto, muore diciottenne" src="http://www.lasicilia.it/resizer/300/190/true/20150308/image/Siracusa-diabetico-muore-dopo-visita-in-ospedale-inchiesta-4f1b93096d81313182dea79646cc89e3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/siracusa/132431/noto-sbatte-la-testa-mentre-gioca-a-calcetto-muore-diciottenne.html">Noto, sbatte la testa mentre gioca a calcetto, muore diciottenne</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cac68a9c-ab38-4fba-a31d-6b3261edc0bb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_8084258a-8248-45d5-9dd6-e490f5b74457">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo topnews News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/top-news/132513/boccia-smontare-jobs-act-e-contro-paese.html">Boccia, smontare Jobs Act &egrave; contro Paese</a></p>
                                    <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132513/boccia-smontare-jobs-act-e-contro-paese.html"><img alt="Boccia, smontare Jobs Act &egrave; contro Paese" title="Boccia, smontare Jobs Act &egrave; contro Paese" src="http://www.lasicilia.it/resizer/65/65/true/ebba4a5ecc6ee96c107ab45b076f11ec.jpg--.jpg" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.lasicilia.it/news/top-news/132513/boccia-smontare-jobs-act-e-contro-paese.html">Con Piano Industria 4.0 &egrave; riforma con effetti su economia reale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8084258a-8248-45d5-9dd6-e490f5b74457.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        
        
      
      
      


        
        
      
      
      

<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="http://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="http://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    
<div class="edicola box_preview_newspaper">
    
    <div class="cont_img"><a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://apocalypse.virtualcms.it/lasiciliademo/userUpload/archivio1.png" alt="" title="" /></a></div><p class="sfoglia_edizione"><a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="http://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_4126ce59-e97e-493a-b42d-034cab95caa4">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/132517/catania-sequestrati-41-mln-a-michele-guglielmino.html"><img alt="Catania, sequestrati 41 mln a Michele Guglielmino" title="Catania, sequestrati 41 mln a Michele Guglielmino" src="http://www.lasicilia.it/resizer/300/220/true/609f7679476e665f0b423e29ac6b6695.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/132517/catania-sequestrati-41-mln-a-michele-guglielmino.html">Catania, sequestrati 41 mln a Michele Guglielmino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/132495/sciacca-80enne-arrestato-per-armi-le-nascondeva-nei-calzini.html"><img alt="Sciacca, 80enne arrestato per armi: le nascondeva nei calzini" title="Sciacca, 80enne arrestato per armi: le nascondeva nei calzini" src="http://www.lasicilia.it/resizer/300/220/true/34c31c00b39dc0de90448e0c329fa6c9.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/132495/sciacca-80enne-arrestato-per-armi-le-nascondeva-nei-calzini.html">Sciacca, 80enne arrestato per armi: le nascondeva nei calzini</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/132244/il-legale-di-fabrizio-corona-ha-pagato-8-milioni-di-tasse-se-questo-e-un-evasore.html"><img alt="Il legale di Fabrizio Corona: &laquo;Ha pagato 8 milioni di tasse. Se questo &egrave; un evasore...&raquo;" title="Il legale di Fabrizio Corona: &laquo;Ha pagato 8 milioni di tasse. Se questo &egrave; un evasore...&raquo;" src="http://www.lasicilia.it/resizer/300/220/true/bb825f5ff6d7fe0299b15efe25543a32.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/132244/il-legale-di-fabrizio-corona-ha-pagato-8-milioni-di-tasse-se-questo-e-un-evasore.html">Il legale di Fabrizio Corona: &laquo;Ha pagato 8 milioni di tasse. Se questo &egrave; un evasore...&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_4126ce59-e97e-493a-b42d-034cab95caa4 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_4126ce59-e97e-493a-b42d-034cab95caa4 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_4126ce59-e97e-493a-b42d-034cab95caa4 .punti_slide'
                   
               });
           
               $('#box_4126ce59-e97e-493a-b42d-034cab95caa4').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4126ce59-e97e-493a-b42d-034cab95caa4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_cf84e8bf-ed05-4361-9b6b-c0bda76484f0">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/132237/un-tradimento-dietro-la-sparatoria-di-palermo-il-video-dei-tre-arresti.html"><img alt="Un tradimento dietro la sparatoria di Palermo: il video dei tre arresti" title="Un tradimento dietro la sparatoria di Palermo: il video dei tre arresti" src="http://www.lasicilia.it/resizer/100/72/true/32cde981b154602b06be0e1edfc7541b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/132237/un-tradimento-dietro-la-sparatoria-di-palermo-il-video-dei-tre-arresti.html">Un tradimento dietro la sparatoria di Palermo: il video dei tre arresti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/132190/dopo-video-nel-cretto-di-burri-francesca-michelin-torna-in-sicilia-con-2640.html"><img alt="Dopo video nel Cretto di Burri, Francesca Michelin torna in Sicilia con &quot;2640&quot; " title="Dopo video nel Cretto di Burri, Francesca Michelin torna in Sicilia con &quot;2640&quot; " src="http://www.lasicilia.it/resizer/100/72/true/c9fc43408a4a726034ee47e194716e54.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/132190/dopo-video-nel-cretto-di-burri-francesca-michelin-torna-in-sicilia-con-2640.html">Dopo video nel Cretto di Burri, Francesca Michelin torna in Sicilia con &quot;2640&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/catania/132090/la-traviata-va-di-scena-sulla-metropolitana-di-catania.html"><img alt="La Traviata va di scena sulla Metropolitana di Catania" title="La Traviata va di scena sulla Metropolitana di Catania" src="http://www.lasicilia.it/resizer/100/72/true/93617d20ea12ac9d4d3c991969eddffe.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/catania/132090/la-traviata-va-di-scena-sulla-metropolitana-di-catania.html">La Traviata va di scena sulla Metropolitana di Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cf84e8bf-ed05-4361-9b6b-c0bda76484f0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="banner_rectangle_300x250_2">
<ins data-revive-zoneid="46" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>
</div>



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_d238895c-3c7a-42ab-abf4-46dd3d87f76e">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/lo-dico/131977/befana-dei-vigili-del-fuoco-arriva-dal-tetto-alla-pediatria-del-cannizzaro-di-catania.html"><img alt="Befana dei Vigili del Fuoco arriva dal tetto alla Pediatria del Cannizzaro di Catania" title="Befana dei Vigili del Fuoco arriva dal tetto alla Pediatria del Cannizzaro di Catania" src="http://www.lasicilia.it/resizer/300/220/true/3753432-videobefanaincorsiamp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/lo-dico/131977/befana-dei-vigili-del-fuoco-arriva-dal-tetto-alla-pediatria-del-cannizzaro-di-catania.html">Befana dei Vigili del Fuoco arriva dal tetto alla Pediatria del Cannizzaro di Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/lo-dico/131717/cassonetti-della-differenziata-sulle-strisce-blu-in-largo-dei-vespri.html"><img alt="Cassonetti della differenziata sulle strisce blu in Largo dei Vespri" title="Cassonetti della differenziata sulle strisce blu in Largo dei Vespri" src="http://www.lasicilia.it/resizer/300/220/true/1636674-07-1-differenziata-videomp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/lo-dico/131717/cassonetti-della-differenziata-sulle-strisce-blu-in-largo-dei-vespri.html">Cassonetti della differenziata sulle strisce blu in Largo dei Vespri</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/131716/catania-cani-gatti-e-topi-fanno-festa-tra-i-rifiuti-in-via-del-maggiolino.html"><img alt="Catania, cani, gatti e topi fanno &quot;festa&quot; tra i rifiuti in via del Maggiolino" title="Catania, cani, gatti e topi fanno &quot;festa&quot; tra i rifiuti in via del Maggiolino" src="http://www.lasicilia.it/resizer/300/220/true/1515348853451_1515348864.jpg--.jpg?1515348865000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/131716/catania-cani-gatti-e-topi-fanno-festa-tra-i-rifiuti-in-via-del-maggiolino.html">Catania, cani, gatti e topi fanno &quot;festa&quot; tra i rifiuti in via del Maggiolino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_d238895c-3c7a-42ab-abf4-46dd3d87f76e {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_d238895c-3c7a-42ab-abf4-46dd3d87f76e .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_d238895c-3c7a-42ab-abf4-46dd3d87f76e .punti_slide'
                   
               });
           
               $('#box_d238895c-3c7a-42ab-abf4-46dd3d87f76e').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d238895c-3c7a-42ab-abf4-46dd3d87f76e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_101a0050-a632-439b-a17e-46429cbefb8e">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/132320/ad-acireale-il-trio-max-pezzali-nek-francesco-renga.html"><img alt="Nek Max Pezzali Francesco Renga" title="Nek Max Pezzali Francesco Renga" src="http://www.lasicilia.it/resizer/100/72/true/1515587853210.JPG--.JPG?1515587853000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/132320/ad-acireale-il-trio-max-pezzali-nek-francesco-renga.html">Ad Acireale il trio Max Pezzali, Nek, Francesco Renga</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/132091/outsidein-lo-swing-postmoderno-degli-swingrowers2.html"><img alt="SwingGrowers" title="SwingGrowers" src="http://www.lasicilia.it/resizer/100/72/true/1515525883516_1515525914.jpg--.jpg?1515525914000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/219/musica">Musica</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/musica/132091/outsidein-lo-swing-postmoderno-degli-swingrowers2.html">&quot;Outsidein&quot;, lo swing postmoderno degli Swingrowers</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/131937/gualtieri-sicamino-lantico-borgo-dei-bachi-da-seta.html"><img alt="Il borgo fantasma di Gualtieri Sicamin&ograve;" title="Il borgo fantasma di Gualtieri Sicamin&ograve;" src="http://www.lasicilia.it/resizer/100/72/true/1515432455936_1515432477.JPG--.JPG?1515432478000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/211/Weekend">Weekend</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/131937/gualtieri-sicamino-lantico-borgo-dei-bachi-da-seta.html">Gualtieri Sicamin&ograve; l’antico borgo dei bachi da seta</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_101a0050-a632-439b-a17e-46429cbefb8e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        
        
      
      
       

        
        
      
      
      






        
        
      
      
      


 


        
        
      
      
       


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_6053d6f1-d5cc-4e4a-aeed-df87a0de1499">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/eventi/131928/nek-max-e-renga-tre-amici-sul-palco-ad-acireale.html"><img alt="Nek, Max e Renga: tre amici sul palco ad Acireale" title="Nek, Max e Renga: tre amici sul palco ad Acireale" src="http://www.lasicilia.it/resizer/300/220/true/1515431376090_1515431388.jpg--.jpg?1515431389000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/eventi/131928/nek-max-e-renga-tre-amici-sul-palco-ad-acireale.html">Nek, Max e Renga: tre amici sul palco ad Acireale</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6053d6f1-d5cc-4e4a-aeed-df87a0de1499.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_536fcb98-4127-49be-ba0f-a62723f68c3f">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilians/131896/il-secondo-produttore-al-mondo-di-farina-di-carrube-e-un-ragusano-ecco-come-ho-fatto.html"><img alt="Il secondo produttore al mondo di farina di carrube &egrave; un ragusano: &laquo;Ecco come ho fatto&raquo;" title="Il secondo produttore al mondo di farina di carrube &egrave; un ragusano: &laquo;Ecco come ho fatto&raquo;" src="http://www.lasicilia.it/resizer/300/220/true/GN4_DAT_13296979.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilians/131896/il-secondo-produttore-al-mondo-di-farina-di-carrube-e-un-ragusano-ecco-come-ho-fatto.html">Il secondo produttore al mondo di farina di carrube &egrave; un ragusano: &laquo;Ecco come ho fatto&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_536fcb98-4127-49be-ba0f-a62723f68c3f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_a0a8b866-9141-4d12-8446-8e3d32250c94">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/gossip/131879/francesca-chillemi-mamma-special-a-new-york.html"><img alt="Francesca Chillemi mamma special a New York" title="Francesca Chillemi mamma special a New York" src="http://www.lasicilia.it/resizer/300/220/true/1515424843009.jpg--.jpg?1515424843000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/gossip/131879/francesca-chillemi-mamma-special-a-new-york.html">Francesca Chillemi mamma special a New York</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a0a8b866-9141-4d12-8446-8e3d32250c94.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_d69ea924-a859-4382-a032-4c7aef04797a">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/qualazampa/132048/cani-e-gatti-a-dieta-dopo-le-feste-ecco-il-vademecum-per-riportarli-in-forma.html"><img alt="Cani e gatti a dieta dopo le feste: ecco il vademecum per riportarli in forma" title="Cani e gatti a dieta dopo le feste: ecco il vademecum per riportarli in forma" src="http://www.lasicilia.it/resizer/300/220/true/1515496341210.jpg--.jpg?1515496341000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/qualazampa/132048/cani-e-gatti-a-dieta-dopo-le-feste-ecco-il-vademecum-per-riportarli-in-forma.html">Cani e gatti a dieta dopo le feste: ecco il vademecum per riportarli in forma</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d69ea924-a859-4382-a032-4c7aef04797a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  

  

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_957d829d-ace2-425a-857f-7c09973888a9">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/sicilian-post/132352/laura-salafia-da-vittima-a-esempio-di-vita-ecco-perche-non-bisogna-arrendersi-mai.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="Antonio Gagliano" title="Antonio Gagliano" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/132352/laura-salafia-da-vittima-a-esempio-di-vita-ecco-perche-non-bisogna-arrendersi-mai.html">Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Antonio Gagliano</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/sicilian-comedi/131964/siete-vittime-di-perfezionismo-da-social-anche-se-non-lo-sapete-soprattutto-se-credete-di-non-esserlo.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="ottavio cappellani" title="ottavio cappellani" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-comedi/131964/siete-vittime-di-perfezionismo-da-social-anche-se-non-lo-sapete-soprattutto-se-credete-di-non-esserlo.html">SIETE VITTIME DI &quot;PERFEZIONISMO DA SOCIAL&quot;, ANCHE SE NON LO SAPETE. SOPRATTUTTO SE CREDETE DI NON ESSERLO.</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>ottavio cappellani</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_957d829d-ace2-425a-857f-7c09973888a9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<div class="col_blog_r">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_e75c79a5-9374-4b53-aaae-305a73da3d08">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo kidstrip News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/kids-trip/128696/buon-natale-a-misura-di-famiglia.html"><img src="resizer/52/52/true/1472832175526.jpg--.jpg" alt="Bianca Caccamese" title="Bianca Caccamese" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/170/kidstrip">Kids Trip</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/128696/buon-natale-a-misura-di-famiglia.html">Buon Natale...a misura di famiglia!</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Bianca Caccamese</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo udesign News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/u-design/122078/sicilian-code.html"><img src="resizer/52/52/true/1469546402974.png--.png" alt="Luigi Patitucci" title="Luigi Patitucci" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/153/u-design">U.Design</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/u-design/122078/sicilian-code.html"><strong>SICILIAN CODe</strong><br /><br /></a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Luigi Patitucci</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e75c79a5-9374-4b53-aaae-305a73da3d08.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>



        <div class="anteprima_ipiu_container ultime_news_tab" id="box_4caa8374-c396-4734-9534-7dde00e9b061">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_91ba6a5d-80ef-4ed7-9556-f18074f1eb5d">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_0870217a-6725-4d5f-a072-7a11c988252f">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_147e2a80-af9f-4047-bc51-871f12f36798">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/132256/catania-cemento-scadente-fornito-dalla-mafia-per-i-lavori-della-fibra-ottica-arresti-e-sequestri.html"><img alt="Catania, cemento scadente fornito dalla mafia per i lavori della fibra ottica: arresti e sequestri" title="Catania, cemento scadente fornito dalla mafia per i lavori della fibra ottica: arresti e sequestri" src="http://www.lasicilia.it/resizer/100/72/true/1515572192716.jpg--.jpg?1515572193000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/132256/catania-cemento-scadente-fornito-dalla-mafia-per-i-lavori-della-fibra-ottica-arresti-e-sequestri.html">Catania, cemento scadente fornito dalla mafia per lavori fibra ottica</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/132402/avola-prof-rimprovera-alunno-e-i-genitori-gli-rompono-una-costola.html"><img alt="Avola, prof rimprovera alunno e i genitori gli rompono una costola" title="Avola, prof rimprovera alunno e i genitori gli rompono una costola" src="http://www.lasicilia.it/resizer/100/72/true/1515603399164.jpg--.jpg?1515603399000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/siracusa/132402/avola-prof-rimprovera-alunno-e-i-genitori-gli-rompono-una-costola.html">Avola, prof rimprovera alunno&nbsp;e i genitori gli rompono una costola</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo archivio News">
                                <article>
                                
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/archivio/102493/intesa-e-unicredit-meglio-non-correre-troppo.html">Intesa e Unicredit, meglio non correre troppo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/132138/sicilia-la-grande-bellezza-irraggiungibile-ecco-perche-sgarbi-vuole-esportare.html"><img alt="Sicilia, la grande bellezza irraggiungibile: ecco perch&eacute; Sgarbi vuole &quot;esportare&quot;" title="Sicilia, la grande bellezza irraggiungibile: ecco perch&eacute; Sgarbi vuole &quot;esportare&quot;" src="http://www.lasicilia.it/resizer/100/72/true/1515519646397.jpg--.jpg?1515519646000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/132138/sicilia-la-grande-bellezza-irraggiungibile-ecco-perche-sgarbi-vuole-esportare.html">La grande bellezza irraggiungibile: ecco perch&eacute; Sgarbi vuole &quot;esportare&quot; i tesori della Sicilia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/132243/calciomercato-serie-c-arriva-caccavallo-ma-il-catania-sogna-litteri-e-saraniti.html"><img alt="Calciomercato Serie C: arriva Caccavallo, ma il Catania sogna Litteri e Saraniti" title="Calciomercato Serie C: arriva Caccavallo, ma il Catania sogna Litteri e Saraniti" src="http://www.lasicilia.it/resizer/100/72/true/GN4_DAT_13311585.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sport/132243/calciomercato-serie-c-arriva-caccavallo-ma-il-catania-sogna-litteri-e-saraniti.html">Serie C: arriva Caccavallo, ma il Catania sogna Litteri e Saraniti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_9b76db2b-1c74-46eb-a9c6-8d81c1fb851d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/132529/catania-sequestrati-i-supermercati-di-guglielmino.html"><img alt="Catania, sequestrati i supermercati di Guglielmino" title="Catania, sequestrati i supermercati di Guglielmino" src="http://www.lasicilia.it/resizer/100/72/true/e920ac186eaddd4eed52d27fda334d7c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/132529/catania-sequestrati-i-supermercati-di-guglielmino.html">Catania, sequestrati i supermercati di Guglielmino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo italia Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/italia/132527/trans-di-dachau-non-trova-casa-di-riposo.html"><img alt="Trans di Dachau non trova casa di riposo" title="Trans di Dachau non trova casa di riposo" src="http://www.lasicilia.it/resizer/100/72/true/56f0beb048be5086258d5764e58710d8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/italia/132527/trans-di-dachau-non-trova-casa-di-riposo.html">Trans di Dachau non trova casa di riposo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/mondo/132528/macron-con-gentiloni-alla-domus-aurea.html"><img alt="Macron con Gentiloni alla Domus Aurea" title="Macron con Gentiloni alla Domus Aurea" src="http://www.lasicilia.it/resizer/100/72/true/dd82262130d8fdd9a8ffb8df04546bae.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/mondo/132528/macron-con-gentiloni-alla-domus-aurea.html">Macron con Gentiloni alla Domus Aurea</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/132525/italia-centrale-vibra-da-24-8-2016.html"><img alt="Italia centrale 'vibra' da 24/8/2016" title="Italia centrale 'vibra' da 24/8/2016" src="http://www.lasicilia.it/resizer/100/72/true/fe4097d76022a8fe044d60cf900fd002.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/top-news/132525/italia-centrale-vibra-da-24-8-2016.html">Italia centrale 'vibra' da 24/8/2016</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/132526/hacker-russi-membri-wada-legati-a-fbi.html"><img alt="Hacker russi, membri Wada legati a Fbi" title="Hacker russi, membri Wada legati a Fbi" src="http://www.lasicilia.it/resizer/100/72/true/f2ee9c524a7df60998e89178d75b5435.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sport/132526/hacker-russi-membri-wada-legati-a-fbi.html">Hacker russi, membri Wada legati a Fbi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_4caa8374-c396-4734-9534-7dde00e9b061 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_4caa8374-c396-4734-9534-7dde00e9b061 .anteprima_ipiu_menu p').index($(this));
                $('#box_4caa8374-c396-4734-9534-7dde00e9b061 .anteprima_ipiu').hide();
                $('#box_4caa8374-c396-4734-9534-7dde00e9b061 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_4caa8374-c396-4734-9534-7dde00e9b061 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_4caa8374-c396-4734-9534-7dde00e9b061 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_4caa8374-c396-4734-9534-7dde00e9b061 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_4caa8374-c396-4734-9534-7dde00e9b061 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_4caa8374-c396-4734-9534-7dde00e9b061 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        
        
      
      
      


        
        
      
      
      


        
        
      
      
      


<div style="display:block;width:300px;height:380px;float:left;padding:0">
<iframe scrolling="No" src=" http://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="380px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>




</div>

<link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/footer_css.jsp?v=1515528655000" /><div class="footer1">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_4ca87bb8-8761-4aa9-9a3f-62801049cd0c">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/131313/cinque-buoni-propositi-per-scongiurare-rischio-tumori-ecco-quali-sono.html">Cinque buoni propositi per scongiurare rischio tumori: ecco quali sono</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/129607/il-pizzaiolo-e-figura-professionale-riconosciuta-anche-in-sicilia.html">Il pizzaiolo &egrave; figura professionale riconosciuta anche in Sicilia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/129504/pranzi-delle-feste-incubo-avanzi-cosa-fare-consigli-per-un-riuso-creativo.html">Pranzi delle feste, &quot;incubo&quot; avanzi: cosa fare? Consigli per un riuso creativo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4ca87bb8-8761-4aa9-9a3f-62801049cd0c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_4d128abb-41f8-4789-b314-49b1b7b7ea17">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siracusa News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/siracusa/132349/capo-santa-croce-punta-marsala-e-capo-d-orlando-ecco-i-fari-per-i-quali-ci-sono-degli-acquirenti.html">Capo Santa Croce, Punta Marsala, Capo d'Orlando e Ustica, ecco i fari per i quali ci sono degli acquirenti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/132304/turismo-catania-al-5-posto-tra-le-mete-preferite-su-tripadvisor.html">Turismo: Catania al 5&deg; posto tra le mete preferite su Tripadvisor</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo agrigento News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/agrigento/131387/meraviglie-fa-il-pieno-di-ascolti-in-5-6-milioni-anche-per-la-valle-dei-templi.html">“Meraviglie” fa il pieno di ascolti: in 5,6 milioni (anche) per la Valle dei Templi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4d128abb-41f8-4789-b314-49b1b7b7ea17.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_08d252ea-de44-42f4-8a7d-5aeda41a3366">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/129753/sunday-fuga-dall-inferno-per-la-liberta.html">&quot;Sunday&quot;, fuga dall'inferno per la libert&agrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/127711/linea-verde-va-in-citta-puntata-a-catania.html">&quot;Linea verde va in citt&agrave;&quot;, puntata a Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo ragusa News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/ragusa/127493/il-ragusano-lorenzo-licitra-conquista-il-podio-di-x-factor.html">Il ragusano Lorenzo Licitra vince a sorpresa X Factor</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_08d252ea-de44-42f4-8a7d-5aeda41a3366.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_b7d255ba-ecd1-4176-9801-69ed18314ea4">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo speciali News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/speciali/105156/movida-in-pescheria-a-catania-un-equilibrio-possibile-sospeso-fra-tradizione-e-futuro.html">Movida in pescheria a Catania: un equilibrio possibile sospeso fra tradizione e futuro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/video/home/74615/storie-di-rifugiati-fatima-dalla-siria-a-santa-maria-di-licodia.html">Storie di rifugiati, Fatima, fuggita dalla Siria, a Santa Maria di Licodia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo speciali News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/speciali/65608/carnevale-2017-ecco-le-foto-in-maschera-inviate-dai-nostri-lettori.html">Carnevale 2017, ecco le foto in maschera inviate dai nostri lettori</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b7d255ba-ecd1-4176-9801-69ed18314ea4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="http://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_1a1e40a8-c237-4f6f-a38c-43bc873dd0d0">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca5d113943-bb2f-4894-bdcd-4554fd500f2f" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5d113943-bb2f-4894-bdcd-4554fd500f2f input[name="q"]').example('cerca');
      
      $('#cerca5d113943-bb2f-4894-bdcd-4554fd500f2f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5d113943-bb2f-4894-bdcd-4554fd500f2f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="http://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(184);</script>
</div>
      
      
      
</div>
</div>

    <script type="text/javascript" src="http://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=132502" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_4302fdf7-d1c2-4e93-a505-bc98341d9382\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_4302fdf7-d1c2-4e93-a505-bc98341d9382').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_dfb178fb-83e6-4312-bd1d-bee55be4f24f\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.lasicilia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_115 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/115/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_113 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/113/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_114 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/114/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_116 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/116/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"siciliagol sezione_178 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/178/siciliagol\"  ><span>SiciliaGol<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"spettacoli sezione_168 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/168/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"cultura sezione_120 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/120/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"eventi sezione_157 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/157/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"lavoro sezione_117 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/117/lavoro\"  ><span>Lavoro<\/span><\/a>\n<\/li>\n<li class=\"tech sezione_122 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/122/tech\"  ><span>Tech<\/span><\/a>\n<\/li>\n<li class=\"gallery sezione_123 \">\n<a  href=\"http://www.lasicilia.it/sezioni/123/gallery\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"blog sezione_134 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/134/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"sicilians sezione_169 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/169/sicilians\"  ><span>Sicilians<\/span><\/a>\n<\/li>\n<li class=\"sicilia-segreta sezione_226 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/226/sicilia-segreta\"  ><span>Sicilia Segreta<\/span><\/a>\n<\/li>\n<li class=\"qualazampa sezione_182 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/182/qua-la-zampa\"  ><span>Qualazampa<\/span><\/a>\n<\/li>\n<li class=\"vivere sezione_184 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/184/vivere\"  ><span>Vivere<\/span><\/a>\n<\/li>\n<li class=\"salute sezione_121 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/121/salute\"  ><span>Salute<\/span><\/a>\n<\/li>\n<li class=\"italia sezione_143 sezione\">\n<a  href=\"sezioni/143/italia\"  ><span>Italia<\/span><\/a>\n<\/li>\n<li class=\"mondo sezione_144 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/144/mondo\"  ><span>Mondo<\/span><\/a>\n<\/li>\n<li class=\"inchieste sezione_145 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/145/inchieste\"  ><span>Inchieste<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_231 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/231/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_dfb178fb-83e6-4312-bd1d-bee55be4f24f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_dfb178fb-83e6-4312-bd1d-bee55be4f24f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_dfb178fb-83e6-4312-bd1d-bee55be4f24f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_1a1e40a8-c237-4f6f-a38c-43bc873dd0d0\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_1a1e40a8-c237-4f6f-a38c-43bc873dd0d0').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html> 