



<!DOCTYPE html>
<html>
    <head>
        <title>Mattarella chieder&agrave; proposte per governo - La Sicilia</title>
<meta name="description" content="Capo dello Stato si fa &quot;portavoce esigenze cittadini&quot;" />
<meta name="sections" content="Top News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="http://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Mattarella chieder&agrave; proposte per governo"      >
<meta property="og:description" content="Capo dello Stato si fa &quot;portavoce esigenze cittadini&quot;">
<meta property="og:image" content="http://www.lasicilia.it/resizer/600/315/true/e455b8ed89bfa23e920e024fb71074f8.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lasicilia.it/news/top-news/151186/mattarella-chiedera-proposte-per-governo.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Mattarella chieder&agrave; proposte per governo">
<meta property="twitter:description" content="Capo dello Stato si fa &quot;portavoce esigenze cittadini&quot;">
<meta property="twitter:url" content="http://www.lasicilia.it/news/top-news/151186/mattarella-chiedera-proposte-per-governo.html">
<meta property="twitter:image" content="http://www.lasicilia.it/resizer/600/315/true/e455b8ed89bfa23e920e024fb71074f8.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lasicilia.it/resizer/600/315/true/e455b8ed89bfa23e920e024fb71074f8.jpg--.jpg" />
<meta itemprop="url" content="http://www.lasicilia.it/news/top-news/151186/mattarella-chiedera-proposte-per-governo.html" />
<link rel="canonical" href="http://www.lasicilia.it/news/top-news/151186/mattarella-chiedera-proposte-per-governo.html" /><meta property="datePublished" content="2018-04-03T15:00:4Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lasicilia.it/news/top-news/151186/mattarella-chiedera-proposte-per-governo.html","headline":"Mattarella chiederà proposte per governo","text":"ROMA, 3 APR - Il presidente della Repubblica, Sergio Mattarella, durante le consultazioni si fa \"portavoce delle esigenze dei cittadini\" e in questo senso chiede alle forze politiche proposte, indicazioni e programmi per dare al Paese un Governo all'altezza della situazione. Lo si fa sapere al Quirinale dove ci si prepara alle consultazioni che inizieranno domani. Al Quirinale è infatti tutto pronto per l'avvio delle consultazioni. Son ben 400 gli accrediti stampa, con una consistente delegazione di stampa estera (circa 70). La sala stampa aprirà domani mattina alle ore 9.00. Poi apertura un'ora prima dell'arrivo della prima delegazione e chiusura un'ora dopo l'uscita dell'ultima. Come di consueto le consultazioni si svolgeranno nella Loggia d'onore vicino al Bronzino e allo studio del presidente.","keywords":"","articleSection":"Top News","image":{"contentUrl":"http://www.lasicilia.it/resizer/-1/-1/true/e455b8ed89bfa23e920e024fb71074f8.jpg--.jpg","url":"http://www.lasicilia.it/resizer/-1/-1/true/e455b8ed89bfa23e920e024fb71074f8.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-04-03T14:47:0Z","dateModified":"2018-04-03T15:00:4Z","datePublished":"2018-04-03T15:00:4Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 235;
virtualcmsPageInfo.sectionName = 'Top News';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Mattarella chieder\u00E0 proposte per governo';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-04-03 17:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->
<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<!-- Google Chart import -->
 <script src="http://www.lasicilia.it/userUpload/jquerycsvmin.js"></script>
 <script type="text/javascript" src="http://www.lasicilia.it/userUpload/jsapi.js"></script>

<script type="text/javascript"> // load the visualisation API
  google.load('visualization', '1', { packages: ['corechart', 'controls'] });

</script>

<script type="text/javascript">

var formatPercent = new google.visualization.NumberFormat({
    pattern: '#%'
 });

function drawVisualization(URL, ElName,repTitle, colorBar, gWidth, paramopt={}) {

 $.get(URL, function(csvString) {
      

      var arrayData = $.csv.toArrays(csvString, {onParseValue: $.csv.hooks.castToScalar});
      data = new google.visualization.arrayToDataTable(arrayData);
      var totalevoti=0;
      for(var i = 0; i < data.getNumberOfRows(); i++)
      {
        totalevoti += data.getValue(i, 1);
        //console.log( totalevoti);
      }
      totalevoti= totalevoti.toFixed(2);
      var view = new google.visualization.DataView(data);
      view.setColumns([0, 1,
                   { 
                     calc: function (dt, row) {
                            return dt.getValue(row, 1)+" %";
                     },
                     sourceColumn: 1,
                     type: "string",
                     role: "annotation" }]);

      var options ={
            legend: 'none',
            seriesType:"bars",
            annotations: {
                  alwaysOutside: 'true',
                  textStyle: {
                  fontName: 'Times-Roman',
                  fontSize: 13,
                  bold: true
                  //italic: true,
                  //color: '#871b47',     // The color of the text.
                  //auraColor: '#d799ae', // The color of the text outline.
                  //opacity: 0.8          // The transparency of the text.
                }
            },            
            hAxis: {
                //title: 'Status',
                minTextSpacing: 1,
                //maxAlternation: 1,
                textStyle: {
                    color: '#000000',
                    fontName: 'Verdana',
                    fontSize: 12,
                    bold:1,
                }
                //count: -1,
               // viewWindowMode: 'pretty',
               // slantedText:true, slantedTextAngle:45
            },
            vAxis :
                {
                    minValue: 0,
                    maxValue: 40,
                    title: "",
                    format: 'percent',
                    titleTextStyle: {
                    color: "#596770",
                    fontSize: 2,
                    bold: 0,
                    italic: 0
                    },
                    gridlines: {
                    color: 'transparent'
                    },
                    textStyle: {
                        color: "transparent",
                        fontSize:1
                    },
                },   
            colors: [colorBar],
            width: 240, height: 180,
            title: repTitle+" "+totalevoti + " %",
            titleTextStyle : {color: colorBar, fontSize: 16, bold:1},
            chartArea:{left:5,bottom:30, width:235, height:120,backgroundColor:'#eeeeee'},
            bar: {  groupWidth:gWidth}, //or use 'gap' for distance between colunmn
         };
      var chart = new google.visualization.ColumnChart(document.getElementById(ElName));
      var mergedOpt = {};
        for(key in options)
        mergedOpt[key] = options[key];
        for(key in paramopt)
        mergedOpt[key] = paramopt[key];
        
      chart.draw(view,mergedOpt);

   });
}
</script>
<meta name="google-signin-clientid" content="311143691037-lpp3fjubat58ogahfli5q1bvdo47o3sg.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=151186&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=151186&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="d2c46523-43ff-4a4d-82c1-48e5c7c145af" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lasicilia.it/css/style_site.css?v=1520296123000" rel="stylesheet" type="text/css" />        
          <link href="http://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1520463366000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_top_news "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cercaa971ff37-3d07-4d31-b479-59f361c9945d" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa971ff37-3d07-4d31-b479-59f361c9945d input[name="q"]').example('Ricerca un contenuto');
      
      $('#cercaa971ff37-3d07-4d31-b479-59f361c9945d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa971ff37-3d07-4d31-b479-59f361c9945d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_00bd5db0-fb1d-4512-841e-78eba7220046">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="http://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="http://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="http://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="http://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="http://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="http://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="http://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="http://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="http://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        
        
      
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  


<div id="e6b922fb-2e30-4b16-b8d1-b62a3f36aa73"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"151186","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#e6b922fb-2e30-4b16-b8d1-b62a3f36aa73').html(data);
            $('#e6b922fb-2e30-4b16-b8d1-b62a3f36aa73 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cerca48f45088-3ef5-4e14-ba6b-6946b00a35c2"></div>

<div class="cerca search_horizontal_v2" id="cerca4576e67d-ad1f-4faa-8736-85a4dbc398e0" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca48f45088-3ef5-4e14-ba6b-6946b00a35c2').click(function(){
                  $('#cerca4576e67d-ad1f-4faa-8736-85a4dbc398e0').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4576e67d-ad1f-4faa-8736-85a4dbc398e0 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca4576e67d-ad1f-4faa-8736-85a4dbc398e0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4576e67d-ad1f-4faa-8736-85a4dbc398e0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        
        
      
      
      
        
        
        
      
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_5d9777b0-af6e-4492-930f-2112dd37ab23">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="http://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="http://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="http://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="http://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="http://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="http://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="http://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="http://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_5d9777b0-af6e-4492-930f-2112dd37ab23 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_5d9777b0-af6e-4492-930f-2112dd37ab23 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_dda60798-45da-4a24-bc70-cc64950753a3">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151208/in-italia-l-8-5-libro-su-meghan-markle.html"><img alt="In Italia l'8/5 libro su Meghan Markle" title="In Italia l'8/5 libro su Meghan Markle" src="http://www.lasicilia.it/resizer/90/85/true/eaadffddffe4731409fd1032f7e68f2b.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/151208/in-italia-l-8-5-libro-su-meghan-markle.html">In Italia l'8/5 libro su Meghan Markle</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151204/riforma-treni-scontri-a-parigi.html"><img alt="Riforma treni, scontri a Parigi" title="Riforma treni, scontri a Parigi" src="http://www.lasicilia.it/resizer/90/85/true/83bedbddc7cc158e2597be0dc4c0cdc5.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/151204/riforma-treni-scontri-a-parigi.html">Riforma treni, scontri a Parigi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151203/fabo-governo-si-costituisce-in-consulta.html"><img alt="Fabo, Governo si costituisce in Consulta" title="Fabo, Governo si costituisce in Consulta" src="http://www.lasicilia.it/resizer/90/85/true/01448ad53c137f3c62063fa06f5da981.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/151203/fabo-governo-si-costituisce-in-consulta.html">Fabo, Governo si costituisce in Consulta</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151200/di-maio-apre-a-lega-o-pd-ma-non-a-fi.html"><img alt="Di Maio apre a Lega o Pd ma non a Fi" title="Di Maio apre a Lega o Pd ma non a Fi" src="http://www.lasicilia.it/resizer/90/85/true/4f5322df53fb4c7f2913a2cb298304e4.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/151200/di-maio-apre-a-lega-o-pd-ma-non-a-fi.html">Di Maio apre a Lega o Pd ma non a Fi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151201/marcucci-pd-per-no-governo-con-di-maio.html"><img alt="Marcucci, Pd per no governo con Di Maio" title="Marcucci, Pd per no governo con Di Maio" src="http://www.lasicilia.it/resizer/90/85/true/03d89b84fc152052dbaafefa6b980303.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/151201/marcucci-pd-per-no-governo-con-di-maio.html">Marcucci, Pd per no governo con Di Maio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151196/intervento-all-anca-per-principe-filippo.html"><img alt="Intervento all'anca per principe Filippo" title="Intervento all'anca per principe Filippo" src="http://www.lasicilia.it/resizer/90/85/true/19832cc0157faf3a9aec6ebc093510ba.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/151196/intervento-all-anca-per-principe-filippo.html">Intervento all'anca per principe Filippo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151195/farnesina-segue-scomparso-in-slovenia.html"><img alt="Farnesina segue scomparso in Slovenia" title="Farnesina segue scomparso in Slovenia" src="http://www.lasicilia.it/resizer/90/85/true/9b120606273317361c9ba74bc438f5e2.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/151195/farnesina-segue-scomparso-in-slovenia.html">Farnesina segue scomparso in Slovenia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151186/mattarella-chiedera-proposte-per-governo.html"><img alt="Mattarella chieder&agrave; proposte per governo" title="Mattarella chieder&agrave; proposte per governo" src="http://www.lasicilia.it/resizer/90/85/true/e455b8ed89bfa23e920e024fb71074f8.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/151186/mattarella-chiedera-proposte-per-governo.html">Mattarella chieder&agrave; proposte per governo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151182/spalletti-derby-e-importantissimo.html"><img alt="Spalletti, derby &egrave; importantissimo" title="Spalletti, derby &egrave; importantissimo" src="http://www.lasicilia.it/resizer/90/85/true/92fc965c6a1139cba576566e5eec39ea.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/151182/spalletti-derby-e-importantissimo.html">Spalletti, derby &egrave; importantissimo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151160/maro-udienza-giurisdizione-22-ottobre.html"><img alt="Mar&ograve;: udienza giurisdizione 22 ottobre" title="Mar&ograve;: udienza giurisdizione 22 ottobre" src="http://www.lasicilia.it/resizer/90/85/true/b4f9d6d66900eb83476431fc1c8cd6ec.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/151160/maro-udienza-giurisdizione-22-ottobre.html">Mar&ograve;: udienza giurisdizione 22 ottobre</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151106/legali-open-arms-no-a-invito-pm-catania.html"><img alt="Legali Open Arms, no a invito Pm Catania" title="Legali Open Arms, no a invito Pm Catania" src="http://www.lasicilia.it/resizer/90/85/true/4ef234be377d8d63ed17d8665eff7022.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/151106/legali-open-arms-no-a-invito-pm-catania.html">Legali Open Arms, no a invito Pm Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151105/olimpiadi-2026-cio-interesse-7-paesi.html"><img alt="Olimpiadi 2026: Cio, interesse 7 Paesi" title="Olimpiadi 2026: Cio, interesse 7 Paesi" src="http://www.lasicilia.it/resizer/90/85/true/19672f4ef7e6c3ff04f87e5c0ad26e2e.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/151105/olimpiadi-2026-cio-interesse-7-paesi.html">Olimpiadi 2026: Cio, interesse 7 Paesi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_dda60798-45da-4a24-bc70-cc64950753a3 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_dda60798-45da-4a24-bc70-cc64950753a3 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_dda60798-45da-4a24-bc70-cc64950753a3 .punti_slide'
                   
               });
           
               $('#box_dda60798-45da-4a24-bc70-cc64950753a3').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dda60798-45da-4a24-bc70-cc64950753a3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        
        
      
      
      



    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_235 top-news">
                                <a href="http://www.lasicilia.it/sezioni/235/top-news">Top News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   


    <div class="article_header_2">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Mattarella chieder&agrave; proposte per governo</h1><p itemprop="datePublished" class="data_articolo data">03/04/2018 - 17:00</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Capo dello Stato si fa "portavoce esigenze cittadini"</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_973e4e42-0b72-482e-ae26-33ea651529d9">                
            <meta itemprop="thumbnailUrl" content="http://www.lasicilia.it/resizer/690/442/true/e455b8ed89bfa23e920e024fb71074f8.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Mattarella chieder&agrave; proposte per governo" src="resizer/690/442/true/e455b8ed89bfa23e920e024fb71074f8.jpg--.jpg" alt="Mattarella chieder&agrave; proposte per governo" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 151186 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "151186"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
   
        
        
      
      
      
   
  
        
        
      
      
      
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 3 APR - Il presidente della Repubblica, Sergio
Mattarella, durante le consultazioni si fa "portavoce delle
esigenze dei cittadini" e in questo senso chiede alle forze
politiche proposte, indicazioni e programmi per dare al Paese un
Governo all'altezza della situazione. Lo si fa sapere al
Quirinale dove ci si prepara alle consultazioni che inizieranno
domani.
    Al Quirinale è infatti tutto pronto per l'avvio delle
consultazioni. Son ben 400 gli accrediti stampa, con una
consistente delegazione di stampa estera (circa 70).
   La sala stampa aprirà domani mattina alle ore 9.00. Poi
apertura un'ora prima dell'arrivo della prima delegazione e
chiusura un'ora dopo l'uscita dell'ultima. Come di consueto le
consultazioni si svolgeranno nella Loggia d'onore vicino al
Bronzino e allo studio del presidente.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


<script>

    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script>   
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/Editoridelsud/lasicilia/lasicilia.it/news");
$n._4wRecom.T.setMetaKeywords("article:tag");
$n._4wRecom.B.addPosition("editoridelsud_lasicilia_news","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>

   <!-- trasformarli come quelli in hp-->





   

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/top-news/151186/mattarella-chiedera-proposte-per-governo.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="151186" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_ab2e1b88-03e8-4007-be4b-871ff4e79aee">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/132352/laura-salafia-da-vittima-a-esempio-di-vita-ecco-perche-non-bisogna-arrendersi-mai.html"><img alt="Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;" title="Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;" src="http://www.lasicilia.it/resizer/140/90/true/1515596201136.jpg--.jpg?1515596201000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/132352/laura-salafia-da-vittima-a-esempio-di-vita-ecco-perche-non-bisogna-arrendersi-mai.html">Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/141537/le-paure-i-sogni-e-le-speranze-dei-giovani-nel-report-generazione-18-di-sicilian-post-e-fondazione-dse.html"><img alt="Le paure, i sogni e le speranze dei giovani nel report &quot;Generazione 18&quot;" title="Le paure, i sogni e le speranze dei giovani nel report &quot;Generazione 18&quot;" src="http://www.lasicilia.it/resizer/140/90/true/1519053298572.jpg--.jpg?1519053299000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/141537/le-paure-i-sogni-e-le-speranze-dei-giovani-nel-report-generazione-18-di-sicilian-post-e-fondazione-dse.html">Le paure, i sogni e le speranze dei giovani nel report &quot;Generazione 18&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilia-segreta/136577/a-militello-nel-1600-una-delle-piu-antiche-stamperie-di-sicilia-anticipo-quella-di-catania.html"><img alt="A Militello nel 1600 una delle pi&ugrave; antiche stamperie di Sicilia: anticip&ograve; quella di Catania" title="A Militello nel 1600 una delle pi&ugrave; antiche stamperie di Sicilia: anticip&ograve; quella di Catania" src="http://www.lasicilia.it/resizer/140/90/true/1517344325390.JPG--.JPG?1517344333000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/136577/a-militello-nel-1600-una-delle-piu-antiche-stamperie-di-sicilia-anticipo-quella-di-catania.html">A Militello nel 1600 una delle pi&ugrave; antiche stamperie di Sicilia: anticip&ograve; quella di Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilia-segreta/138554/la-scomparsa-del-lago-di-nicito-a-catania-distrutto-dalla-lava-in-poche-ore.html"><img alt="Il lago catanese di Nicito: poche le informazioni ma certa &egrave; la sua esistenza" title="Il lago catanese di Nicito: poche le informazioni ma certa &egrave; la sua esistenza" src="http://www.lasicilia.it/resizer/140/90/true/1517921779726.png--.png?1517921780000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/138554/la-scomparsa-del-lago-di-nicito-a-catania-distrutto-dalla-lava-in-poche-ore.html">La scomparsa del lago di Nicito a Catania, distrutto dalla lava in poche ore</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilia-segreta/134889/la-breve-vita-della-chiesa-della-speranza-a-catania.html"><img alt="La breve vita della &quot;Chiesa della speranza&quot; a Catania" title="La breve vita della &quot;Chiesa della speranza&quot; a Catania" src="http://www.lasicilia.it/resizer/140/90/true/1516571868074.jpg--.jpg?1516571868000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/134889/la-breve-vita-della-chiesa-della-speranza-a-catania.html">La breve vita della &quot;Chiesa della speranza&quot; a Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos6 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/138509/il-gigante-di-agrakas.html"><img alt="Giacartina Greca" title="Giacartina Greca" src="http://www.lasicilia.it/resizer/140/90/true/1517913244141.jpg--.jpg?1517913245000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/138509/il-gigante-di-agrakas.html">Il gigante di Akragas</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos7 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/137935/dai-video-immersivi-alle-interviste-esclusive-la-festa-di-sant-agata-a-360-gradi.html"><img alt="San&shy;t&rsquo;A&shy;ga&shy;ta 2018: lo speciale di Sicilian Post dai &ldquo;vi&shy;deo im&shy;mer&shy;si&shy;vi&rdquo; alle in&shy;ter&shy;vi&shy;ste esclu&shy;si&shy;ve, la fe&shy;sta a 360 gra&shy;di" title="San&shy;t&rsquo;A&shy;ga&shy;ta 2018: lo speciale di Sicilian Post dai &ldquo;vi&shy;deo im&shy;mer&shy;si&shy;vi&rdquo; alle in&shy;ter&shy;vi&shy;ste esclu&shy;si&shy;ve, la fe&shy;sta a 360 gra&shy;di" src="http://www.lasicilia.it/resizer/140/90/true/1517669930219.jpg--.jpg?1517669932000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/137935/dai-video-immersivi-alle-interviste-esclusive-la-festa-di-sant-agata-a-360-gradi.html">San&shy;t’A&shy;ga&shy;ta 2018: lo speciale di Sicilian Post dai “vi&shy;deo im&shy;mer&shy;si&shy;vi” alle in&shy;ter&shy;vi&shy;ste esclu&shy;si&shy;ve, la fe&shy;sta a 360 gra&shy;di</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo siciliasegreta News">
                                <article>
                                
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ab2e1b88-03e8-4007-be4b-871ff4e79aee.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->









        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_6533b865-42b6-40dc-b99c-3506c31838a7">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/151156/bombe-ecologiche-in-sicilia-task-force-per-disinnescarle.html"><img alt="Bombe ecologiche in Sicilia, task force per disinnescarle" title="Bombe ecologiche in Sicilia, task force per disinnescarle" src="http://www.lasicilia.it/resizer/300/190/true/1522764013612.jpg--.jpg?1522764013000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/151156/bombe-ecologiche-in-sicilia-task-force-per-disinnescarle.html">Bombe ecologiche in Sicilia, task force della Regione per disinnescarle</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/catania/151199/in-fiamme-il-ristorante-deco-di-nicolosi-fumo-invade-la-strada.html"><img alt="In fiamme il ristorante &quot;Dec&ograve;&quot; di Nicolosi: fumo invade la strada" title="In fiamme il ristorante &quot;Dec&ograve;&quot; di Nicolosi: fumo invade la strada" src="http://www.lasicilia.it/resizer/300/190/true/1522770186584.jpeg--.jpeg?1522770186000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/catania/151199/in-fiamme-il-ristorante-deco-di-nicolosi-fumo-invade-la-strada.html">In fiamme il ristorante &quot;Dec&ograve;&quot; di Nicolosi: fumo invade la strada</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/151214/famiglia-catanese-fa-picnic-di-pasquetta-al-cimitero-di-guerra-inglese.html"><img alt="Famiglia catanese fa picnic di Pasquetta al cimitero di guerra inglese" title="Famiglia catanese fa picnic di Pasquetta al cimitero di guerra inglese" src="http://www.lasicilia.it/resizer/300/190/true/1522772162820.jpeg--.jpeg?1522772162000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/151214/famiglia-catanese-fa-picnic-di-pasquetta-al-cimitero-di-guerra-inglese.html">Famiglia catanese fa picnic di Pasquetta al cimitero inglese</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/151072/catania-tenta-di-accoltellare-la-moglie-e-poi-la-porta-al-pronto-soccorso-arrestato.html"><img alt="Catania, tenta di accoltellare la moglie e poi la porta al pronto soccorso: arrestato" title="Catania, tenta di accoltellare la moglie e poi la porta al pronto soccorso: arrestato" src="http://www.lasicilia.it/resizer/300/190/true/1509477311447.jpg--.jpg?1509477311000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/151072/catania-tenta-di-accoltellare-la-moglie-e-poi-la-porta-al-pronto-soccorso-arrestato.html">Catania, tenta di accoltellare la moglie e poi la soccorre: arrestato</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/151147/catania-chiude-l-auchan-di-san-giuseppe-la-rena-posto-a-rischio-per-101-lavoratori.html"><img alt="Catania, chiude l'Auchan di San Giuseppe La Rena: posto a rischio per 101 lavoratori" title="Catania, chiude l'Auchan di San Giuseppe La Rena: posto a rischio per 101 lavoratori" src="http://www.lasicilia.it/resizer/300/190/true/1522761340636.jpg--.jpg?1522761340000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/151147/catania-chiude-l-auchan-di-san-giuseppe-la-rena-posto-a-rischio-per-101-lavoratori.html">Catania, chiude l'Auchan di S.G. La Rena: a rischio 101 posti di lavoro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo enna News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/enna/151166/la-beffa-degli-idonei-ma-non-assegnatari-borse-di-studio-negate.html"><img alt="La beffa degli &ldquo;idonei ma non assegnatari&rdquo;: &laquo;Borse di studio negate&raquo;" title="La beffa degli &ldquo;idonei ma non assegnatari&rdquo;: &laquo;Borse di studio negate&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/GN4_DAT_14363983.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/enna/151166/la-beffa-degli-idonei-ma-non-assegnatari-borse-di-studio-negate.html">La beffa degli idonei ma non assegnatari: borse di studio negate</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/151073/tu-mi-tradisci-e-la-colpisce-con-una-pietra-un-arresto-a-catania.html"><img alt="&laquo;Tu mi tradisci&raquo; e la colpisce con una pietra: un arresto a Catania" title="&laquo;Tu mi tradisci&raquo; e la colpisce con una pietra: un arresto a Catania" src="http://www.lasicilia.it/resizer/300/190/true/field/image/Siracusa-tunisino-ed7a5170493233f46befbc8b40279733.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/151073/tu-mi-tradisci-e-la-colpisce-con-una-pietra-un-arresto-a-catania.html">&laquo;Tu mi tradisci&raquo; e la colpisce con una pietra: un arresto a Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/151121/sgarbi-in-tanti-mi-chiedono-di-restare-potrei-fare-il-ministro.html"><img alt="Sgarbi: &laquo;In tanti mi chiedono di restare, potrei fare il ministro&raquo;" title="Sgarbi: &laquo;In tanti mi chiedono di restare, potrei fare il ministro&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/20160121/image/sgarbi.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/151121/sgarbi-in-tanti-mi-chiedono-di-restare-potrei-fare-il-ministro.html">Sgarbi: &laquo;In tanti mi chiedono di restare, potrei fare il ministro&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/151122/ubriaco-senza-patente-ne-assicurazione-e-su-un-auto-sequestrata-multa-di-5-mila-euro-per-un-palermitano.html"><img alt="Ubriaco, senza patente n&eacute; assicurazione e su un'auto sequestrata: multa di 5 mila euro per un palermitano" title="Ubriaco, senza patente n&eacute; assicurazione e su un'auto sequestrata: multa di 5 mila euro per un palermitano" src="http://www.lasicilia.it/resizer/300/190/true/1522755419803.jpg--.jpg?1522755419000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/151122/ubriaco-senza-patente-ne-assicurazione-e-su-un-auto-sequestrata-multa-di-5-mila-euro-per-un-palermitano.html">Ubriaco, senza patente n&eacute; assicurazione e su un'auto sequestrata: multa di 5 mila euro&nbsp;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/151112/carabinieri-trovano-a-capo-mulini-un-sacco-con-23-kg-di-marijuana.html"><img alt="Carabinieri trovano a Capo Mulini un sacco con 23 kg di marijuana" title="Carabinieri trovano a Capo Mulini un sacco con 23 kg di marijuana" src="http://www.lasicilia.it/resizer/300/190/true/1522753732642.jpg--.jpg?1522753732000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/151112/carabinieri-trovano-a-capo-mulini-un-sacco-con-23-kg-di-marijuana.html">Carabinieri trovano a Capo Mulini un sacco con 23 kg di marijuana</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6533b865-42b6-40dc-b99c-3506c31838a7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->







</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_65fc4e6d-6e20-4860-937b-832b25e6dc94">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo topnews News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/top-news/151204/riforma-treni-scontri-a-parigi.html">Riforma treni, scontri a Parigi</a></p>
                                    <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/151204/riforma-treni-scontri-a-parigi.html"><img alt="Riforma treni, scontri a Parigi" title="Riforma treni, scontri a Parigi" src="http://www.lasicilia.it/resizer/65/65/true/83bedbddc7cc158e2597be0dc4c0cdc5.jpg--.jpg" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.lasicilia.it/news/top-news/151204/riforma-treni-scontri-a-parigi.html">Studenti solidarizzano con ferrovieri contro i piani di Macron</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_65fc4e6d-6e20-4860-937b-832b25e6dc94.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        
        
      
      
      


        
        
      
      
      

<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="http://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="http://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lasicilia.it/getImage.jsp?imageUrl=http%3A%2F%2Fapocalypse.virtualcms.it%2Flasiciliademo%2FuserUpload%2Farchivio1.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="http://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_7d4c839b-3182-486e-b7ef-c0725e706663">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/150978/scala-dei-turchi-of-limit-il-divieto-che-nessuno-rispetta.html"><img alt="Scala dei Turchi of limit? Il divieto che nessuno rispetta" title="Scala dei Turchi of limit? Il divieto che nessuno rispetta" src="http://www.lasicilia.it/resizer/300/220/true/ed3e24532bed69b208bd0bbbcf16c12a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/150978/scala-dei-turchi-of-limit-il-divieto-che-nessuno-rispetta.html">Scala dei Turchi off limit? Il divieto che nessuno rispetta</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/150673/quattro-arresti-per-aggressione-a-panettieri-a-giardini-naxos.html"><img alt="Quattro arresti per aggressione a panettieri a Giardini Naxos" title="Quattro arresti per aggressione a panettieri a Giardini Naxos" src="http://www.lasicilia.it/resizer/300/220/true/69a2a41f2c9b142698ba8bb4435c06b0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/150673/quattro-arresti-per-aggressione-a-panettieri-a-giardini-naxos.html">Quattro arresti per aggressione a panettieri a Giardini Naxos</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/150627/riprende-raccolta-rifiuti-a-catania-netturbini-in-piazza-carlo-alberto.html"><img alt="Riprende raccolta rifiuti a Catania: netturbini in piazza Carlo Alberto" title="Riprende raccolta rifiuti a Catania: netturbini in piazza Carlo Alberto" src="http://www.lasicilia.it/resizer/300/220/true/1dceddd29f170336db6ce1f8315884e2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/150627/riprende-raccolta-rifiuti-a-catania-netturbini-in-piazza-carlo-alberto.html">Riprende raccolta rifiuti a Catania: netturbini in piazza Carlo Alberto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_7d4c839b-3182-486e-b7ef-c0725e706663 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_7d4c839b-3182-486e-b7ef-c0725e706663 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_7d4c839b-3182-486e-b7ef-c0725e706663 .punti_slide'
                   
               });
           
               $('#box_7d4c839b-3182-486e-b7ef-c0725e706663').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7d4c839b-3182-486e-b7ef-c0725e706663.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  




        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_9171ccd7-773f-4881-bd4b-e43647c72864">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/150468/palermo-arrestati-due-rapinatori-sono-suocero-e-genero.html"><img alt="Palermo, arrestati due rapinatori: sono suocero e genero" title="Palermo, arrestati due rapinatori: sono suocero e genero" src="http://www.lasicilia.it/resizer/100/72/true/3874af50014b9a9c1ae3a5d9b9b59248.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/150468/palermo-arrestati-due-rapinatori-sono-suocero-e-genero.html">Palermo, arrestati due rapinatori: sono suocero e genero</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/150466/catania-con-il-jammer-depredavano-auto-in-sosta.html"><img alt="Catania, con il jammer depredavano auto in sosta" title="Catania, con il jammer depredavano auto in sosta" src="http://www.lasicilia.it/resizer/100/72/true/41cdf360424a9c862682128341901e10.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/150466/catania-con-il-jammer-depredavano-auto-in-sosta.html">Catania, con il jammer depredavano auto in sosta</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/150435/catania-polizia-cattura-latitante-censabella.html"><img alt="Catania, Polizia cattura latitante Censabella" title="Catania, Polizia cattura latitante Censabella" src="http://www.lasicilia.it/resizer/100/72/true/43ed0bfa14f545ef5b388534b14e11a0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/150435/catania-polizia-cattura-latitante-censabella.html">Catania, Polizia cattura latitante Censabella</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9171ccd7-773f-4881-bd4b-e43647c72864.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="banner_rectangle_300x250_2">
<ins data-revive-zoneid="46" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>
</div>



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_9698a1c5-6051-4c6a-9605-10a2207b821c">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/lo-dico/151041/la-pasqua-ad-aidone.html"><img alt="La Pasqua ad Aidone" title="La Pasqua ad Aidone" src="http://www.lasicilia.it/resizer/300/220/true/12849687-1-4-processione-aidonemp4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/lo-dico/151041/la-pasqua-ad-aidone.html">La Pasqua ad Aidone</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/151040/catania-cassonetti-stracolmi-in-via-negrelli-buona-pasquetta.html"><img alt="Catania, cassonetti stracolmi in via Negrelli: buona Pasquetta!" title="Catania, cassonetti stracolmi in via Negrelli: buona Pasquetta!" src="http://www.lasicilia.it/resizer/300/220/true/1522696459604.jpg--.jpg?1522696459000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/151040/catania-cassonetti-stracolmi-in-via-negrelli-buona-pasquetta.html">Catania, cassonetti stracolmi in via Negrelli: buona Pasquetta!</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/151039/a-canicatti-montagne-di-rifiuti-lungo-la-strada-della-processione.html"><img alt="A Canicatt&igrave; montagne di rifiuti lungo la strada della processione" title="A Canicatt&igrave; montagne di rifiuti lungo la strada della processione" src="http://www.lasicilia.it/resizer/300/220/true/1522696106211_1522696221.jpg--.jpg?1522696222000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/151039/a-canicatti-montagne-di-rifiuti-lungo-la-strada-della-processione.html">A Canicatt&igrave; montagne di rifiuti lungo la strada della processione</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_9698a1c5-6051-4c6a-9605-10a2207b821c {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_9698a1c5-6051-4c6a-9605-10a2207b821c .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_9698a1c5-6051-4c6a-9605-10a2207b821c .punti_slide'
                   
               });
           
               $('#box_9698a1c5-6051-4c6a-9605-10a2207b821c').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9698a1c5-6051-4c6a-9605-10a2207b821c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_6e40ae5b-90d6-4eea-91c7-3943004a6401">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/151124/da-tortora-a-laura-salafia-il-teatro-civile-di-nicola-costa.html"><img alt="Nicola Costa" title="Nicola Costa" src="http://www.lasicilia.it/resizer/100/72/true/1522755563836_1522755587.jpg--.jpg?1522755588000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/151124/da-tortora-a-laura-salafia-il-teatro-civile-di-nicola-costa.html">Da Tortora a Laura Salafia, il teatro civile di Nicola Costa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/151167/a-catania-i-riti-contro-la-iella-di-eduardo-saitta.html"><img alt="Eduardo Saitta" title="Eduardo Saitta" src="http://www.lasicilia.it/resizer/100/72/true/1522764023993_1522764047.jpg--.jpg?1522764048000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/151167/a-catania-i-riti-contro-la-iella-di-eduardo-saitta.html">A Catania i riti contro la iella di Eduardo Saitta</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo libri Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/libri/150586/trattato-di-anatomia-emozionale-cosi-parla-il-corpo.html"><img alt="Trattato di anatomia emozionale" title="Trattato di anatomia emozionale" src="http://www.lasicilia.it/resizer/100/72/true/1522421103661_1522421124.jpg--.jpg?1522421125000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/220/libri">Libri</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/libri/150586/trattato-di-anatomia-emozionale-cosi-parla-il-corpo.html">Trattato di Anatomia Emozionale, cos&igrave; &quot;parla&quot; il corpo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6e40ae5b-90d6-4eea-91c7-3943004a6401.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        
        
      
      
       

        
        
      
      
      






        
        
      
      
      


 


        
        
      
      
       


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_4d21f77e-e84d-489f-a53e-6afc6581f0a9">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/eventi/151045/lora-dei-lupi-al-cerchio-di-siracusa-lantologia-poetica-di-luca-campi.html"><img alt="&quot;L&rsquo;ora dei lupi&rdquo;, al Cerchio di Siracusa si presenta l&rsquo;antologia poetica di Luca Campi" title="&quot;L&rsquo;ora dei lupi&rdquo;, al Cerchio di Siracusa si presenta l&rsquo;antologia poetica di Luca Campi" src="http://www.lasicilia.it/resizer/300/220/true/1522698982933_1522698999.JPG--.JPG?1522698999000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/eventi/151045/lora-dei-lupi-al-cerchio-di-siracusa-lantologia-poetica-di-luca-campi.html">&quot;L’ora dei lupi”, al Cerchio di Siracusa l’antologia poetica di Luca Campi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4d21f77e-e84d-489f-a53e-6afc6581f0a9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_2b246095-af78-4517-b557-b5ac3ff3d546">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cultura News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cultura/151123/mario-biondi-vi-racconto-la-mia-catania.html"><img alt="Mario Biondi: &laquo;Vi racconto la mia Catania&raquo;" title="Mario Biondi: &laquo;Vi racconto la mia Catania&raquo;" src="http://www.lasicilia.it/resizer/300/220/true/GN4_DAT_14362682.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cultura/151123/mario-biondi-vi-racconto-la-mia-catania.html">Mario Biondi: &laquo;Vi racconto la mia Catania&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2b246095-af78-4517-b557-b5ac3ff3d546.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_21e2b86a-f13a-4814-ba06-e56db3e68fc9">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/gossip/150996/diego-armando-maradona-ha-un-nipotino-italiano-e-nato-diego-matias.html"><img alt="Diego Armando Maradona ha un nipotino italiano: &egrave; nato Diego Mat&igrave;as" title="Diego Armando Maradona ha un nipotino italiano: &egrave; nato Diego Mat&igrave;as" src="http://www.lasicilia.it/resizer/300/220/true/1522682526551_1522682590.jpg--.jpg?1522682590000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/gossip/150996/diego-armando-maradona-ha-un-nipotino-italiano-e-nato-diego-matias.html">Diego Armando Maradona ha un nipotino italiano: &egrave; nato Diego Mat&igrave;as</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_21e2b86a-f13a-4814-ba06-e56db3e68fc9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_c546af38-6b70-42b2-b00d-59dcd9a90531">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo italia Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/italia/150702/80-000-firme-liberare-cane-sequestrato.html"><img alt="Cane sequestrato in Trentino perch&egrave; abbaia troppo: 80.000 firme per liberarlo" title="Cane sequestrato in Trentino perch&egrave; abbaia troppo: 80.000 firme per liberarlo" src="http://www.lasicilia.it/resizer/300/220/true/5e48816ca155a48778748653bde75b75_1522698731.jpg--.jpg?1522698732000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/italia/150702/80-000-firme-liberare-cane-sequestrato.html">Cane sequestrato in Trentino perch&egrave; abbaia troppo: 80.000 firme per liberarlo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c546af38-6b70-42b2-b00d-59dcd9a90531.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_b20f01f1-79c6-4f32-9cec-109ba8218014">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/sicilian-comedi/150753/l-unico-vero-dada-catanese-andrea-pennisi-trattato-di-anatomia-emozionale-dalle-18-00-all-open-catania.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="ottavio cappellani" title="ottavio cappellani" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-comedi/150753/l-unico-vero-dada-catanese-andrea-pennisi-trattato-di-anatomia-emozionale-dalle-18-00-all-open-catania.html">L'UNICO VERO DADA CATANESE. ANDREA PENNISI: TRATTATO DI ANATOMIA EMOZIONALE, DALLE 18.00 ALL'OPEN CATANIA</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>ottavio cappellani</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo cumgranosalis News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/cum-grano-salis/148059/la-rimozione-e-il-pozzo-piu-oscuro.html"><img src="resizer/52/52/true/1469546762586.jpg--.jpg" alt="Carmen Greco" title="Carmen Greco" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/166/cum-grano-salis">Cum Grano Salis</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/cum-grano-salis/148059/la-rimozione-e-il-pozzo-piu-oscuro.html">La rimozione &egrave; il pozzo pi&ugrave; oscuro</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Carmen Greco</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b20f01f1-79c6-4f32-9cec-109ba8218014.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<div class="col_blog_r">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_aeae2709-f64c-4642-a12a-72ba6255fd3d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/sicilian-post/141537/le-paure-i-sogni-e-le-speranze-dei-giovani-nel-report-generazione-18-di-sicilian-post-e-fondazione-dse.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="Antonio Gagliano (redazione Sicilian Post)" title="Antonio Gagliano (redazione Sicilian Post)" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/141537/le-paure-i-sogni-e-le-speranze-dei-giovani-nel-report-generazione-18-di-sicilian-post-e-fondazione-dse.html">Le paure, i sogni e le speranze dei giovani nel report &quot;Generazione 18&quot;</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Antonio Gagliano (redazione Sicilian Post)</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo kidstrip News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/kids-trip/138509/il-gigante-di-agrakas.html"><img src="resizer/52/52/true/1472832175526.jpg--.jpg" alt="Giamina Croazzo" title="Giamina Croazzo" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/170/kidstrip">Kids Trip</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/138509/il-gigante-di-agrakas.html">Il gigante di Akragas</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Giamina Croazzo</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_aeae2709-f64c-4642-a12a-72ba6255fd3d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu_container ultime_news_tab" id="box_69a88854-8ca6-4a43-a39d-d7203fa0ee52">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_38820fe3-2c14-4c7f-b17c-828ce5f517d0">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_7872a740-f4db-46aa-b2ff-ce60263c0e84">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_11397c99-f576-4eb3-9516-7544163edc1a">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/151023/aldo-naro-online-le-foto-shock-dell-autopsia-per-arrivare-alla-verita.html"><img alt="Aldo Naro, online le foto shock dell'autopsia per arrivare alla verit&agrave;" title="Aldo Naro, online le foto shock dell'autopsia per arrivare alla verit&agrave;" src="http://www.lasicilia.it/resizer/100/72/true/1522689203649.jpg--.jpg?1522689203000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/151023/aldo-naro-online-le-foto-shock-dell-autopsia-per-arrivare-alla-verita.html">Aldo Naro, online le foto shock dell'autopsia per arrivare alla verit&agrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/150980/omicidio-di-pasquetta-a-licata-ucciso-un-agricoltore.html"><img alt="Omicidio di Pasquetta a Licata, ucciso un agricoltore" title="Omicidio di Pasquetta a Licata, ucciso un agricoltore" src="http://www.lasicilia.it/resizer/100/72/true/1522679098450.jpeg--.jpeg?1522679098000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/150980/omicidio-di-pasquetta-a-licata-ucciso-un-agricoltore.html">Omicidio di Pasquetta a Licata, ergastolano ucciso a colpi di pistola</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo ragusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/ragusa/151057/moto-contro-una-rotatoria-muore-una-26enne.html"><img alt="Moto contro una rotatoria, muore una 26enne" title="Moto contro una rotatoria, muore una 26enne" src="http://www.lasicilia.it/resizer/100/72/true/1522740154772.jpg--.jpg?1522740155000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/ragusa/151057/moto-contro-una-rotatoria-muore-una-26enne.html">Moto si schianta contro una rotatoria, muore una 26enne</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/151043/serie-c-le-cinque-giornate-di-catania-e-trapani-determinante-lo-scontro-diretto.html"><img alt="Serie C: le cinque giornate di Catania e Trapani, determinante lo scontro diretto" title="Serie C: le cinque giornate di Catania e Trapani, determinante lo scontro diretto" src="http://www.lasicilia.it/resizer/100/72/true/1522697486908.jpg--.jpg?1522697486000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sport/151043/serie-c-le-cinque-giornate-di-catania-e-trapani-determinante-lo-scontro-diretto.html">Serie C: le cinque giornate di Catania e Trapani, determinante lo scontro diretto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/151147/catania-chiude-l-auchan-di-san-giuseppe-la-rena-posto-a-rischio-per-101-lavoratori.html"><img alt="Catania, chiude l'Auchan di San Giuseppe La Rena: posto a rischio per 101 lavoratori" title="Catania, chiude l'Auchan di San Giuseppe La Rena: posto a rischio per 101 lavoratori" src="http://www.lasicilia.it/resizer/100/72/true/1522761340636.jpg--.jpg?1522761340000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/151147/catania-chiude-l-auchan-di-san-giuseppe-la-rena-posto-a-rischio-per-101-lavoratori.html">Catania, chiude l'Auchan di S.G. La Rena: a rischio 101 posti di lavoro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_45882fc7-5aad-480c-9767-584263e37c7a">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/151214/famiglia-catanese-fa-picnic-di-pasquetta-al-cimitero-di-guerra-inglese.html"><img alt="Famiglia catanese fa picnic di Pasquetta al cimitero di guerra inglese" title="Famiglia catanese fa picnic di Pasquetta al cimitero di guerra inglese" src="http://www.lasicilia.it/resizer/100/72/true/1522772162820.jpeg--.jpeg?1522772162000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/151214/famiglia-catanese-fa-picnic-di-pasquetta-al-cimitero-di-guerra-inglese.html">Famiglia catanese fa picnic di Pasquetta al cimitero inglese</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/palermo/151213/getto-figlia-neonata-nel-cassonetto-e-guerra-di-perizie-in-appello.html"><img alt="Gett&ograve; figlia neonata nel cassonetto: &egrave; guerra di perizie in appello" title="Gett&ograve; figlia neonata nel cassonetto: &egrave; guerra di perizie in appello" src="http://www.lasicilia.it/resizer/100/72/true/20160704/image/neonata.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/palermo/151213/getto-figlia-neonata-nel-cassonetto-e-guerra-di-perizie-in-appello.html">Gett&ograve; figlia neonata nel cassonetto: &egrave; guerra di perizie in appello</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo sostenibilit Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sostenibilita/151212/decalogo-giovane-del-consumo-intelligente.html"><img alt="Decalogo 'giovane' del consumo intelligente" title="Decalogo 'giovane' del consumo intelligente" src="http://www.lasicilia.it/resizer/100/72/true/Decalogo_energia_Enea_GreenCross-kstG--1280x960%40Produzione.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sostenibilita/151212/decalogo-giovane-del-consumo-intelligente.html">Decalogo 'giovane' del consumo intelligente</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo salute News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/salute/151210/salute-pollinosi-per-35-adolescenti-aprile-mese-nero-per-allergici.html"><img alt="Salute: pollinosi per 35% adolescenti, aprile mese 'nero' per allergici" title="Salute: pollinosi per 35% adolescenti, aprile mese 'nero' per allergici" src="http://www.lasicilia.it/resizer/100/72/true/allergia_ftg.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/salute/151210/salute-pollinosi-per-35-adolescenti-aprile-mese-nero-per-allergici.html">Salute: pollinosi per 35% adolescenti, aprile mese 'nero' per allergici</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo salute News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/salute/151211/tumori-cassazione-se-la-diagnosi-e-tardiva-il-paziente-va-risarcito.html"><img alt="Tumori: Cassazione, se la diagnosi &egrave; tardiva il paziente va risarcito" title="Tumori: Cassazione, se la diagnosi &egrave; tardiva il paziente va risarcito" src="http://www.lasicilia.it/resizer/100/72/true/cassazione_roma_FTG.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/salute/151211/tumori-cassazione-se-la-diagnosi-e-tardiva-il-paziente-va-risarcito.html">Tumori: Cassazione, se la diagnosi &egrave; tardiva il paziente va risarcito</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_69a88854-8ca6-4a43-a39d-d7203fa0ee52 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_69a88854-8ca6-4a43-a39d-d7203fa0ee52 .anteprima_ipiu_menu p').index($(this));
                $('#box_69a88854-8ca6-4a43-a39d-d7203fa0ee52 .anteprima_ipiu').hide();
                $('#box_69a88854-8ca6-4a43-a39d-d7203fa0ee52 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_69a88854-8ca6-4a43-a39d-d7203fa0ee52 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_69a88854-8ca6-4a43-a39d-d7203fa0ee52 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_69a88854-8ca6-4a43-a39d-d7203fa0ee52 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_69a88854-8ca6-4a43-a39d-d7203fa0ee52 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_69a88854-8ca6-4a43-a39d-d7203fa0ee52 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:0 -->



        
        
      
      
      


        
        
      
      
      


        
        
      
      
      


<div style="display:block;width:300px;height:380px;float:left;padding:0">
<iframe scrolling="No" src=" http://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="380px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>




</div>

<link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/footer_css.jsp?v=1520463366000" /><div class="footer1">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_e06c5cae-bfb7-4aa6-beb0-49a5b1c91eab">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/145957/le-colombe-pasquali-di-fiasconaro-alle-principesse-del-giappone.html">Le colombe pasquali di Fiasconaro alle principesse del Giappone</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo economia News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/economia/144908/da-oggi-il-20-e-non-piu-il-12-di-succo-d-arancia-nelle-aranciate.html">Da oggi il 20% (e non pi&ugrave; il 12%) di succo d'arancia nelle aranciate</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/139801/cenere-delletna-lo-studio-del-cnr-per-capire-se-fa-male-alla-salute.html">Cenere dell’Etna, lo studio del Cnr per capire se fa male alla salute</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e06c5cae-bfb7-4aa6-beb0-49a5b1c91eab.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_a6e358bb-ffef-4d9a-9967-94507cac6afa">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/151191/navi-costa-tornano-a-catania-previsti-19-approdi-durante-l-anno.html">Navi Costa tornano a Catania: previsti 19 approdi durante l'anno</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo catania News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/catania/149114/estate-2018-per-l-aeroporto-di-catania-nuove-rotte-e-parcheggi-hi-tech.html">Estate 2018, nuove rotte e parcheggi hi tech per l'aeroporto di Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo catania News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/catania/147927/dopo-27-anni-torna-il-volo-diretto-catania-parigi.html">Dopo 27 anni torna il volo diretto Catania Parigi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a6e358bb-ffef-4d9a-9967-94507cac6afa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_dd5c9b24-c7df-4a52-80e4-6b133c13be79">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/146915/biglietti-omaggio-per-ready-player-one-di-steven-spielberg.html">BIGLIETTI OMAGGIO per “Ready Player One” di Steven Spielberg</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/146710/in-arrivo-nelle-sale-ready-player-one-di-steven-spielberg-per-i-nostri-lettori-260-posti-gratuiti-per-l-anteprima.html">In arrivo nelle sale “Ready Player One” di Steven Spielberg: per i nostri lettori 260 posti gratuiti per l'anteprima</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/144668/oscar-solo-miglior-sceneggiatura-per-il-palermitano-guadagnino.html">Oscar, solo miglior sceneggiatura per il palermitano Guadagnino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dd5c9b24-c7df-4a52-80e4-6b133c13be79.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_5df0d16f-a160-4cac-924f-18394e0967c2">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/141484/catania-sotterranea-alla-scoperta-delle-terme-achilliane.html">Catania sotterranea: alla scoperta delle Terme Achilliane</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/138554/la-scomparsa-del-lago-di-nicito-a-catania-distrutto-dalla-lava-in-poche-ore.html">La scomparsa del lago di Nicito a Catania, distrutto dalla lava in poche ore</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5df0d16f-a160-4cac-924f-18394e0967c2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="http://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_3fac8bba-67e5-4673-94f4-4f0c78cd59cc">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca14941d87-463f-4434-a3af-fb2f839bd581" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca14941d87-463f-4434-a3af-fb2f839bd581 input[name="q"]').example('cerca');
      
      $('#cerca14941d87-463f-4434-a3af-fb2f839bd581 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca14941d87-463f-4434-a3af-fb2f839bd581 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="http://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(184);</script>
</div>
      
      
      
</div>
</div>

    <script type="text/javascript" src="http://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=151186" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_00bd5db0-fb1d-4512-841e-78eba7220046\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_00bd5db0-fb1d-4512-841e-78eba7220046').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_5d9777b0-af6e-4492-930f-2112dd37ab23\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.lasicilia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_115 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/115/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_113 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/113/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_114 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/114/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_116 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/116/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"siciliagol sezione_178 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/178/siciliagol\"  ><span>SiciliaGol<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"spettacoli sezione_168 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/168/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"cultura sezione_120 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/120/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"eventi sezione_157 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/157/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"lavoro sezione_117 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/117/lavoro\"  ><span>Lavoro<\/span><\/a>\n<\/li>\n<li class=\"tech sezione_122 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/122/tech\"  ><span>Tech<\/span><\/a>\n<\/li>\n<li class=\"gallery sezione_123 \">\n<a  href=\"http://www.lasicilia.it/sezioni/123/gallery\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"blog sezione_134 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/134/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"sicilians sezione_169 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/169/sicilians\"  ><span>Sicilians<\/span><\/a>\n<\/li>\n<li class=\"sicilia-segreta sezione_226 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/226/sicilia-segreta\"  ><span>Sicilia Segreta<\/span><\/a>\n<\/li>\n<li class=\"qualazampa sezione_182 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/182/qua-la-zampa\"  ><span>Qualazampa<\/span><\/a>\n<\/li>\n<li class=\"vivere sezione_184 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/184/vivere\"  ><span>Vivere<\/span><\/a>\n<\/li>\n<li class=\"salute sezione_121 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/121/salute\"  ><span>Salute<\/span><\/a>\n<\/li>\n<li class=\"italia sezione_143 sezione\">\n<a  href=\"sezioni/143/italia\"  ><span>Italia<\/span><\/a>\n<\/li>\n<li class=\"mondo sezione_144 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/144/mondo\"  ><span>Mondo<\/span><\/a>\n<\/li>\n<li class=\"inchieste sezione_145 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/145/inchieste\"  ><span>Inchieste<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_231 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/231/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_5d9777b0-af6e-4492-930f-2112dd37ab23 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_5d9777b0-af6e-4492-930f-2112dd37ab23 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_5d9777b0-af6e-4492-930f-2112dd37ab23').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_3fac8bba-67e5-4673-94f4-4f0c78cd59cc\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_3fac8bba-67e5-4673-94f4-4f0c78cd59cc').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 