



<!DOCTYPE html>
<html>
    <head>
        <title>Parte colpo pistola,morto in studio Roma - La Sicilia</title>
<meta name="description" content="Sparo partito da arma guardia giurata, ipotesi incidente" />
<meta name="sections" content="Top News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="http://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Parte colpo pistola,morto in studio Roma"      >
<meta property="og:description" content="Sparo partito da arma guardia giurata, ipotesi incidente">
<meta property="og:image" content="http://www.lasicilia.it/resizer/600/315/true/863f0c93648d81056b96fac5a3f76b11.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lasicilia.it/news/top-news/165812/parte-colpo-pistola-morto-in-studio-roma.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Parte colpo pistola,morto in studio Roma">
<meta property="twitter:description" content="Sparo partito da arma guardia giurata, ipotesi incidente">
<meta property="twitter:url" content="http://www.lasicilia.it/news/top-news/165812/parte-colpo-pistola-morto-in-studio-roma.html">
<meta property="twitter:image" content="http://www.lasicilia.it/resizer/600/315/true/863f0c93648d81056b96fac5a3f76b11.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lasicilia.it/resizer/600/315/true/863f0c93648d81056b96fac5a3f76b11.jpg--.jpg" />
<meta itemprop="url" content="http://www.lasicilia.it/news/top-news/165812/parte-colpo-pistola-morto-in-studio-roma.html" />
<link rel="canonical" href="http://www.lasicilia.it/news/top-news/165812/parte-colpo-pistola-morto-in-studio-roma.html" /><meta property="datePublished" content="2018-06-05T17:30:2Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lasicilia.it/news/top-news/165812/parte-colpo-pistola-morto-in-studio-roma.html","headline":"Parte colpo pistola,morto in studio Roma","text":"ROMA, 05 GIU - Dramma in uno studio medico alla periferia di Roma. Un paziente è morto dopo essere stato centrato da un colpo di pistola partito, sembra in maniera accidentale, dall'arma di una guardia giurata che si stava sottoponendo ad una visita in un'altra stanza. Il proiettile ha attraversato il muro e centrato la vittima nella sala d'attesa. Sulla vicenda sono in corso indagini da parte dei carabinieri. Al momento si ipotizza l'incidente.","keywords":"","articleSection":"Top News","image":{"contentUrl":"http://www.lasicilia.it/resizer/-1/-1/true/863f0c93648d81056b96fac5a3f76b11.jpg--.jpg","url":"http://www.lasicilia.it/resizer/-1/-1/true/863f0c93648d81056b96fac5a3f76b11.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-06-05T17:22:0Z","dateModified":"2018-06-05T17:30:2Z","datePublished":"2018-06-05T17:30:2Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 235;
virtualcmsPageInfo.sectionName = 'Top News';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Parte colpo pistola,morto in studio Roma';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-06-05 19:30';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lasicilia.it/news/top-news/165812/parte-colpo-pistola-morto-in-studio-roma.html';

</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->
<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<!-- Google Chart import -->
 <script src="http://www.lasicilia.it/userUpload/jquerycsvmin.js"></script>
 <script type="text/javascript" src="http://www.lasicilia.it/userUpload/jsapi.js"></script>

<script type="text/javascript"> // load the visualisation API
  google.load('visualization', '1', { packages: ['corechart', 'controls'] });

</script>

<script type="text/javascript">

var formatPercent = new google.visualization.NumberFormat({
    pattern: '#%'
 });

function drawVisualization(URL, ElName,repTitle, colorBar, gWidth, paramopt={}) {

 $.get(URL, function(csvString) {
      

      var arrayData = $.csv.toArrays(csvString, {onParseValue: $.csv.hooks.castToScalar});
      data = new google.visualization.arrayToDataTable(arrayData);
      var totalevoti=0;
      for(var i = 0; i < data.getNumberOfRows(); i++)
      {
        totalevoti += data.getValue(i, 1);
        //console.log( totalevoti);
      }
      totalevoti= totalevoti.toFixed(2);
      var view = new google.visualization.DataView(data);
      view.setColumns([0, 1,
                   { 
                     calc: function (dt, row) {
                            return dt.getValue(row, 1)+" %";
                     },
                     sourceColumn: 1,
                     type: "string",
                     role: "annotation" }]);

      var options ={
            legend: 'none',
            seriesType:"bars",
            annotations: {
                  alwaysOutside: 'true',
                  textStyle: {
                  fontName: 'Times-Roman',
                  fontSize: 13,
                  bold: true
                  //italic: true,
                  //color: '#871b47',     // The color of the text.
                  //auraColor: '#d799ae', // The color of the text outline.
                  //opacity: 0.8          // The transparency of the text.
                }
            },            
            hAxis: {
                //title: 'Status',
                minTextSpacing: 1,
                //maxAlternation: 1,
                textStyle: {
                    color: '#000000',
                    fontName: 'Verdana',
                    fontSize: 12,
                    bold:1,
                }
                //count: -1,
               // viewWindowMode: 'pretty',
               // slantedText:true, slantedTextAngle:45
            },
            vAxis :
                {
                    minValue: 0,
                    maxValue: 40,
                    title: "",
                    format: 'percent',
                    titleTextStyle: {
                    color: "#596770",
                    fontSize: 2,
                    bold: 0,
                    italic: 0
                    },
                    gridlines: {
                    color: 'transparent'
                    },
                    textStyle: {
                        color: "transparent",
                        fontSize:1
                    },
                },   
            colors: [colorBar],
            width: 240, height: 180,
            title: repTitle+" "+totalevoti + " %",
            titleTextStyle : {color: colorBar, fontSize: 16, bold:1},
            chartArea:{left:5,bottom:30, width:235, height:120,backgroundColor:'#eeeeee'},
            bar: {  groupWidth:gWidth}, //or use 'gap' for distance between colunmn
         };
      var chart = new google.visualization.ColumnChart(document.getElementById(ElName));
      var mergedOpt = {};
        for(key in options)
        mergedOpt[key] = options[key];
        for(key in paramopt)
        mergedOpt[key] = paramopt[key];
        
      chart.draw(view,mergedOpt);

   });
}
</script>
<meta name="google-signin-clientid" content="311143691037-lpp3fjubat58ogahfli5q1bvdo47o3sg.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=165812&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=165812&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="0a3d9d79-e67d-4064-b415-b301ed21d0a7" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lasicilia.it/css/style_site.css?v=1526850596000" rel="stylesheet" type="text/css" />        
          <link href="http://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1527289923000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_top_news "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cerca779a5bad-90ca-4fc9-a214-12776ec89b95" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca779a5bad-90ca-4fc9-a214-12776ec89b95 input[name="q"]').example('Ricerca un contenuto');
      
      $('#cerca779a5bad-90ca-4fc9-a214-12776ec89b95 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca779a5bad-90ca-4fc9-a214-12776ec89b95 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_08216112-d371-4192-b474-a52ed78eaca2">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="http://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="http://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="http://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="http://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="http://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="http://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="http://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="http://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="http://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 



<div id="miogdpr" class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="bottom" data-vctoggle-trigger-element=".cc-cookies">
    <div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
    <span id="close_ticker">x</span>

    <div id="gdpr" style="display:block;">
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_gdpr" id="box_0716a179-7f68-477a-acce-2e00cb27b036">
            <p class="occhiello_titolo">Regolamento UE 679/2016(GDPR)</p>
        		<div class="cont cont_visualizzazione" visualizzazione="standard">
         		 <div class="schermata">             
        				<div class="hori_group">
        				<div class="box    pos1 articolo News">
        					<article>
        						<div class="cont_foto"><a href="http://www.lasicilia.it/sezioni/137/privacy"><img alt="GDPR" title="GDPR" src="/images/Privacy-policy60.png"></a></div>
        						<p class="sottotitolo"><a href="http://www.lasicilia.it/sezioni/137/privacy">Coerentemente con l'impegno continuo di DSE S.p.A. di offrire i migliori servizi ai propri utenti, stiamo modificato alcune delle nostre politiche per rispondere ai requisiti del nuovo Regolamento Europeo per la Protezione dei Dati Personali (GDPR). Vi invitiamo a prenderne visione.</a></p>                                      
        					</article>
        				</div>
        		</div>
        		</div>
        </div><!-- cont -->
    </div>
    </div>
</div>
</div>
<script type="text/javascript"> 

$(document).ready(function() {
      console.log("###############onload windows");
        if( !getCookie("cc_cookie_accept")) {
            console.log("privacy not set");
            document.getElementById("miogdpr").style.display = "block";
        }
});


</script>


        
        
      
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  


<div id="3173007a-57fa-4022-9bac-a929c5a83517"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"165812","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#3173007a-57fa-4022-9bac-a929c5a83517').html(data);
            $('#3173007a-57fa-4022-9bac-a929c5a83517 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cercad263f639-0e6d-438f-800a-7de8013b927a"></div>

<div class="cerca search_horizontal_v2" id="cerca245289df-bd4d-456f-82fc-0472880cd379" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercad263f639-0e6d-438f-800a-7de8013b927a').click(function(){
                  $('#cerca245289df-bd4d-456f-82fc-0472880cd379').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca245289df-bd4d-456f-82fc-0472880cd379 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca245289df-bd4d-456f-82fc-0472880cd379 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca245289df-bd4d-456f-82fc-0472880cd379 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        
        
      
      
      
        
        
        
      
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_7bf1ee07-1521-4895-aa5a-667848a482d5">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="http://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="http://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="http://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="http://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="http://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="http://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="http://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="http://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5d73529c3e0c4961bff4a10f64473d9f = undefined;
                            
                            $('#box_7bf1ee07-1521-4895-aa5a-667848a482d5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5d73529c3e0c4961bff4a10f64473d9f != 'undefined') {
                                    $('#box_7bf1ee07-1521-4895-aa5a-667848a482d5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5d73529c3e0c4961bff4a10f64473d9f.code);
                                    incrementAdvImpression(bannerbox_5d73529c3e0c4961bff4a10f64473d9f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_0004d911-aff7-43c5-b006-17001a2f7cb9">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165836/consip-cassazione-scafarto-reintegrato.html"><img alt="Consip: Cassazione, Scafarto reintegrato" title="Consip: Cassazione, Scafarto reintegrato" src="http://www.lasicilia.it/resizer/90/85/true/aee38a01fe56ec8d76302ec1fac34ca5.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/165836/consip-cassazione-scafarto-reintegrato.html">Consip: Cassazione, Scafarto reintegrato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165825/crowe-io-decimo-meridio-eroe-vendetta.html"><img alt="Crowe, io Decimo Meridio eroe vendetta" title="Crowe, io Decimo Meridio eroe vendetta" src="http://www.lasicilia.it/resizer/90/85/true/d8cf22ee4a56920af582237dfee0b37e.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/165825/crowe-io-decimo-meridio-eroe-vendetta.html">Crowe, io Decimo Meridio eroe vendetta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165824/stilista-kate-spade-trovata-morta-a-ny.html"><img alt="Stilista Kate Spade trovata morta a NY" title="Stilista Kate Spade trovata morta a NY" src="http://www.lasicilia.it/resizer/90/85/true/532d12e14dabe83497298a45a55eee4a.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/165824/stilista-kate-spade-trovata-morta-a-ny.html">Stilista Kate Spade trovata morta a NY</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165812/parte-colpo-pistola-morto-in-studio-roma.html"><img alt="Parte colpo pistola,morto in studio Roma" title="Parte colpo pistola,morto in studio Roma" src="http://www.lasicilia.it/resizer/90/85/true/863f0c93648d81056b96fac5a3f76b11.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/165812/parte-colpo-pistola-morto-in-studio-roma.html">Parte colpo pistola,morto in studio Roma</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165811/sala-firma-atti-nascita-bimbi-arcobaleno.html"><img alt="Sala firma atti nascita bimbi arcobaleno" title="Sala firma atti nascita bimbi arcobaleno" src="http://www.lasicilia.it/resizer/90/85/true/7c029225af15c642698874e0c849cdff.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/165811/sala-firma-atti-nascita-bimbi-arcobaleno.html">Sala firma atti nascita bimbi arcobaleno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165797/caso-ream-appendino-rischia-processo.html"><img alt="Caso Ream, Appendino rischia processo" title="Caso Ream, Appendino rischia processo" src="http://www.lasicilia.it/resizer/90/85/true/0364107c3533c051df2cb13bee8f248c.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/165797/caso-ream-appendino-rischia-processo.html">Caso Ream, Appendino rischia processo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165793/usa-bene-conte-conferma-forte-alleanza.html"><img alt="Usa, bene Conte, conferma forte alleanza" title="Usa, bene Conte, conferma forte alleanza" src="http://www.lasicilia.it/resizer/90/85/true/d77aa0e7ea97fa2bbbb7a954c981affd.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/165793/usa-bene-conte-conferma-forte-alleanza.html">Usa, bene Conte, conferma forte alleanza</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165790/putin-le-sanzioni-sono-nocive.html"><img alt="Putin: 'Le sanzioni sono nocive'" title="Putin: 'Le sanzioni sono nocive'" src="http://www.lasicilia.it/resizer/90/85/true/deb5385c2990610f9feff7cdd703e5dc.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/165790/putin-le-sanzioni-sono-nocive.html">Putin: 'Le sanzioni sono nocive'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165779/allen-potrei-essere-volto-poster-metoo.html"><img alt="Allen, potrei essere volto poster #metoo" title="Allen, potrei essere volto poster #metoo" src="http://www.lasicilia.it/resizer/90/85/true/dcef280b29db89c36d1751795e696c30.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/165779/allen-potrei-essere-volto-poster-metoo.html">Allen, potrei essere volto poster #metoo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165778/borsa-milano-chiude-in-calo-1-18.html"><img alt="Borsa: Milano chiude in calo (-1,18%)" title="Borsa: Milano chiude in calo (-1,18%)" src="http://www.lasicilia.it/resizer/90/85/true/0c1232513f9b72f3804eaa04e0b8896c.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/165778/borsa-milano-chiude-in-calo-1-18.html">Borsa: Milano chiude in calo (-1,18%)</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165762/c-e-un-indagato-per-migrante-ucciso.html"><img alt="C'&egrave; un indagato per migrante ucciso" title="C'&egrave; un indagato per migrante ucciso" src="http://www.lasicilia.it/resizer/90/85/true/ac1db8494607c45bccba6e77fb3aefc6.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/165762/c-e-un-indagato-per-migrante-ucciso.html">C'&egrave; un indagato per migrante ucciso</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165758/renzi-no-a-conte-noi-siamo-altra-cosa.html"><img alt="Renzi, no a Conte. Noi siamo altra cosa" title="Renzi, no a Conte. Noi siamo altra cosa" src="http://www.lasicilia.it/resizer/90/85/true/bfd264ca5d0544bbc66a3abafaf8b41d.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-news/165758/renzi-no-a-conte-noi-siamo-altra-cosa.html">Renzi, no a Conte. Noi siamo altra cosa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_0004d911-aff7-43c5-b006-17001a2f7cb9 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_0004d911-aff7-43c5-b006-17001a2f7cb9 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_0004d911-aff7-43c5-b006-17001a2f7cb9 .punti_slide'
                   
               });
           
               $('#box_0004d911-aff7-43c5-b006-17001a2f7cb9').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0004d911-aff7-43c5-b006-17001a2f7cb9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        
        
      
      
      



<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_235 top-news">
                                <a href="http://www.lasicilia.it/sezioni/235/top-news">Top News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   


    <div class="article_header_2">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Parte colpo pistola,morto in studio Roma</h1><p itemprop="datePublished" class="data_articolo data">05/06/2018 - 19:30</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Sparo partito da arma guardia giurata, ipotesi incidente</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_c53b13f2-1b84-485b-b8c5-596af151d945">                
            <meta itemprop="thumbnailUrl" content="http://www.lasicilia.it/resizer/690/442/true/863f0c93648d81056b96fac5a3f76b11.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Parte colpo pistola,morto in studio Roma" src="resizer/690/442/true/863f0c93648d81056b96fac5a3f76b11.jpg--.jpg" alt="Parte colpo pistola,morto in studio Roma" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 165812 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "165812"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
   
        
        
      
      
      
   
  
        
        
      
      
      
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 05 GIU - Dramma in uno studio medico alla
periferia di Roma. Un paziente è morto dopo essere stato
centrato da un colpo di pistola partito, sembra in maniera
accidentale, dall'arma di una guardia giurata che si stava
sottoponendo ad una visita in un'altra stanza. Il proiettile ha
attraversato il muro e centrato la vittima nella sala d'attesa.
Sulla vicenda sono in corso indagini da parte dei carabinieri.
Al momento si ipotizza l'incidente.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


<script>

    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script>   
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/Editoridelsud/lasicilia/lasicilia.it/news");
$n._4wRecom.T.setMetaKeywords("article:tag");
$n._4wRecom.B.addPosition("editoridelsud_lasicilia_news","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>

   <!-- trasformarli come quelli in hp-->





   

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/top-news/165812/parte-colpo-pistola-morto-in-studio-roma.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="165812" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_9059ea80-c2b8-4112-bbe1-4f57df001f3b">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo diinteresse News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/di-interesse/163982/domenica-3-giugno-parte-dalla-sicilia-il-tour-wwf-spiagge-plastic-free.html"><img alt="Plastic free" title="Plastic free" src="http://www.lasicilia.it/resizer/140/90/true/1527587848085.jpg--.jpg?1527587848000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/di-interesse/163982/domenica-3-giugno-parte-dalla-sicilia-il-tour-wwf-spiagge-plastic-free.html">DOMENICA 3 GIUGNO - PARTE DALLA SICILIA IL TOUR WWF “SPIAGGE PLASTIC FREE”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html"><img alt="Irina Meier: quando il cosplay diventa professione" title="Irina Meier: quando il cosplay diventa professione" src="http://www.lasicilia.it/resizer/140/90/true/1527852060793.jpg--.jpg?1527852060000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html">Irina Meier: quando il cosplay diventa professione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/161389/caro-sindaco-ti-scrivo.html"><img alt="Caro Sindaco, ti scrivo" title="Caro Sindaco, ti scrivo" src="http://www.lasicilia.it/resizer/140/90/true/1526577367280.png--.png?1526577367000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/161389/caro-sindaco-ti-scrivo.html">Caro Sindaco, ti scrivo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/164634/dagli-stickman-a-it-le-illustrazioni-disturbanti-di-daniele-ruvolo.html"><img alt="Dagli stickman a It: le illustrazioni &ldquo;disturbanti&rdquo; di Daniele Ruvolo" title="Dagli stickman a It: le illustrazioni &ldquo;disturbanti&rdquo; di Daniele Ruvolo" src="http://www.lasicilia.it/resizer/140/90/true/1527775937238.jpg--.jpg?1527775937000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/164634/dagli-stickman-a-it-le-illustrazioni-disturbanti-di-daniele-ruvolo.html">Dagli stickman a It: le illustrazioni “disturbanti” di Daniele Ruvolo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 video cultura News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/cultura/161835/ecco-tutti-dentro-di-davide-kyo.html"><img alt="Ecco &ldquo;Tutti Dentro&rdquo; di Davide Kyo" title="Ecco &ldquo;Tutti Dentro&rdquo; di Davide Kyo" src="http://www.lasicilia.it/resizer/140/90/true/766c1a663f5c8f5b39e2ab8d07c5f197.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/cultura/161835/ecco-tutti-dentro-di-davide-kyo.html">Ecco “Tutti Dentro” di DavideKyo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo tech News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/tech/160460/deep-learning-e-il-dataset-in-prima-persona-come-le-macchine-riconoscono-le-interazioni-umane.html"><img alt="Deep learning IA" title="Deep learning IA" src="http://www.lasicilia.it/resizer/140/90/true/1526303992923.jpg--.jpg?1526303993000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/tech/160460/deep-learning-e-il-dataset-in-prima-persona-come-le-macchine-riconoscono-le-interazioni-umane.html">Deep learning e il dataset in prima persona: come le macchine riconoscono le interazioni umane</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 articolo diinteresse News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img alt="L'Oroscopo del giorno" title="L'Oroscopo del giorno" src="http://www.lasicilia.it/resizer/140/90/true/1487805666022.jpg--.jpg?1487805666000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/di-interesse/64546/l-oroscopo-del-giorno.html">L'Oroscopo del giorno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos8 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/164715/francesco-montanari-il-mio-pm-ne-il-cacciatore-scuote-la-tv-di-stato.html"><img alt="Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;" title="Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;" src="http://www.lasicilia.it/resizer/140/90/true/1527785672313.jpg--.jpg?1527785673000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/164715/francesco-montanari-il-mio-pm-ne-il-cacciatore-scuote-la-tv-di-stato.html">Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9059ea80-c2b8-4112-bbe1-4f57df001f3b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->









        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_a36f91bc-c4ab-4763-a242-ddf8824cf316">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/165801/cancelleri-chiude-la-porta-a-musumeci-prima-riscriva-il-programma.html"><img alt="Cancelleri chiude la porta a Musumeci: &laquo;Prima riscriva il programma&raquo;" title="Cancelleri chiude la porta a Musumeci: &laquo;Prima riscriva il programma&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1528217676147.jpg--.jpg?1528217676000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/165801/cancelleri-chiude-la-porta-a-musumeci-prima-riscriva-il-programma.html">Cancelleri chiude la porta a Musumeci: &laquo;Prima riscriva il programma di governo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/165814/cecchinato-nella-storia-e-in-semifinale-al-roland-garros.html"><img alt="Cecchinato nella storia: &egrave; in semifinale al Roland Garros" title="Cecchinato nella storia: &egrave; in semifinale al Roland Garros" src="http://www.lasicilia.it/resizer/300/190/true/1528219796098.jpg--.jpg?1528219796000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sport/165814/cecchinato-nella-storia-e-in-semifinale-al-roland-garros.html">Cecchinato nella storia: &egrave; in semifinale al Roland Garros</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/165818/aci-s-antonio-troppo-tardi-per-andare-in-ospedale-beatrice-e-nata-in-casa.html"><img alt="Aci S. Antonio: troppo tardi per andare in ospedale, Beatrice &egrave; nata in casa" title="Aci S. Antonio: troppo tardi per andare in ospedale, Beatrice &egrave; nata in casa" src="http://www.lasicilia.it/resizer/300/190/true/GN4_DAT_15146447.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/165818/aci-s-antonio-troppo-tardi-per-andare-in-ospedale-beatrice-e-nata-in-casa.html">Aci S. Antonio: tardi per andare in ospedale, Beatrice &egrave; nata in casa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/165827/nuovi-guai-per-fabrizio-corona-il-pg-ha-chiesto-la-condanna-a-2-anni-e-9-mesi.html"><img alt="Nuovi guai per Fabrizio Corona, il pg ha chiesto la condanna a 2 anni e 9 mesi" title="Nuovi guai per Fabrizio Corona, il pg ha chiesto la condanna a 2 anni e 9 mesi" src="http://www.lasicilia.it/resizer/300/190/true/1528222345775.jpg--.jpg?1528222345000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/165827/nuovi-guai-per-fabrizio-corona-il-pg-ha-chiesto-la-condanna-a-2-anni-e-9-mesi.html">Nuovi guai per Fabrizio Corona, il pg chiede condanna a 2 anni e 9 mesi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/165560/sostegno-alla-sicilia-e-asse-verso-le-europee-ecco-il-il-patto-del-tonno-fra-salvini-e-musumeci.html"><img alt="Sostegno alla Sicilia e asse verso le Europee: ecco il il &ldquo;patto del tonno&rdquo; fra Salvini e Musumeci" title="Sostegno alla Sicilia e asse verso le Europee: ecco il il &ldquo;patto del tonno&rdquo; fra Salvini e Musumeci" src="http://www.lasicilia.it/resizer/300/190/true/GN4_DAT_15135381.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/165560/sostegno-alla-sicilia-e-asse-verso-le-europee-ecco-il-il-patto-del-tonno-fra-salvini-e-musumeci.html">Tra Sicilia ed Europee: il “patto del tonno” fra Salvini e Musumeci</a><a href="http://www.lasicilia.it/news/politica/165560/sostegno-alla-sicilia-e-asse-verso-le-europee-ecco-il-il-patto-del-tonno-fra-salvini-e-musumeci.html"><span style="color: #808080;"><a href="news/politica/165567/dalla-seppia-all-arancino-il-potere-e-servito-in-sicilia-e-tutto-un-magna-magna.html" style="color: #808080;"></a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/165761/montante-si-difende-davanti-il-riesame-non-ho-distrutto-nessuna-pen-drive.html"><img alt="Montante si difende davanti il Riesame: &laquo;Non ho distrutto nessuna pen drive&raquo;" title="Montante si difende davanti il Riesame: &laquo;Non ho distrutto nessuna pen drive&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/GN4_DAT_15024556.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/165761/montante-si-difende-davanti-il-riesame-non-ho-distrutto-nessuna-pen-drive.html">Antonello Montante si difende davanti il Tribunale del Riesame: &laquo;Non ho distrutto alcune pen drive&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/165789/per-terra-al-pronto-soccorso-di-acireale-l-asp-di-catania-ecco-perche.html"><img alt="Per terra al pronto soccorso di Acireale, l'Asp di Catania: &laquo;Ecco perch&eacute;&raquo;" title="Per terra al pronto soccorso di Acireale, l'Asp di Catania: &laquo;Ecco perch&eacute;&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/85fe1f5a87f7e79b38a0c57c9d12c23a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/165789/per-terra-al-pronto-soccorso-di-acireale-l-asp-di-catania-ecco-perche.html">Acireale, paziente dorme sul pavimento al pronto soccorso, l'Asp di Catania: &laquo;Ecco perch&eacute;&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/165786/gela-inchiesta-sui-rifiuti-indagati-il-sindaco-messinese-e-l-ex-assessore-siciliano.html"><img alt="Gela, inchiesta sui rifiuti, indagati il sindaco Messinese e l'ex assessore Siciliano" title="Gela, inchiesta sui rifiuti, indagati il sindaco Messinese e l'ex assessore Siciliano" src="http://www.lasicilia.it/resizer/300/190/true/1473322194239.JPG--.JPG?1473322195000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/165786/gela-inchiesta-sui-rifiuti-indagati-il-sindaco-messinese-e-l-ex-assessore-siciliano.html">Gela, inchiesta rifiuti: indagati Messinese e l'ex assessore Siciliano</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/165587/mafia-caccia-a-matteo-messina-denaro-perquisizioni-in-tutto-il-trapanese.html"><img alt="Mafia, caccia a Matteo Messina Denaro: perquisizioni in tutto il Trapanese" title="Mafia, caccia a Matteo Messina Denaro: perquisizioni in tutto il Trapanese" src="http://www.lasicilia.it/resizer/300/190/true/1528183068186.jpg--.jpg?1528183068000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/165587/mafia-caccia-a-matteo-messina-denaro-perquisizioni-in-tutto-il-trapanese.html">Caccia a Matteo Messina Denaro: perquisizioni in tutto il Trapanese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/165681/falso-guaritore-arrestato-a-santa-venerina-aveva-plagiato-una-donna-malata.html"><img alt="Falso guaritore arrestato a Santa Venerina: aveva plagiato una donna malata" title="Falso guaritore arrestato a Santa Venerina: aveva plagiato una donna malata" src="http://www.lasicilia.it/resizer/300/190/true/1528199695706.jpg--.jpg?1528199696000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/165681/falso-guaritore-arrestato-a-santa-venerina-aveva-plagiato-una-donna-malata.html">Falso guaritore arrestato a Santa Venerina: aveva plagiato una donna</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a36f91bc-c4ab-4763-a242-ddf8824cf316.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->







</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_db7f3aed-d017-45d7-8cf6-a9b05f2579de">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo topnews News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/top-news/165825/crowe-io-decimo-meridio-eroe-vendetta.html">Crowe, io Decimo Meridio eroe vendetta</a></p><div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165825/crowe-io-decimo-meridio-eroe-vendetta.html"><img alt="Crowe, io Decimo Meridio eroe vendetta" title="Crowe, io Decimo Meridio eroe vendetta" src="http://www.lasicilia.it/resizer/65/65/true/d8cf22ee4a56920af582237dfee0b37e.jpg--.jpg" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.lasicilia.it/news/top-news/165825/crowe-io-decimo-meridio-eroe-vendetta.html">L'attore al Colosseo per proiezione evento Il Gladiatore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_db7f3aed-d017-45d7-8cf6-a9b05f2579de.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        
        
      
      
      


        
        
      
      
      

<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="http://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="http://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lasicilia.it/getImage.jsp?imageUrl=http%3A%2F%2Fapocalypse.virtualcms.it%2Flasiciliademo%2FuserUpload%2Farchivio1.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="http://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_05691adb-3828-4180-9794-64e01438838e">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video cibosalute News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/cibo-salute/165800/seltz-fizz-il-cocktail-dell-estate-parla-catanese.html"><img alt="Seltz Fizz, il cocktail dell'estate parla catanese" title="Seltz Fizz, il cocktail dell'estate parla catanese" src="http://www.lasicilia.it/resizer/300/220/true/1fe4d33ad698781f109c0425610121b3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/cibo-salute/165800/seltz-fizz-il-cocktail-dell-estate-parla-catanese.html">Seltz Fizz, il cocktail dell'estate parla catanese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/165789/per-terra-al-pronto-soccorso-di-acireale-l-asp-di-catania-ecco-perche.html"><img alt="Per terra al pronto soccorso di Acireale, l'Asp di Catania: &laquo;Ecco perch&eacute;&raquo;" title="Per terra al pronto soccorso di Acireale, l'Asp di Catania: &laquo;Ecco perch&eacute;&raquo;" src="http://www.lasicilia.it/resizer/300/220/true/85fe1f5a87f7e79b38a0c57c9d12c23a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/165789/per-terra-al-pronto-soccorso-di-acireale-l-asp-di-catania-ecco-perche.html">Acireale, paziente dorme sul pavimento al pronto soccorso, l'Asp di Catania: &laquo;Ecco perch&eacute;&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/catania/165774/selfie-e-primi-commenti-sulla-fontana-del-tondo-gioeni-mi-piace-una-cosa-bella-per-catania.html"><img alt="Selfie e primi commenti sulla Fontana del Tondo Gioeni &quot;Mi piace, una cosa bella per Catania&quot;" title="Selfie e primi commenti sulla Fontana del Tondo Gioeni &quot;Mi piace, una cosa bella per Catania&quot;" src="http://www.lasicilia.it/resizer/300/220/true/f736438640d9480f11045283e7d06705.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/catania/165774/selfie-e-primi-commenti-sulla-fontana-del-tondo-gioeni-mi-piace-una-cosa-bella-per-catania.html">Selfie e primi commenti sulla Fontana del Tondo Gioeni &quot;Mi piace, una cosa bella per Catania&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_05691adb-3828-4180-9794-64e01438838e {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_05691adb-3828-4180-9794-64e01438838e .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_05691adb-3828-4180-9794-64e01438838e .punti_slide'
                   
               });
           
               $('#box_05691adb-3828-4180-9794-64e01438838e').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_05691adb-3828-4180-9794-64e01438838e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_2d792bc5-0d5b-4973-8683-29fac46da6d0">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/165728/regalbuto-nascondeva-una-pistola-clandestina-arrestato-allevatore.html"><img alt="Regalbuto, nascondeva una pistola clandestina: arrestato allevatore" title="Regalbuto, nascondeva una pistola clandestina: arrestato allevatore" src="http://www.lasicilia.it/resizer/100/72/true/25ad597666793fcd9b835241c6c3f021.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/165728/regalbuto-nascondeva-una-pistola-clandestina-arrestato-allevatore.html">Regalbuto, nascondeva una pistola clandestina: arrestato allevatore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/165664/caccia-a-messina-denaro-il-video-del-blitz-antimafia-nel-trapanese.html"><img alt="Caccia a Messina Denaro Il video del blitz antimafia nel Trapanese" title="Caccia a Messina Denaro Il video del blitz antimafia nel Trapanese" src="http://www.lasicilia.it/resizer/100/72/true/a9ba44cfccc5e8135149988c34ef523c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/165664/caccia-a-messina-denaro-il-video-del-blitz-antimafia-nel-trapanese.html">Caccia a Messina Denaro Il video del blitz antimafia nel Trapanese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/palermo/165600/palermo-furti-a-raffica-nei-centri-commerciali-sgominata-baby-gang.html"><img alt="Palermo, furti a raffica nei centri commerciali: sgominata baby gang" title="Palermo, furti a raffica nei centri commerciali: sgominata baby gang" src="http://www.lasicilia.it/resizer/100/72/true/c99c325b17c9a91f75a156530b309c38.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/palermo/165600/palermo-furti-a-raffica-nei-centri-commerciali-sgominata-baby-gang.html">Palermo, furti a raffica nei centri commerciali: sgominata baby gang</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2d792bc5-0d5b-4973-8683-29fac46da6d0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="banner_rectangle_300x250_2">
<ins data-revive-zoneid="46" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>
</div>



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_cd50c4cf-3624-477b-8b8b-a9d895a074a7">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/165826/catania-boschetto-playa-fate-presto-stanno-morendo-pesci-e-tartarughe.html"><img alt="Catania, boschetto Playa: Fate presto stanno morendo pesci e tartarughe!" title="Catania, boschetto Playa: Fate presto stanno morendo pesci e tartarughe!" src="http://www.lasicilia.it/resizer/300/220/true/1528221756047.jpg--.jpg?1528221756000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/165826/catania-boschetto-playa-fate-presto-stanno-morendo-pesci-e-tartarughe.html">Catania, boschetto Playa: Fate presto stanno morendo pesci e tartarughe!</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/165819/catania-piazza-cavour-rimossi-gli-avvisi-elettorali-ma-resta-bloccato-il-transito-pedonale.html"><img alt="Catania piazza Cavour, rimossi gli avvisi elettorali ma resta bloccato il transito pedonale." title="Catania piazza Cavour, rimossi gli avvisi elettorali ma resta bloccato il transito pedonale." src="http://www.lasicilia.it/resizer/300/220/true/1528221384948.jpg--.jpg?1528221385000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/165819/catania-piazza-cavour-rimossi-gli-avvisi-elettorali-ma-resta-bloccato-il-transito-pedonale.html">Catania piazza Cavour, rimossi gli avvisi elettorali ma resta bloccato il transito pedonale.</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/lo-dico/165817/foce-del-fiume-alcantara-bellezza-e-incivilta.html"><img alt="Foce del fiume Alcantara: bellezza e incivilt&agrave;." title="Foce del fiume Alcantara: bellezza e incivilt&agrave;." src="http://www.lasicilia.it/resizer/300/220/true/1528220788073.jpg--.jpg?1528220788000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/lo-dico/165817/foce-del-fiume-alcantara-bellezza-e-incivilta.html">Foce del fiume Alcantara: bellezza e incivilt&agrave;.</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_cd50c4cf-3624-477b-8b8b-a9d895a074a7 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_cd50c4cf-3624-477b-8b8b-a9d895a074a7 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_cd50c4cf-3624-477b-8b8b-a9d895a074a7 .punti_slide'
                   
               });
           
               $('#box_cd50c4cf-3624-477b-8b8b-a9d895a074a7').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cd50c4cf-3624-477b-8b8b-a9d895a074a7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_06f36a02-2e3d-42d1-bd5d-da56b0f4b309">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/165787/aci-catena-ultime-sfide-per-kaoraokanto.html"><img alt="Ilenia Scaringi" title="Ilenia Scaringi" src="http://www.lasicilia.it/resizer/100/72/true/1528214055317_1528214077.jpg--.jpg?1528214078000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/165787/aci-catena-ultime-sfide-per-kaoraokanto.html">Aci Catena, ultime sfide per Kaoraokanto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/165601/silvia-vaglica-faro-ascoltare-la-mia-musica-al-mondo.html"><img alt="Silvia Vaglica" title="Silvia Vaglica" src="http://www.lasicilia.it/resizer/100/72/true/1528188379272_1528188409.jpg--.jpg?1528188410000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/219/musica">Musica</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/musica/165601/silvia-vaglica-faro-ascoltare-la-mia-musica-al-mondo.html">Silvia Vaglica: &laquo;Far&ograve; ascoltare la mia musica al mondo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/165551/a-palermo-4-giorni-con-una-marina-di-libri.html"><img alt="Una Marina di libri" title="Una Marina di libri" src="http://www.lasicilia.it/resizer/100/72/true/1528135922777_1528135949.jpg--.jpg?1528135949000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/165551/a-palermo-4-giorni-con-una-marina-di-libri.html">A Palermo 4 giorni con &quot;Una Marina di libri&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_06f36a02-2e3d-42d1-bd5d-da56b0f4b309.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        
        
      
      
       

        
        
      
      
      






        
        
      
      
      


 


        
        
      
      
       


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_a07efea8-531b-4845-a680-483c4c7dfc48">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/eventi/165467/l-ombra-di-euridice-al-castello-ursino-prima-nazionale-a-catania.html"><img alt="&quot;L'ombra di Euridice&quot; al Castello Ursino: prima nazionale a Catania" title="&quot;L'ombra di Euridice&quot; al Castello Ursino: prima nazionale a Catania" src="http://www.lasicilia.it/resizer/300/220/true/20150502/image/A-maggio-monumenti-liberi-Si-comincia-col-Castello-Ursino-3a6c9c5e706e7f7b19599d1fcb342646.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/eventi/165467/l-ombra-di-euridice-al-castello-ursino-prima-nazionale-a-catania.html">&quot;L'ombra di Euridice&quot; al Castello Ursino: prima nazionale a Catania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a07efea8-531b-4845-a680-483c4c7dfc48.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_dd52ca88-c8e7-4989-b776-5f39897ca246">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilians/163849/la-lezione-antirazzista-del-catanese-negro.html"><img alt="La lezione antirazzista del &laquo;catanese negro&raquo;" title="La lezione antirazzista del &laquo;catanese negro&raquo;" src="http://www.lasicilia.it/resizer/300/220/true/1527529628301.jpg--.jpg?1527529631000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilians/163849/la-lezione-antirazzista-del-catanese-negro.html">La lezione antirazzista del &laquo;catanese negro&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dd52ca88-c8e7-4989-b776-5f39897ca246.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_dbacfdaf-4409-447f-8522-60eafd9f571a">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/gossip/165488/simone-inzaghi-si-sposa-e-l-ex-alessia-marcuzzi-e-testimone-di-nozze.html"><img alt="Simone Inzaghi si sposa e l'ex Alessia Marcuzzi &egrave; testimone di nozze" title="Simone Inzaghi si sposa e l'ex Alessia Marcuzzi &egrave; testimone di nozze" src="http://www.lasicilia.it/resizer/300/220/true/1528124583121_1528125621.jpg--.jpg?1528125622000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/gossip/165488/simone-inzaghi-si-sposa-e-l-ex-alessia-marcuzzi-e-testimone-di-nozze.html">Simone Inzaghi si sposa e l'ex Alessia Marcuzzi &egrave; testimone di nozze</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dbacfdaf-4409-447f-8522-60eafd9f571a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_20b62f49-a0ee-43be-80c7-f12dad38d508">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/qualazampa/165480/cerbiatto-impaurito-da-auto-si-blocca-sulla-strada-la-mamma-lo-aiuta-a-rialzarsi.html"><img alt="Cerbiatto impaurito da auto si blocca sulla strada: la mamma lo aiuta a rialzarsi" title="Cerbiatto impaurito da auto si blocca sulla strada: la mamma lo aiuta a rialzarsi" src="http://www.lasicilia.it/resizer/300/220/true/1528122569942.jpg--.jpg?1528122570000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/qualazampa/165480/cerbiatto-impaurito-da-auto-si-blocca-sulla-strada-la-mamma-lo-aiuta-a-rialzarsi.html">Cerbiatto impaurito da auto si blocca sulla strada: la mamma lo aiuta a rialzarsi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_20b62f49-a0ee-43be-80c7-f12dad38d508.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_cf62bd12-164b-4143-b287-7df253e33668">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/sicilian-comedi/165305/artista-e-giullare-una-precisazione-stoppard-e-i-consulenti-siciliani.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="Ottavio Cappellani" title="Ottavio Cappellani" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-comedi/165305/artista-e-giullare-una-precisazione-stoppard-e-i-consulenti-siciliani.html">ARTISTA E GIULLARE. UNA PRECISAZIONE. STOPPARD E I CONSULENTI SICILIANI</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="Joshua Nicolosi (redazione Sicilian Post)" title="Joshua Nicolosi (redazione Sicilian Post)" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html">Irina Meier: quando il cosplay diventa professione</a></p><p class="autore"><span class="prefisso_autore">di </span>Joshua Nicolosi (redazione Sicilian Post)</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cf62bd12-164b-4143-b287-7df253e33668.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
<div class="col_blog_r">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_d958d179-4e88-43e5-91fb-735af88d215a">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo kidstrip News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/kids-trip/161389/caro-sindaco-ti-scrivo.html"><img src="resizer/52/52/true/1472832175526.jpg--.jpg" alt="Bianca Caccamese" title="Bianca Caccamese" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/170/kidstrip">Kids Trip</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/161389/caro-sindaco-ti-scrivo.html">Caro Sindaco, ti scrivo</a></p><p class="autore"><span class="prefisso_autore">di </span>Bianca Caccamese</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo cumgranosalis News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/cum-grano-salis/148059/la-rimozione-e-il-pozzo-piu-oscuro.html"><img src="resizer/52/52/true/1469546762586.jpg--.jpg" alt="Carmen Greco" title="Carmen Greco" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/166/cum-grano-salis">Cum Grano Salis</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/cum-grano-salis/148059/la-rimozione-e-il-pozzo-piu-oscuro.html">La rimozione &egrave; il pozzo pi&ugrave; oscuro</a></p><p class="autore"><span class="prefisso_autore">di </span>Carmen Greco</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d958d179-4e88-43e5-91fb-735af88d215a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>



        <div class="anteprima_ipiu_container ultime_news_tab" id="box_443b354d-5be3-4292-9578-f0e112bfaa77">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_e3027d5e-df7d-41f8-bc5a-120b9340f86d">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_391cc3e1-a61b-4cd3-bb02-31c1d66236ff">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_913760f0-61c0-4941-a0b8-3132eb4d86d3">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/165226/salvini-a-catania-lite-tra-pacifista-trentina-e-leghista-siciliana.html"><img alt="Salvini a Catania, lite tra pacifista trentina e leghista siciliana" title="Salvini a Catania, lite tra pacifista trentina e leghista siciliana" src="http://www.lasicilia.it/resizer/100/72/true/39fefa8dee79370080edb6f8635b4206.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/165226/salvini-a-catania-lite-tra-pacifista-trentina-e-leghista-siciliana.html">Salvini a Catania, lite tra pacifista trentina e leghista siciliana</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/165208/salvini-contestato-a-catania-torna-a-casa-tua.html"><img alt="Salvini contestato a Catania: &laquo;Torna a casa tua&raquo;" title="Salvini contestato a Catania: &laquo;Torna a casa tua&raquo;" src="http://www.lasicilia.it/resizer/100/72/true/9980d4aa173d3410a70f1b6faa560095.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/165208/salvini-contestato-a-catania-torna-a-casa-tua.html">Salvini contestato a Catania: &laquo;Torna a casa tua&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/165172/messina-uomo-denuncia-la-compagna-mi-ha-violentato.html"><img alt="Messina, uomo denuncia la compagna: &laquo;Mi ha violentato&raquo;" title="Messina, uomo denuncia la compagna: &laquo;Mi ha violentato&raquo;" src="http://www.lasicilia.it/resizer/100/72/true/1519114933963.jpg--.jpg?1519114934000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/165172/messina-uomo-denuncia-la-compagna-mi-ha-violentato.html">E' a Messina &laquo;La guerra dei Roses&raquo;:<br />lei lo denuncia per maltrattamenti, lui la querela per abusi sessuali...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/165288/giarre-cognati-contro-in-chiesa-rissa-alla-celebrazione-delle-prime-comunioni.html"><img alt="Giarre, cognati contro in chiesa: rissa alla celebrazione delle prime comunioni" title="Giarre, cognati contro in chiesa: rissa alla celebrazione delle prime comunioni" src="http://www.lasicilia.it/resizer/100/72/true/1528047482921.jpg--.jpg?1528047482000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/165288/giarre-cognati-contro-in-chiesa-rissa-alla-celebrazione-delle-prime-comunioni.html">Giarre, cognati contro in chiesa: rissa durante le prime comunioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/cronaca/165348/milo-due-fratelli-facevano-a-gara-a-chi-picchiava-piu-forte-la-compagna.html"><img alt="Milo, due fratelli facevano a gara a chi picchiava pi&ugrave; forte la compagna" title="Milo, due fratelli facevano a gara a chi picchiava pi&ugrave; forte la compagna" src="http://www.lasicilia.it/resizer/100/72/true/1526933029837.jpg--.jpg?1526933029000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/cronaca/165348/milo-due-fratelli-facevano-a-gara-a-chi-picchiava-piu-forte-la-compagna.html">Milo, due fratelli facevano a gara a chi picchiava pi&ugrave; forte la compagna</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_7f407bd3-a593-43b9-8e13-7b1dc627f709">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport   pos1 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/165838/ballardini-perin-e-tra-piu-forti-mondo.html"><img alt="Ballardini, Perin &egrave; tra pi&ugrave; forti mondo" title="Ballardini, Perin &egrave; tra pi&ugrave; forti mondo" src="http://www.lasicilia.it/resizer/100/72/true/7d9b0c9c7f211fb625e4fb9a99a8423d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/top-sport/165838/ballardini-perin-e-tra-piu-forti-mondo.html">Ballardini, Perin &egrave; tra pi&ugrave; forti mondo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/italia/165839/cadde-su-catena-tirata-morto-ciclista.html"><img alt="Cadde su catena tirata, morto ciclista" title="Cadde su catena tirata, morto ciclista" src="http://www.lasicilia.it/resizer/100/72/true/1f7034e909a03b0cf058f31ee0a5fd58.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/italia/165839/cadde-su-catena-tirata-morto-ciclista.html">Cadde su catena tirata, morto ciclista</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/165837/cinemambiente-vince-genesis-2-0.html"><img alt="CinemAmbiente, vince Genesis 2.0" title="CinemAmbiente, vince Genesis 2.0" src="http://www.lasicilia.it/resizer/100/72/true/7c62dbb37d88baccffdc5981ad0e0f78.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/165837/cinemambiente-vince-genesis-2-0.html">CinemAmbiente, vince Genesis 2.0</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-news/165836/consip-cassazione-scafarto-reintegrato.html"><img alt="Consip: Cassazione, Scafarto reintegrato" title="Consip: Cassazione, Scafarto reintegrato" src="http://www.lasicilia.it/resizer/100/72/true/aee38a01fe56ec8d76302ec1fac34ca5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/top-news/165836/consip-cassazione-scafarto-reintegrato.html">Consip: Cassazione, Scafarto reintegrato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/165835/play-off-per-la-b-il-catania-a-siena-per-inseguire-il-sogno.html"><img alt="Play off per la B, il Catania a Siena per inseguire il sogno" title="Play off per la B, il Catania a Siena per inseguire il sogno" src="http://www.lasicilia.it/resizer/100/72/true/1528223494111.jpg--.jpg?1528223495000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sport/165835/play-off-per-la-b-il-catania-a-siena-per-inseguire-il-sogno.html">Play off per la B, il Catania a Siena per inseguire il sogno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_443b354d-5be3-4292-9578-f0e112bfaa77 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_443b354d-5be3-4292-9578-f0e112bfaa77 .anteprima_ipiu_menu p').index($(this));
                $('#box_443b354d-5be3-4292-9578-f0e112bfaa77 .anteprima_ipiu').hide();
                $('#box_443b354d-5be3-4292-9578-f0e112bfaa77 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_443b354d-5be3-4292-9578-f0e112bfaa77 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_443b354d-5be3-4292-9578-f0e112bfaa77 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_443b354d-5be3-4292-9578-f0e112bfaa77 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_443b354d-5be3-4292-9578-f0e112bfaa77 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_443b354d-5be3-4292-9578-f0e112bfaa77 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        
        
      
      
      


        
        
      
      
      


        
        
      
      
      


<div style="display:block;width:300px;height:230px;float:left;padding:0">
<iframe scrolling="No" src=" http://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="230px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>




</div>


<link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/footer_css.jsp?v=1527260030000" /><div class="footer1">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_b6d408ff-9587-4984-89a3-a1d0bc338940">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/video/cibo-salute/165800/seltz-fizz-il-cocktail-dell-estate-parla-catanese.html">Seltz Fizz, il cocktail dell'estate parla catanese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/164254/andrea-alessandro-e-luca-maugeri-tre-fratelli-cuochi-di-zafferana-in-giro-per-il-mondo.html">Andrea, Alessandro e Luca Maugeri, tre fratelli chef in giro per il mondo...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery catania News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/gallery/catania/163886/il-cannolo-da-guinness-dei-primati-farcito-ad-aci-bonaccorsi.html">Il super cannolo da Guinness dei primati farcito ad Aci Bonaccorsi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b6d408ff-9587-4984-89a3-a1d0bc338940.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_9a0e5d0a-fd53-455a-b1ca-f417a6c707ce">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/gallery/viaggi/164657/riapre-il-club-med-di-cefalu-resort-per-chi-ama-lusso.html">Riapre Club Med Cefal&ugrave;, protestano ex dipendenti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/162846/il-charming-caos-di-catania-sul-new-york-times.html">Il “charming caos” di Catania sul New York Times</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/162471/turismo-musumeci-guarda-alla-cina-allargare-il-mercato.html">Turismo, Musumeci guarda alla Cina: &laquo;Allargare il mercato&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9a0e5d0a-fd53-455a-b1ca-f417a6c707ce.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_39675d8d-9dca-4471-ac19-bb40a8cbb6f6">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/164479/nastri-d-argento-in-lizza-per-la-premiazione-a-taormina-anche-l-attrice-miriam-leone.html">Nastri d'Argento: in lizza per la premiazione a Taormina anche l'attrice Miriam Leone</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/163651/frank-zappa-a-palermo-su-rai5-il-concerto-del-1982-nel-racconto-di-cuccia.html">Frank Zappa a Palermo, su Rai5 il concerto del 1982 nel racconto di Cuccia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/163099/avviato-il-kalat-nissa-film-festival-400-i-corti-in-concorso.html">Kalat Nissa Film Festival, 400 i corti in concorso</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_39675d8d-9dca-4471-ac19-bb40a8cbb6f6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_e03cf8f6-9a54-4077-8a2e-f45c0cd441d4">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/151893/chi-era-ignazio-paterno-castello-e-perche-il-suo-mecenatismo-ha-cambiato-il-volto-di-catania.html">Chi era Ignazio Patern&ograve; Castello e perch&eacute; il suo mecenatismo ha cambiato il volto di Catania?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/141484/catania-sotterranea-alla-scoperta-delle-terme-achilliane.html">Catania sotterranea: alla scoperta delle Terme Achilliane</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e03cf8f6-9a54-4077-8a2e-f45c0cd441d4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="http://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_599ce514-5eb7-4033-b88c-a58664afe566">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca09d14301-6c44-4170-b410-56ca4c1a1475" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca09d14301-6c44-4170-b410-56ca4c1a1475 input[name="q"]').example('cerca');
      
      $('#cerca09d14301-6c44-4170-b410-56ca4c1a1475 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca09d14301-6c44-4170-b410-56ca4c1a1475 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="http://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(184);</script>
</div>
      
      
      
</div>
</div>

    <script type="text/javascript" src="http://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=165812" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_08216112-d371-4192-b474-a52ed78eaca2\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_08216112-d371-4192-b474-a52ed78eaca2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_7bf1ee07-1521-4895-aa5a-667848a482d5\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.lasicilia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_115 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/115/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_113 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/113/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_114 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/114/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_116 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/116/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"siciliagol sezione_178 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/178/siciliagol\"  ><span>SiciliaGol<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"spettacoli sezione_168 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/168/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"cultura sezione_120 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/120/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"eventi sezione_157 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/157/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"lavoro sezione_117 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/117/lavoro\"  ><span>Lavoro<\/span><\/a>\n<\/li>\n<li class=\"tech sezione_122 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/122/tech\"  ><span>Tech<\/span><\/a>\n<\/li>\n<li class=\"gallery sezione_123 \">\n<a  href=\"http://www.lasicilia.it/sezioni/123/gallery\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"blog sezione_134 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/134/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"sicilians sezione_169 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/169/sicilians\"  ><span>Sicilians<\/span><\/a>\n<\/li>\n<li class=\"sicilia-segreta sezione_226 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/226/sicilia-segreta\"  ><span>Sicilia Segreta<\/span><\/a>\n<\/li>\n<li class=\"qualazampa sezione_182 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/182/qua-la-zampa\"  ><span>Qualazampa<\/span><\/a>\n<\/li>\n<li class=\"vivere sezione_184 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/184/vivere\"  ><span>Vivere<\/span><\/a>\n<\/li>\n<li class=\"salute sezione_121 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/121/salute\"  ><span>Salute<\/span><\/a>\n<\/li>\n<li class=\"italia sezione_143 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/143/italia\"  ><span>Italia<\/span><\/a>\n<\/li>\n<li class=\"mondo sezione_144 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/144/mondo\"  ><span>Mondo<\/span><\/a>\n<\/li>\n<li class=\"inchieste sezione_145 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/145/inchieste\"  ><span>Inchieste<\/span><\/a>\n<\/li>\n<li class=\"europa sezione_231 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/231/europa\"  ><span>Europa<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_5d73529c3e0c4961bff4a10f64473d9f = undefined;\n                            \n                            $('#box_7bf1ee07-1521-4895-aa5a-667848a482d5 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_5d73529c3e0c4961bff4a10f64473d9f != 'undefined') {\n                                    $('#box_7bf1ee07-1521-4895-aa5a-667848a482d5 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5d73529c3e0c4961bff4a10f64473d9f.code);\n                                    incrementAdvImpression(bannerbox_5d73529c3e0c4961bff4a10f64473d9f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7bf1ee07-1521-4895-aa5a-667848a482d5').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_599ce514-5eb7-4033-b88c-a58664afe566\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_599ce514-5eb7-4033-b88c-a58664afe566').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><!-- BEGIN Krux Control Tag for  lasicilia.it" -->

<script class="kxct" data-id="Kd7FMXhq" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Kd7FMXhq"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());

</script>

<script type="text/javascript">  
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));    

  var kruxgdpr ="";    
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");    
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});		
</script>


<!-- END Krux Controltag --><script type="text/javascript">incrementAdvImpression(186);</script>
</div>
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 