



<!DOCTYPE html>
<html>
    <head>
        <title>Calcio: a Orsato il derby di Torino - La Sicilia</title>
<meta name="description" content="Rocchi arbitra Benevento-Crotone, a Gavillucci Napoli-Spal" />
<meta name="sections" content="Top Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="http://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Calcio: a Orsato il derby di Torino"      >
<meta property="og:description" content="Rocchi arbitra Benevento-Crotone, a Gavillucci Napoli-Spal">
<meta property="og:image" content="http://www.lasicilia.it/resizer/600/315/true/b425b96c0c9b83dea57036f32df7d910.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lasicilia.it/news/top-sport/140644/calcio-a-orsato-il-derby-di-torino.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Calcio: a Orsato il derby di Torino">
<meta property="twitter:description" content="Rocchi arbitra Benevento-Crotone, a Gavillucci Napoli-Spal">
<meta property="twitter:url" content="http://www.lasicilia.it/news/top-sport/140644/calcio-a-orsato-il-derby-di-torino.html">
<meta property="twitter:image" content="http://www.lasicilia.it/resizer/600/315/true/b425b96c0c9b83dea57036f32df7d910.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lasicilia.it/resizer/600/315/true/b425b96c0c9b83dea57036f32df7d910.jpg--.jpg" />
<meta itemprop="url" content="http://www.lasicilia.it/news/top-sport/140644/calcio-a-orsato-il-derby-di-torino.html" />
<link rel="canonical" href="http://www.lasicilia.it/news/top-sport/140644/calcio-a-orsato-il-derby-di-torino.html" /><meta property="datePublished" content="2018-02-15T12:00:2Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.lasicilia.it/news/top-sport/140644/calcio-a-orsato-il-derby-di-torino.html","headline":"Calcio: a Orsato il derby di Torino","text":"ROMA, 15 FEB - Sarà Orsato di Schio a dirigere il derby della Mole, Torino-Juventus, in programma domenica alle 12.30. Tra le altre designazioni della 6/a giornata di ritorno, Genoa-Inter è stata affidata a fabbri di Ravenna, Napoli-Spal a Gavillucci di latina, Udinese-Roma a Di Bello di Brindisi e Milan-Sampdoria a Doveri di Roma. Benevento-Crotone, partita delicata in chiave salvezza, sarà invece arbitrata da Rocchi, che ieri sera ha diretto Real-Psg in Champions.","keywords":"","articleSection":"Top Sport","image":{"contentUrl":"http://www.lasicilia.it/resizer/-1/-1/true/b425b96c0c9b83dea57036f32df7d910.jpg--.jpg","url":"http://www.lasicilia.it/resizer/-1/-1/true/b425b96c0c9b83dea57036f32df7d910.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-02-15T11:47:0Z","dateModified":"2018-02-15T12:00:2Z","datePublished":"2018-02-15T12:00:2Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 236;
virtualcmsPageInfo.sectionName = 'Top Sport';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Sport';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Calcio: a Orsato il derby di Torino';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-02-15 13:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->
<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=140644&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lasicilia.it/articolo.jsp?idarticolo=140644&amp=false';
    </script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="9724bca5-0330-4b0b-8410-7cf28531efa2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- Google DFP RCS FASE 2.0 -->\r\n\r\n<script type=\"text/javascript\" src=\"userUpload/bt.js\"><\/script>\r\n\r\n<SCRIPT LANGUAGE='JavaScript'>\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\nswitchAdv2017=true;\r\n \r\nOAS_sitepage = 'lasicilia.it/sport';\r\n\r\nRCSAD_sitepage='lasicilia.it/sport';\r\n\r\n OAS_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';\r\n RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';\r\n\r\n if(mobileAndTabletcheck()){\r\n   OAS_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';\r\n   RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';\r\n }\r\n\r\nwindow.definePartnerSlots=function(){\r\n\r\nvar slotPartner1=googletag.defineSlot('/61877329/FrameZona1', [300, 250], 'div-gpt-ad-1509440683812-0').addService(googletag.pubads());\r\nvar slotPartner2=googletag.defineSlot('/61877329/InterZona-adunit1', [300, 100], 'div-gpt-ad-1509440683812-1').addService(googletag.pubads());\r\nvar slotPartner3=googletag.defineSlot('/61877329/SocialBannerDesk', [690, 50], 'div-gpt-ad-1509440683812-2').addService(googletag.pubads());\r\nvar slotPartner4=googletag.defineSlot('/61877329/TopZona-adunit1', [300, 60], 'div-gpt-ad-1509440683812-3').addService(googletag.pubads());\r\n\r\ngoogletag.pubads().collapseEmptyDivs();\t\r\ngptadslotsSRA.push(slotPartner1,slotPartner2,slotPartner3,slotPartner4);\r\n}\r\n<\/script>\r\n\r\n<script type=\"text/javascript\" src=\"https://stadvtools.akamaized.net/dfp/common/rcsad_partner.js\"><\/script>\r\n\r\n<script>\r\n//// COLLASSO - TOPLEFT + FRAME 1\r\njQuery(document).ready(function() {\r\nvar divCollassaIdTl = 'banner_leaderboard_728x90' // inserire ID div TopLeft\r\nvar divCollassaTl = '.'+ divCollassaIdTl\r\nvar itemAdvCol = jQuery(divCollassaTl).find('*').length;\r\nif (itemAdvCol<=1){\r\njQuery(divCollassaTl).hide();\r\n}\r\nvar divCollassaIdF1 = 'banner_rectangle_300x250_1' // inserire ID div Frame1\r\nvar divCollassaF1 = '.'+ divCollassaIdF1\r\nvar itemAdvCol = jQuery(divCollassaF1).find('*').length;\r\nif (itemAdvCol<=2){\r\njQuery(divCollassaF1).hide();\r\n}\r\n});\r\n<\/script>\r\n\r\n<script src=\"https://stadvtools.akamaized.net/dfp/common/mjx_partner.js\"><\/script><script type=\"text/javascript\">incrementAdvImpression(166);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#9724bca5-0330-4b0b-8410-7cf28531efa2').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lasicilia.it/css/style_site.css?v=1517002122000" rel="stylesheet" type="text/css" />        
          <link href="http://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1518436704000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news macrosection_sport section_top_sport "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cerca28445600-49f9-43f2-82bb-0812bbad6b36" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca28445600-49f9-43f2-82bb-0812bbad6b36 input[name="q"]').example('Ricerca un contenuto');
      
      $('#cerca28445600-49f9-43f2-82bb-0812bbad6b36 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca28445600-49f9-43f2-82bb-0812bbad6b36 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_de920804-a89c-4ceb-94bc-e2461d08344a">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="http://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="http://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="http://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="http://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="http://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="http://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="http://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="http://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="http://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/c/lasiciliaofficial" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        <script id="e3f25bf5-f140-4ecd-a26c-e8e23ff451a6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n<\/script>\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> \r\n <script type=\"text/javascript\">\r\n  if(window.googletag && !mobileAndTabletcheck())\r\n    {googletag.cmd.push(function(){googletag.display('rcsad_Top');});}\r\n <\/script>\r\n<\/div>\r\n<script type=\"text/javascript\">if((typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false) && !mobileAndTabletcheck() ){OAS_AD('Top')}<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(172);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#e3f25bf5-f140-4ecd-a26c-e8e23ff451a6').remove()
    </script>
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        <script id="fae1ad87-dea8-4a39-85a9-c4e99208751e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Position1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(176);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#fae1ad87-dea8-4a39-85a9-c4e99208751e').remove()
    </script>
      
      
  <div class="barra_menu_head">
  


<div id="b6fb4ad1-b22c-4b5b-96a6-d501923328df"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"140644","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#b6fb4ad1-b22c-4b5b-96a6-d501923328df').html(data);
            $('#b6fb4ad1-b22c-4b5b-96a6-d501923328df > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cercab1ee760e-47c6-4385-a90b-5b4a789d4f48"></div>

<div class="cerca search_horizontal_v2" id="cerca7a35b16e-bcac-4900-88a4-298149739efb" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercab1ee760e-47c6-4385-a90b-5b4a789d4f48').click(function(){
                  $('#cerca7a35b16e-bcac-4900-88a4-298149739efb').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7a35b16e-bcac-4900-88a4-298149739efb input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca7a35b16e-bcac-4900-88a4-298149739efb form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7a35b16e-bcac-4900-88a4-298149739efb input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/c/lasiciliaofficial" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        <script id="5f21e653-c092-4218-9c61-3a809d10f0d3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><ins data-revive-zoneid=\"38\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#5f21e653-c092-4218-9c61-3a809d10f0d3').remove()
    </script>
      
      
        
        <script id="d72bfd62-df03-4814-bbd6-b14452ef7919" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><ins data-revive-zoneid=\"37\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#d72bfd62-df03-4814-bbd6-b14452ef7919').remove()
    </script>
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_1ac432a5-5727-492b-a32a-1d3472ab27ea">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="http://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="http://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="http://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport attivo selezionato sezione_116 sezione">
<a  href="http://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="http://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="http://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="http://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="http://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_1ac432a5-5727-492b-a32a-1d3472ab27ea ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_1ac432a5-5727-492b-a32a-1d3472ab27ea .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        <script id="d8b3f2f1-5a0d-418b-b959-a681a984f2fe" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 \" format=\"leaderboard_728x90\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('TopLeft')}<\/script><script type=\"text/javascript\">incrementAdvImpression(173);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#d8b3f2f1-5a0d-418b-b959-a681a984f2fe').remove()
    </script>
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_cf5a4a94-e14e-45a9-8a17-cb31f2d1a246">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport   pos1 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140670/calcio-pordenone-rossitto-in-panchina.html"><img alt="Calcio: Pordenone, Rossitto in panchina" title="Calcio: Pordenone, Rossitto in panchina" src="http://www.lasicilia.it/resizer/90/85/true/d437d8ecafc77578e8e1a4048d055e6a.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-sport/140670/calcio-pordenone-rossitto-in-panchina.html">Calcio: Pordenone, Rossitto in panchina</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport   pos2 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140655/calcio-pirlo-allenare-e-un-ipotesi.html"><img alt="Calcio: Pirlo, allenare &egrave; un'ipotesi" title="Calcio: Pirlo, allenare &egrave; un'ipotesi" src="http://www.lasicilia.it/resizer/90/85/true/26a39c3e691e003853bbde75d29059f2.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-sport/140655/calcio-pirlo-allenare-e-un-ipotesi.html">Calcio: Pirlo, allenare &egrave; un'ipotesi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport   pos3 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140652/samp-viviano-e-league-e-ancora-lunga.html"><img alt="Samp: Viviano, E.League? &egrave; ancora lunga" title="Samp: Viviano, E.League? &egrave; ancora lunga" src="http://www.lasicilia.it/resizer/90/85/true/3ab663a6cab1eb3a281b5f81c6f501dd.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-sport/140652/samp-viviano-e-league-e-ancora-lunga.html">Samp: Viviano, E.League? &egrave; ancora lunga</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport   pos4 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140644/calcio-a-orsato-il-derby-di-torino.html"><img alt="Calcio: a Orsato il derby di Torino" title="Calcio: a Orsato il derby di Torino" src="http://www.lasicilia.it/resizer/90/85/true/b425b96c0c9b83dea57036f32df7d910.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-sport/140644/calcio-a-orsato-il-derby-di-torino.html">Calcio: a Orsato il derby di Torino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport   pos5 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140564/monchi-pallotta-pensa-a-roma-che-vince.html"><img alt="Monchi: Pallotta pensa a Roma che vince" title="Monchi: Pallotta pensa a Roma che vince" src="http://www.lasicilia.it/resizer/90/85/true/617974e12972b57e343d382ec5873f43.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-sport/140564/monchi-pallotta-pensa-a-roma-che-vince.html">Monchi: Pallotta pensa a Roma che vince</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport   pos6 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140552/monchi-totti-varrebbe-piu-di-200-mln.html"><img alt="Monchi: &quot;Totti varrebbe pi&ugrave; di 200 mln&quot;" title="Monchi: &quot;Totti varrebbe pi&ugrave; di 200 mln&quot;" src="http://www.lasicilia.it/resizer/90/85/true/e22e7f56a758cdb0aa558f82140523e2.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-sport/140552/monchi-totti-varrebbe-piu-di-200-mln.html">Monchi: &quot;Totti varrebbe pi&ugrave; di 200 mln&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport   pos7 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140550/champions-zidane-e-vittoria-di-squadra.html"><img alt="Champions: Zidane, &egrave; vittoria di squadra" title="Champions: Zidane, &egrave; vittoria di squadra" src="http://www.lasicilia.it/resizer/90/85/true/1f8789a9c5b751df0177c2ecf1331507.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-sport/140550/champions-zidane-e-vittoria-di-squadra.html">Champions: Zidane, &egrave; vittoria di squadra</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport   pos8 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140551/monchi-roma-deve-vincere-con-continuita.html"><img alt="Monchi: Roma deve vincere con continuit&agrave;" title="Monchi: Roma deve vincere con continuit&agrave;" src="http://www.lasicilia.it/resizer/90/85/true/78e28e864a55155afed76b781ad4be9b.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-sport/140551/monchi-roma-deve-vincere-con-continuita.html">Monchi: Roma deve vincere con continuit&agrave;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport   pos9 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140549/champions-verratti-3-1-severo-per-psg.html"><img alt="Champions: Verratti, 3-1 severo per PSG" title="Champions: Verratti, 3-1 severo per PSG" src="http://www.lasicilia.it/resizer/90/85/true/e1025e1e81af446208389d86568c1779.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-sport/140549/champions-verratti-3-1-severo-per-psg.html">Champions: Verratti, 3-1 severo per PSG</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport   pos10 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140539/udinese-per-lasagna-lesione-muscolare.html"><img alt="Udinese: per Lasagna lesione muscolare" title="Udinese: per Lasagna lesione muscolare" src="http://www.lasicilia.it/resizer/90/85/true/e251251c211b99abc9850ff5371c659e.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-sport/140539/udinese-per-lasagna-lesione-muscolare.html">Udinese: per Lasagna lesione muscolare</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport   pos11 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140527/gattuso-ludogorets-piu-esperto-di-noi.html"><img alt="Gattuso, Ludogorets pi&ugrave; esperto di noi" title="Gattuso, Ludogorets pi&ugrave; esperto di noi" src="http://www.lasicilia.it/resizer/90/85/true/a306f5b5cb7991531df8aae6df940777.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-sport/140527/gattuso-ludogorets-piu-esperto-di-noi.html">Gattuso, Ludogorets pi&ugrave; esperto di noi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport   pos12 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140523/lazio-inzaghi-invertire-trend-negativo.html"><img alt="Lazio: Inzaghi, invertire trend negativo" title="Lazio: Inzaghi, invertire trend negativo" src="http://www.lasicilia.it/resizer/90/85/true/30942028fc726d0a85e67e98bc38ed11.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="http://www.lasicilia.it/news/top-sport/140523/lazio-inzaghi-invertire-trend-negativo.html">Lazio: Inzaghi, invertire trend negativo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_cf5a4a94-e14e-45a9-8a17-cb31f2d1a246 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_cf5a4a94-e14e-45a9-8a17-cb31f2d1a246 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_cf5a4a94-e14e-45a9-8a17-cb31f2d1a246 .punti_slide'
                   
               });
           
               $('#box_cf5a4a94-e14e-45a9-8a17-cb31f2d1a246').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cf5a4a94-e14e-45a9-8a17-cb31f2d1a246.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        <script id="c71637f3-be7d-4a4d-b3ee-26b3bbcc706e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_670x100_1 \" format=\"rectangle_670x100_1\" ><ins data-revive-zoneid=\"9\" data-revive-block=\"1\" data-revive-blockcampaign=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(204);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#c71637f3-be7d-4a4d-b3ee-26b3bbcc706e').remove()
    </script>
      
      



    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a href="http://www.lasicilia.it/sezioni/116/sport">Sport</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_236 top-sport">
                                <a href="http://www.lasicilia.it/sezioni/236/top-sport">Top Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   


    <div class="article_header_2">
    <p class="occhiello_articolo">ROMA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Calcio: a Orsato il derby di Torino</h1><p itemprop="datePublished" class="data_articolo data">15/02/2018 - 13:00</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Rocchi arbitra Benevento-Crotone, a Gavillucci Napoli-Spal</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_0017db3e-68b5-4386-aece-40f6b5451c59">                
            <meta itemprop="thumbnailUrl" content="http://www.lasicilia.it/resizer/690/442/true/b425b96c0c9b83dea57036f32df7d910.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Calcio: a Orsato il derby di Torino" src="resizer/690/442/true/b425b96c0c9b83dea57036f32df7d910.jpg--.jpg" alt="Calcio: a Orsato il derby di Torino" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 140644 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "140644"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
   
        
        <div data-render="true"  class="bannervcms banner_banner_690x50 banner_690x50" format="banner_690x50" ><!-- /61877329/SocialBannerDesk -->
<div id='div-gpt-ad-1509440683812-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-2'); });
</script>
</div>
<ins data-revive-zoneid="44" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(210);</script>
</div>
      
      
      
   
  
        
        <div data-render="true"  class="bannervcms banner_banner_670x100_1 banner_670x100_1" format="banner_670x100_1" ><ins data-revive-zoneid="29" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(206);</script>
</div>
      
      
      
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ROMA, 15 FEB - Sarà Orsato di Schio a dirigere il
derby della Mole, Torino-Juventus, in programma domenica alle
12.30. Tra le altre designazioni della 6/a giornata di ritorno,
Genoa-Inter è stata affidata a fabbri di Ravenna, Napoli-Spal a
Gavillucci di latina, Udinese-Roma a Di Bello di Brindisi e
Milan-Sampdoria a Doveri di Roma. Benevento-Crotone, partita
delicata in chiave salvezza, sarà invece arbitrata da Rocchi,
che ieri sera ha diretto Real-Psg in Champions.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


<script>

    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom11')}
            return false;
    });

</script>   
   




   

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/top-sport/140644/calcio-a-orsato-il-derby-di-torino.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="140644" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        <div data-render="true"  class="bannervcms banner_rectangle_440x100_3 " format="rectangle_440x100_3" ><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.lasicilia.it/www/delivery/ajs.php':'http://adv.lasicilia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.lasicilia.it/www/delivery/ck.php?n=a8a39706&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.lasicilia.it/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8a39706' border='0' alt='' /></a></noscript>
<script type="text/javascript">incrementAdvImpression(199);</script>
</div>
      
      
          
  <!-- commentcri-->

        
        <div data-render="true"  class="bannervcms banner_annunci_ppn " format="annunci_ppn" ><div class="4wNET">
	<script type="text/javascript">
		m3ads_system = "4WM";
		m3ads_partnernumber = 4018;
		m3ads_containerclass = "m3_container fourW_600x200_120x70";
		m3ads_numberadverts = 4;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_cssurl = "userUpload/4w_600x200_120x70.css";
		m3ads_subpartner = "mid";
		m3ads_customheader = 5;
	</script>
	<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
</div><script type="text/javascript">incrementAdvImpression(189);</script>
</div>
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_6dac385d-4048-4dfe-8c3d-0ef639f1e226">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/137935/dai-video-immersivi-alle-interviste-esclusive-la-festa-di-sant-agata-a-360-gradi.html"><img alt="San&shy;t&rsquo;A&shy;ga&shy;ta 2018: lo speciale di Sicilian Post dai &ldquo;vi&shy;deo im&shy;mer&shy;si&shy;vi&rdquo; alle in&shy;ter&shy;vi&shy;ste esclu&shy;si&shy;ve, la fe&shy;sta a 360 gra&shy;di" title="San&shy;t&rsquo;A&shy;ga&shy;ta 2018: lo speciale di Sicilian Post dai &ldquo;vi&shy;deo im&shy;mer&shy;si&shy;vi&rdquo; alle in&shy;ter&shy;vi&shy;ste esclu&shy;si&shy;ve, la fe&shy;sta a 360 gra&shy;di" src="http://www.lasicilia.it/resizer/140/90/true/1517669930219.jpg--.jpg?1517669932000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/137935/dai-video-immersivi-alle-interviste-esclusive-la-festa-di-sant-agata-a-360-gradi.html">San&shy;t’A&shy;ga&shy;ta 2018: lo speciale di Sicilian Post dai “vi&shy;deo im&shy;mer&shy;si&shy;vi” alle in&shy;ter&shy;vi&shy;ste esclu&shy;si&shy;ve, la fe&shy;sta a 360 gra&shy;di</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilia-segreta/138554/la-scomparsa-del-lago-di-nicito-a-catania-distrutto-dalla-lava-in-poche-ore.html"><img alt="Il lago catanese di Nicito: poche le informazioni ma certa &egrave; la sua esistenza" title="Il lago catanese di Nicito: poche le informazioni ma certa &egrave; la sua esistenza" src="http://www.lasicilia.it/resizer/140/90/true/1517921779726.png--.png?1517921780000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/138554/la-scomparsa-del-lago-di-nicito-a-catania-distrutto-dalla-lava-in-poche-ore.html">La scomparsa del lago di Nicito a Catania, distrutto dalla lava in poche ore</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilia-segreta/134889/la-breve-vita-della-chiesa-della-speranza-a-catania.html"><img alt="La breve vita della &quot;Chiesa della speranza&quot; a Catania" title="La breve vita della &quot;Chiesa della speranza&quot; a Catania" src="http://www.lasicilia.it/resizer/140/90/true/1516571868074.jpg--.jpg?1516571868000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/134889/la-breve-vita-della-chiesa-della-speranza-a-catania.html">La breve vita della &quot;Chiesa della speranza&quot; a Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilian-post/132352/laura-salafia-da-vittima-a-esempio-di-vita-ecco-perche-non-bisogna-arrendersi-mai.html"><img alt="Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;" title="Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;" src="http://www.lasicilia.it/resizer/140/90/true/1515596201136.jpg--.jpg?1515596201000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/132352/laura-salafia-da-vittima-a-esempio-di-vita-ecco-perche-non-bisogna-arrendersi-mai.html">Lau&shy;ra Sa&shy;la&shy;fia, da vit&shy;ti&shy;ma a esem&shy;pio di vita: &laquo;Ecco per&shy;ch&eacute; non bi&shy;so&shy;gna ar&shy;ren&shy;der&shy;si mai&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilia-segreta/136577/a-militello-nel-1600-una-delle-piu-antiche-stamperie-di-sicilia-anticipo-quella-di-catania.html"><img alt="A Militello nel 1600 una delle pi&ugrave; antiche stamperie di Sicilia: anticip&ograve; quella di Catania" title="A Militello nel 1600 una delle pi&ugrave; antiche stamperie di Sicilia: anticip&ograve; quella di Catania" src="http://www.lasicilia.it/resizer/140/90/true/1517344325390.JPG--.JPG?1517344333000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilia-segreta/136577/a-militello-nel-1600-una-delle-piu-antiche-stamperie-di-sicilia-anticipo-quella-di-catania.html">A Militello nel 1600 una delle pi&ugrave; antiche stamperie di Sicilia: anticip&ograve; quella di Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos6 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/kids-trip/138509/il-gigante-di-agrakas.html"><img alt="Giacartina Greca" title="Giacartina Greca" src="http://www.lasicilia.it/resizer/140/90/true/1517913244141.jpg--.jpg?1517913245000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/138509/il-gigante-di-agrakas.html">Il gigante di Akragas</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 articolo salute News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/salute/130677/psicologia-9-italiani-su-10-stregati-dall-oroscopo-3-compulsivi.html"><img alt="Psicologia: 9 italiani su 10 stregati dall'oroscopo, 3% compulsivi" title="Psicologia: 9 italiani su 10 stregati dall'oroscopo, 3% compulsivi" src="http://www.lasicilia.it/resizer/140/90/true/ZODIACo_ftg.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/salute/130677/psicologia-9-italiani-su-10-stregati-dall-oroscopo-3-compulsivi.html">Psicologia: 9 italiani su 10 stregati dall'oroscopo, 3% compulsivi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/spettacoli/130145/2018-viaggio-tra-le-stelle.html"><img alt="2018, viaggio tra le stelle" title="2018, viaggio tra le stelle" src="http://www.lasicilia.it/resizer/140/90/true/159aa109f849c7ab30ed5567301b1127.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/spettacoli/130145/2018-viaggio-tra-le-stelle.html">2018, viaggio tra le stelle</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6dac385d-4048-4dfe-8c3d-0ef639f1e226.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->









        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_4355172f-ac7d-4bfc-8613-91d3b8fddfa8">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/140592/giornata-siciliana-per-premier-gentiloni-a-catania-incontro-con-mondo-produttivo.html"><img alt="Giornata siciliana per premier Gentiloni A Catania incontro con mondo produttivo" title="Giornata siciliana per premier Gentiloni A Catania incontro con mondo produttivo" src="http://www.lasicilia.it/resizer/300/190/true/1518694568707.jpg--.jpg?1518694568000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/140592/giornata-siciliana-per-premier-gentiloni-a-catania-incontro-con-mondo-produttivo.html">Patto per Catania, Gentiloni in Comune firma contratti per nuovi cantieri</a><a href="http://www.lasicilia.it/news/catania/140592/giornata-siciliana-per-premier-gentiloni-a-catania-incontro-con-mondo-produttivo.html"><span style="color: #ff0000;"><a href="gallery/gallery/140642/premier-gentiloni-a-catania.html" style="color: #ff0000;"> FOTO</a> <a href="video/gallery/140662/premier-gentiloni-a-catania-visita-orti-urbani-di-librino.html" style="color: #ff0000;">VD</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/140628/giarre-dal-118-ambulanza-senza-medico-cosi-e-morta-mia-sorella-emanuela.html"><img alt="Giarre, &laquo;Dal 118 ambulanza senza medico: cos&igrave; &egrave; morta mia sorella Emanuela&raquo;" title="Giarre, &laquo;Dal 118 ambulanza senza medico: cos&igrave; &egrave; morta mia sorella Emanuela&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1518693182971.jpg--.jpg?1518693182000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/140628/giarre-dal-118-ambulanza-senza-medico-cosi-e-morta-mia-sorella-emanuela.html">&laquo;Dal 118 ambulanza senza medico: cos&igrave; &egrave; morta mia sorella Emanuela&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/140649/strage-di-ferragosto-due-migranti-libaci-condannati-a-30-anni-da-procura-catania.html"><img alt="&quot;Strage di Ferragosto&quot;, due migranti libaci condannati a 30 anni da Procura Catania" title="&quot;Strage di Ferragosto&quot;, due migranti libaci condannati a 30 anni da Procura Catania" src="http://www.lasicilia.it/resizer/300/190/true/20160705/image/migranti4_1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/140649/strage-di-ferragosto-due-migranti-libaci-condannati-a-30-anni-da-procura-catania.html">&quot;Strage di Ferragosto&quot;, due migranti libaci condannati a 30 anni&nbsp;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/palermo/140617/diffida-del-comune-per-i-riina-che-non-pagano-tasse-siamo-nullatenenti.html"><img alt="Diffida del Comune per i Riina che non pagano tasse. &laquo;Siamo nullatenenti&raquo;" title="Diffida del Comune per i Riina che non pagano tasse. &laquo;Siamo nullatenenti&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/1511380438607_1518691459.jpg--.jpg?1518691459000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/palermo/140617/diffida-del-comune-per-i-riina-che-non-pagano-tasse-siamo-nullatenenti.html">Diffida del Comune per i Riina: non pagano tasse. &laquo;Siamo nullatenenti&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo trapani News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/trapani/140593/beni-per-oltre-10-mln-sequestrati-ad-armatore-liberty-lines-morace.html"><img alt="Beni per oltre 10 mln &euro; sequestrati ad armatore &quot;Liberty Lines&quot; Morace" title="Beni per oltre 10 mln &euro; sequestrati ad armatore &quot;Liberty Lines&quot; Morace" src="http://www.lasicilia.it/resizer/300/190/true/1518688246606.jpg--.jpg?1518688246000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/trapani/140593/beni-per-oltre-10-mln-sequestrati-ad-armatore-liberty-lines-morace.html">Beni per oltre 10 mln € sequestrati ad armatore &quot;Liberty Lines&quot; Morace</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo agrigento News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/agrigento/140618/studente-pestato-a-scuola-ad-agrigento-denunciato-aggressore-e-un-17enne.html"><img alt="Studente pestato a scuola ad Agrigento, denunciato aggressore: &egrave; un 17enne" title="Studente pestato a scuola ad Agrigento, denunciato aggressore: &egrave; un 17enne" src="http://www.lasicilia.it/resizer/300/190/true/1518692223710.jpg--.jpg?1518692223000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/agrigento/140618/studente-pestato-a-scuola-ad-agrigento-denunciato-aggressore-e-un-17enne.html">Studente pestato a scuola: denunciato aggressore 17enne</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo messina News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/messina/140576/terremoto-al-largo-delle-eolie-scossa-di-magnitudo-2-7.html"><img alt="Terremoto al largo delle Eolie: scossa di magnitudo 2.7" title="Terremoto al largo delle Eolie: scossa di magnitudo 2.7" src="http://www.lasicilia.it/resizer/300/190/true/d4af6285240f1ed7f65d620794ab44d3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/messina/140576/terremoto-al-largo-delle-eolie-scossa-di-magnitudo-2-7.html">Terremoto al largo delle Eolie: scossa di magnitudo 2.7</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo enna News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/enna/140493/barrafranca-ucciso-il-capo-del-settore-economico-del-comune.html"><img alt="Barrafranca, ucciso il capo del settore economico del Comune" title="Barrafranca, ucciso il capo del settore economico del Comune" src="http://www.lasicilia.it/resizer/300/190/true/1518628568993.jpg--.jpg?1518628569000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/enna/140493/barrafranca-ucciso-il-capo-del-settore-economico-del-comune.html">Barrafranca, ucciso a colpi di pistola l'ex capo del settore economico del Comune</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/economia/140517/catania-banca-base-messa-in-amministrazione-straordinaria.html"><img alt="Catania, Banca Base messa in amministrazione straordinaria" title="Catania, Banca Base messa in amministrazione straordinaria" src="http://www.lasicilia.it/resizer/300/190/true/1518535997878.JPG--.JPG?1518535997000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/economia/140517/catania-banca-base-messa-in-amministrazione-straordinaria.html">Catania, Banca Base messa in amministrazione straordinaria</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/140518/catania-il-sindaco-bianco-io-minacciato-sul-web-da-gruppi-antagonisti.html"><img alt="Catania, il sindaco Bianco: &laquo;Io minacciato sul web da gruppi antagonisti&raquo;" title="Catania, il sindaco Bianco: &laquo;Io minacciato sul web da gruppi antagonisti&raquo;" src="http://www.lasicilia.it/resizer/300/190/true/20150817/image/BIANCO.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/140518/catania-il-sindaco-bianco-io-minacciato-sul-web-da-gruppi-antagonisti.html">Il sindaco Bianco: &laquo;Io minacciato sul web da gruppi antagonisti&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4355172f-ac7d-4bfc-8613-91d3b8fddfa8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->







</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_76c1867f-0d0b-49ad-91ac-cf1be1661361">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport   pos1 articolo topsport News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/top-sport/140655/calcio-pirlo-allenare-e-un-ipotesi.html">Calcio: Pirlo, allenare &egrave; un'ipotesi</a></p>
                                    <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140655/calcio-pirlo-allenare-e-un-ipotesi.html"><img alt="Calcio: Pirlo, allenare &egrave; un'ipotesi" title="Calcio: Pirlo, allenare &egrave; un'ipotesi" src="http://www.lasicilia.it/resizer/65/65/true/26a39c3e691e003853bbde75d29059f2.jpg--.jpg" /></a></div>
                                    <p class="sottotitolo"><a href="http://www.lasicilia.it/news/top-sport/140655/calcio-pirlo-allenare-e-un-ipotesi.html">Ma ex centrocampista non ha ancora deciso, c'&egrave; tempo per farlo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_76c1867f-0d0b-49ad-91ac-cf1be1661361.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        <div data-render="true"  class="bannervcms banner_banner_edicola banner_edicola" format="banner_edicola" ><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adv.lasicilia.it/www/delivery/ajs.php':'http://adv.lasicilia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adv.lasicilia.it/www/delivery/ck.php?n=af7a1d94&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.lasicilia.it/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af7a1d94&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<script type="text/javascript">incrementAdvImpression(153);</script>
</div>
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        <script id="7fe9f793-0eb9-46b0-a80d-975c92d4250a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(174);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#7fe9f793-0eb9-46b0-a80d-975c92d4250a').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1 " format="rectangle_300x100_1" ><!-- /61877329/FrameZona1 -->
<div id='div-gpt-ad-1509440683812-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-0'); });
</script>
</div>
<ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(193);</script>
</div>
      
      
      

<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="http://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="http://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="http://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="http://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.lasicilia.it/getImage.jsp?imageUrl=http%3A%2F%2Fapocalypse.virtualcms.it%2Flasiciliademo%2FuserUpload%2Farchivio1.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="http://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_f9c06d36-eaf5-4846-85dd-d8d395b59169">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/140662/premier-gentiloni-a-catania-visita-orti-urbani-di-librino.html"><img alt="Premier Gentiloni a Catania visita &quot;orti urbani&quot; di Librino" title="Premier Gentiloni a Catania visita &quot;orti urbani&quot; di Librino" src="http://www.lasicilia.it/resizer/300/220/true/db505bcb5f8e82b9421c513cc5b95af2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/140662/premier-gentiloni-a-catania-visita-orti-urbani-di-librino.html">Premier Gentiloni a Catania visita &quot;orti urbani&quot; di Librino</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/140478/musumeci-e-de-vincenti-in-sicilia-5-miliardi-di-fondi-ue-da-spendere-in-5-anni.html"><img alt="Musumeci e De Vincenti: &quot;In Sicilia 5 miliardi di fondi Ue da spendere in 5 anni&quot;" title="Musumeci e De Vincenti: &quot;In Sicilia 5 miliardi di fondi Ue da spendere in 5 anni&quot;" src="http://www.lasicilia.it/resizer/300/220/true/954653d8a47d1df1ff4f3d01d4a22a06.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/140478/musumeci-e-de-vincenti-in-sicilia-5-miliardi-di-fondi-ue-da-spendere-in-5-anni.html">Musumeci e De Vincenti: &quot;In Sicilia 5 miliardi di fondi Ue da spendere in 5 anni&quot;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/140210/stroncata-da-una-polmonite-i-funerali-di-emanuela-pulvirenti.html"><img alt="Stroncata da una polmonite, i funerali di Emanuela Pulvirenti" title="Stroncata da una polmonite, i funerali di Emanuela Pulvirenti" src="http://www.lasicilia.it/resizer/300/220/true/8e782188b76a921e4ccbdddbca8571eb.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/140210/stroncata-da-una-polmonite-i-funerali-di-emanuela-pulvirenti.html">Stroncata da una polmonite, i funerali di Emanuela Pulvirenti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_f9c06d36-eaf5-4846-85dd-d8d395b59169 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_f9c06d36-eaf5-4846-85dd-d8d395b59169 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_f9c06d36-eaf5-4846-85dd-d8d395b59169 .punti_slide'
                   
               });
           
               $('#box_f9c06d36-eaf5-4846-85dd-d8d395b59169').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f9c06d36-eaf5-4846-85dd-d8d395b59169.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  




        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_ba85a132-926a-4bbb-ae36-e3529aa42cf8">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/140049/sant-agata-i-fuochi-per-l-ottava.html"><img alt="Sant'Agata: i fuochi per l'Ottava" title="Sant'Agata: i fuochi per l'Ottava" src="http://www.lasicilia.it/resizer/100/72/true/c8e1a1873b8886859c7db7ae92dca5bd.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/140049/sant-agata-i-fuochi-per-l-ottava.html">Sant'Agata: i fuochi per l'Ottava</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/video/gallery/140048/a-catania-ancora-un-giorno-di-festa-per-l-ottava-di-sant-agata.html"><img alt="A Catania ancora un giorno di festa per l'Ottava di Sant'Agata" title="A Catania ancora un giorno di festa per l'Ottava di Sant'Agata" src="http://www.lasicilia.it/resizer/100/72/true/8f7ba7142f7f7beac1f38bc01a7be49b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/video/gallery/140048/a-catania-ancora-un-giorno-di-festa-per-l-ottava-di-sant-agata.html">A Catania ancora un giorno di festa per l'Ottava di Sant'Agata</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 video multimedia Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/video/multimedia/139997/non-mi-avete-fatto-niente-di-meta-e-moro-i-vincitori-di-sanremo-contro-gli-orrori-della-guerra.html"><img alt="Non mi avete fatto niente di Ermal Meta e Fabrizio Moro" title="Non mi avete fatto niente di Ermal Meta e Fabrizio Moro" src="http://www.lasicilia.it/resizer/100/72/true/9aad61ffbf2871d22c016bd4a8818eb9.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.viveregiovani.it/video/multimedia/139997/non-mi-avete-fatto-niente-di-meta-e-moro-i-vincitori-di-sanremo-contro-gli-orrori-della-guerra.html">&quot;Non mi avete fatto niente&quot; di Meta e Moro, i vincitori di Sanremo contro gli orrori della guerra</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ba85a132-926a-4bbb-ae36-e3529aa42cf8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="banner_rectangle_300x250_2">
<ins data-revive-zoneid="46" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>
</div>



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_4d17e5a3-1a8c-4c1d-8014-7fae7d0329ca">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/139453/avvallamenti-pericolosi-lungo-la-circonvallazione-di-catania.html"><img alt="Avvallamenti pericolosi lungo la Circonvallazione di Catania" title="Avvallamenti pericolosi lungo la Circonvallazione di Catania" src="http://www.lasicilia.it/resizer/300/220/true/1518209413714.jpg--.jpg?1518209413000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/139453/avvallamenti-pericolosi-lungo-la-circonvallazione-di-catania.html">Avvallamenti pericolosi lungo la Circonvallazione di Catania</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/139452/etna-eternit-nella-piazzola-della-sp-92.html"><img alt="Etna, eternit nella piazzola della Sp 92" title="Etna, eternit nella piazzola della Sp 92" src="http://www.lasicilia.it/resizer/300/220/true/1518209216236.jpg--.jpg?1518209216000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/139452/etna-eternit-nella-piazzola-della-sp-92.html">Etna, eternit nella piazzola della Sp 92</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/lo-dico/139451/quel-semaforo-pedonale-che-manca-a-nesima-superiore.html"><img alt="Quel semaforo pedonale che manca a Nesima Superiore" title="Quel semaforo pedonale che manca a Nesima Superiore" src="http://www.lasicilia.it/resizer/300/220/true/1518208810770_1518208825.jpg--.jpg?1518208826000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/lo-dico/139451/quel-semaforo-pedonale-che-manca-a-nesima-superiore.html">Quel semaforo pedonale che manca a Nesima Superiore</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_4d17e5a3-1a8c-4c1d-8014-7fae7d0329ca {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_4d17e5a3-1a8c-4c1d-8014-7fae7d0329ca .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_4d17e5a3-1a8c-4c1d-8014-7fae7d0329ca .punti_slide'
                   
               });
           
               $('#box_4d17e5a3-1a8c-4c1d-8014-7fae7d0329ca').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4d17e5a3-1a8c-4c1d-8014-7fae7d0329ca.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_5bffdd72-e392-4c88-8495-13963dd10aaa">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo visioni Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/visioni/140366/manuel-agnelli-in-tv-si-puo-parlare-di-musica-e-cultura2.html"><img alt="Manuel Agnelli" title="Manuel Agnelli" src="http://www.lasicilia.it/resizer/100/72/true/1518603534165_1518603587.jpg--.jpg?1518603588000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/215/visioni">Visioni</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/visioni/140366/manuel-agnelli-in-tv-si-puo-parlare-di-musica-e-cultura2.html">Manuel Agnelli: &laquo;In tv si pu&ograve; parlare di musica e cultura&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/home/140156/sting-chiude-il-tour-estivo-a-taormina.html"><img alt="Sting" title="Sting" src="http://www.lasicilia.it/resizer/100/72/true/1518523534789_1518523554.jpg--.jpg?1518523554000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/219/musica">Musica</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/home/140156/sting-chiude-il-tour-estivo-a-taormina.html">Sting chiude il tour estivo a Taormina</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo personaggi Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/personaggi/140133/davide-sammartano-notre-dame-mi-ha-fatto-innamorare-del-musical.html"><img alt="Giulia Fabbri e Davide Sammartano in Mary Poppins" title="Giulia Fabbri e Davide Sammartano in Mary Poppins" src="http://www.lasicilia.it/resizer/100/72/true/1518519313264_1518519333.jpg--.jpg?1518519334000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/212/personaggi">Personaggi</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/personaggi/140133/davide-sammartano-notre-dame-mi-ha-fatto-innamorare-del-musical.html">Davide Sammartano: &laquo;&quot;Notre Dame&quot; mi ha fatto innamorare del musical&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5bffdd72-e392-4c88-8495-13963dd10aaa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <script id="2877ecde-55a5-47d0-aceb-2c316edab7f1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_rectangle_300x250_2\" format=\"rectangle_300x250_2\" ><ins data-revive-zoneid=\"21\" data-revive-block=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script><script type=\"text/javascript\">incrementAdvImpression(194);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#2877ecde-55a5-47d0-aceb-2c316edab7f1').remove()
    </script>
      
       

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4 " format="rectangle_300x250_4" ><ins data-revive-zoneid="7" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(207);</script>
</div>
      
      
      






        
        
      
      
      


 


        
        
      
      
       


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_a42cbbb1-3180-4290-b52f-e262056b2c0d">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/eventi/139960/jovanotti-fa-tris-ad-acireale-tre-date-per-il-suo-concerto.html"><img alt="Jovanotti fa tris ad Acireale: tre date per il suo concerto" title="Jovanotti fa tris ad Acireale: tre date per il suo concerto" src="http://www.lasicilia.it/resizer/300/220/true/1518450075787_1518450091.jpg--.jpg?1518450092000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/eventi/139960/jovanotti-fa-tris-ad-acireale-tre-date-per-il-suo-concerto.html">Jovanotti fa tris ad Acireale: tre date per il suo concerto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a42cbbb1-3180-4290-b52f-e262056b2c0d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_1ba41323-c143-4220-95ac-d7dd7dbafd3f">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sicilians/140543/ocore-la-stampante-3d-targata-sicilia-che-stupisce-tutti.html"><img alt="Ocore, la stampante 3D targata Sicilia che stupisce tutti" title="Ocore, la stampante 3D targata Sicilia che stupisce tutti" src="http://www.lasicilia.it/resizer/300/220/true/GN4_DAT_13778267.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sicilians/140543/ocore-la-stampante-3d-targata-sicilia-che-stupisce-tutti.html">Ocore, la stampante 3D targata Sicilia che stupisce tutti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1ba41323-c143-4220-95ac-d7dd7dbafd3f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_6e12f46f-06e3-4ff1-894d-1a725b10fa80">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/gallery/gossip/140580/per-belen-e-tempo-di-maldive.html"><img alt="Per Belen &egrave; tempo di Maldive" title="Per Belen &egrave; tempo di Maldive" src="http://www.lasicilia.it/resizer/300/220/true/1518683478745.jpg--.jpg?1518683478000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/gallery/gossip/140580/per-belen-e-tempo-di-maldive.html">Per Belen &egrave; tempo di Maldive</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6e12f46f-06e3-4ff1-894d-1a725b10fa80.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
   



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_997c5bf1-7503-418c-bf62-ac0f3b617624">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/qualazampa/140577/luis-e-bahia-un-amore-a-rischio-estinzione.html"><img alt="Luis e Bahia: un amore a rischio estinzione" title="Luis e Bahia: un amore a rischio estinzione" src="http://www.lasicilia.it/resizer/300/220/true/1518682372785.jpg--.jpg?1518682372000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/qualazampa/140577/luis-e-bahia-un-amore-a-rischio-estinzione.html">Luis e Bahia: un amore a rischio estinzione</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_997c5bf1-7503-418c-bf62-ac0f3b617624.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_467dfbca-8e11-4957-a3e3-22587b2e50f1">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo kidstrip News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/kids-trip/138509/il-gigante-di-agrakas.html"><img src="resizer/52/52/true/1472832175526.jpg--.jpg" alt="Giamina Croazzo" title="Giamina Croazzo" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/170/kidstrip">Kids Trip</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/kids-trip/138509/il-gigante-di-agrakas.html">Il gigante di Akragas</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Giamina Croazzo</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/sicilian-post/137935/dai-video-immersivi-alle-interviste-esclusive-la-festa-di-sant-agata-a-360-gradi.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="redazione Sicilian Post" title="redazione Sicilian Post" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-post/137935/dai-video-immersivi-alle-interviste-esclusive-la-festa-di-sant-agata-a-360-gradi.html">San&shy;t’A&shy;ga&shy;ta 2018: lo speciale di Sicilian Post dai “vi&shy;deo im&shy;mer&shy;si&shy;vi” alle in&shy;ter&shy;vi&shy;ste esclu&shy;si&shy;ve, la fe&shy;sta a 360 gra&shy;di</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>redazione Sicilian Post</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_467dfbca-8e11-4957-a3e3-22587b2e50f1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<div class="col_blog_r">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_2b04e3fd-d0da-4a2f-a74e-928d10e4ccd1">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo udesign News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/u-design/134360/lurex-lurex-delle-mie-brame-sono-o-non-sono-la-piu-chic-del-reame.html"><img src="resizer/52/52/true/1469546402974.png--.png" alt="Luigi Patitucci" title="Luigi Patitucci" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/153/u-design">U.Design</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/u-design/134360/lurex-lurex-delle-mie-brame-sono-o-non-sono-la-piu-chic-del-reame.html"><strong>Lurex Lurex delle mie brame,…sono, o non sono, la pi&ugrave; chic del reame??</strong></a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>Luigi Patitucci</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.lasicilia.it/news/sicilian-comedi/131964/siete-vittime-di-perfezionismo-da-social-anche-se-non-lo-sapete-soprattutto-se-credete-di-non-esserlo.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="ottavio cappellani" title="ottavio cappellani" /></a></div><div class="divcont "><span class="sezione"><a href="http://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="http://www.lasicilia.it/news/sicilian-comedi/131964/siete-vittime-di-perfezionismo-da-social-anche-se-non-lo-sapete-soprattutto-se-credete-di-non-esserlo.html">SIETE VITTIME DI &quot;PERFEZIONISMO DA SOCIAL&quot;, ANCHE SE NON LO SAPETE. SOPRATTUTTO SE CREDETE DI NON ESSERLO.</a></p>
                                    <p class="autore"><span class="prefisso_autore">di </span>ottavio cappellani</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2b04e3fd-d0da-4a2f-a74e-928d10e4ccd1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu_container ultime_news_tab" id="box_ae80b7ca-4868-4e84-96b0-af063a2d2764">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_ca8bfcff-7d83-44be-9e98-224da2e560d0">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_926ec67c-e805-46af-ba17-ca617b45853f">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_0025c31c-5e03-4e6e-b095-2caf04c365af">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/catania/140206/giarre-ragazza-di-31enne-muore-stroncata-da-una-polmonite.html"><img alt="Giarre, ragazza di 31enne muore stroncata da una polmonite" title="Giarre, ragazza di 31enne muore stroncata da una polmonite" src="http://www.lasicilia.it/resizer/100/72/true/1518533759969.jpg--.jpg?1518533760000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/catania/140206/giarre-ragazza-di-31enne-muore-stroncata-da-una-polmonite.html">Giarre, ragazza di 31 anni muore stroncata da una polmonite </a><a href="http://www.lasicilia.it/news/catania/140206/giarre-ragazza-di-31enne-muore-stroncata-da-una-polmonite.html"><span style="color: #ff0000;"><a href="video/gallery/140210/stroncata-da-una-polmonite-i-funerali-di-emanuela-pulvirenti.html" style="color: #ff0000;">VIDEO</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/siracusa/140065/http---www-lasicilia-it-news-siracusa-140065-ho-saputo-che-si-rifaranno-le-elezioni-e-cosi-fu-siracusa-l-ombra-della-cricca-sul-voto-bis-all-ars-html.html"><img alt="&laquo;Ho saputo che si rifaranno le elezioni&raquo;. E cos&igrave; fu...Siracusa, l'ombra della &quot;cricca&quot; sul voto-bis all'Ars" title="&laquo;Ho saputo che si rifaranno le elezioni&raquo;. E cos&igrave; fu...Siracusa, l'ombra della &quot;cricca&quot; sul voto-bis all'Ars" src="http://www.lasicilia.it/resizer/100/72/true/1518529115504.jpeg--.jpeg?1518529115000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/siracusa/140065/http---www-lasicilia-it-news-siracusa-140065-ho-saputo-che-si-rifaranno-le-elezioni-e-cosi-fu-siracusa-l-ombra-della-cricca-sul-voto-bis-all-ars-html.html">A Siracusa l'ombra della &quot;cricca&quot; si allunga anche sul voto-bis all'Ars</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo caltanissetta News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/caltanissetta/140306/riesi-pregiudicato-ucciso-in-campagna-sotto-la-pioggia-battente.html"><img alt="Riesi, pregiudicato ucciso in campagna sotto la pioggia battente" title="Riesi, pregiudicato ucciso in campagna sotto la pioggia battente" src="http://www.lasicilia.it/resizer/100/72/true/GN4_DAT_13764180.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/caltanissetta/140306/riesi-pregiudicato-ucciso-in-campagna-sotto-la-pioggia-battente.html">Riesi, pregiudicato ucciso in campagna sotto la pioggia battente</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo enna News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/enna/140493/barrafranca-ucciso-il-capo-del-settore-economico-del-comune.html"><img alt="Barrafranca, ucciso il capo del settore economico del Comune" title="Barrafranca, ucciso il capo del settore economico del Comune" src="http://www.lasicilia.it/resizer/100/72/true/1518628568993.jpg--.jpg?1518628569000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/enna/140493/barrafranca-ucciso-il-capo-del-settore-economico-del-comune.html">Barrafranca, ucciso a colpi di pistola l'ex capo del settore economico del Comune</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/politica/140278/regione-la-giunta-musumeci-nomina-i-nuovi-dirigenti-generali-ecco-chi-sono.html"><img alt="Regione, la giunta Musumeci nomina i nuovi dirigenti generali: ecco chi sono" title="Regione, la giunta Musumeci nomina i nuovi dirigenti generali: ecco chi sono" src="http://www.lasicilia.it/resizer/100/72/true/1518545930949.jpg--.jpg?1518545932000" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/politica/140278/regione-la-giunta-musumeci-nomina-i-nuovi-dirigenti-generali-ecco-chi-sono.html">Regione, la giunta Musumeci nomina i nuovi dirigenti generali: ecco chi sono</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_cf93ca54-371a-42f1-9781-43d5781e1198">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/economia/140675/boccia-per-voto-lavoro-crescita-debito.html"><img alt="Boccia,per voto: lavoro, crescita debito" title="Boccia,per voto: lavoro, crescita debito" src="http://www.lasicilia.it/resizer/100/72/true/0a6423e9db1c361b6626c9bcac5df81c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/economia/140675/boccia-per-voto-lavoro-crescita-debito.html">Boccia,per voto: lavoro, crescita debito</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo italia Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/italia/140673/12enne-ferito-a-capodanno-vittima-raid.html"><img alt="12enne ferito a Capodanno vittima raid" title="12enne ferito a Capodanno vittima raid" src="http://www.lasicilia.it/resizer/100/72/true/9a387a7f2544a1c7067098daac706c47.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/italia/140673/12enne-ferito-a-capodanno-vittima-raid.html">12enne ferito a Capodanno vittima raid</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/sport/140674/giochi-tumolero-bronzo-nel-pattinaggio.html"><img alt="Giochi: Tumolero bronzo nel pattinaggio" title="Giochi: Tumolero bronzo nel pattinaggio" src="http://www.lasicilia.it/resizer/100/72/true/848ac0bd150f26ae563bdc6ad1caea9e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/sport/140674/giochi-tumolero-bronzo-nel-pattinaggio.html">Giochi: Tumolero bronzo nel pattinaggio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_sport   pos4 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140672/calcio-torna-il-panini-tour-up.html"><img alt="Calcio: torna il Panini Tour Up" title="Calcio: torna il Panini Tour Up" src="http://www.lasicilia.it/resizer/100/72/true/e831e0dabbecc70adb11b6842ff0f6a7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/top-sport/140672/calcio-torna-il-panini-tour-up.html">Calcio: torna il Panini Tour Up</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_sport   pos5 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.lasicilia.it/news/top-sport/140670/calcio-pordenone-rossitto-in-panchina.html"><img alt="Calcio: Pordenone, Rossitto in panchina" title="Calcio: Pordenone, Rossitto in panchina" src="http://www.lasicilia.it/resizer/100/72/true/d437d8ecafc77578e8e1a4048d055e6a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.lasicilia.it/news/top-sport/140670/calcio-pordenone-rossitto-in-panchina.html">Calcio: Pordenone, Rossitto in panchina</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_ae80b7ca-4868-4e84-96b0-af063a2d2764 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_ae80b7ca-4868-4e84-96b0-af063a2d2764 .anteprima_ipiu_menu p').index($(this));
                $('#box_ae80b7ca-4868-4e84-96b0-af063a2d2764 .anteprima_ipiu').hide();
                $('#box_ae80b7ca-4868-4e84-96b0-af063a2d2764 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_ae80b7ca-4868-4e84-96b0-af063a2d2764 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_ae80b7ca-4868-4e84-96b0-af063a2d2764 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_ae80b7ca-4868-4e84-96b0-af063a2d2764 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_ae80b7ca-4868-4e84-96b0-af063a2d2764 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_ae80b7ca-4868-4e84-96b0-af063a2d2764 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        <script id="2304ce29-18a3-4f81-80b8-b961cff715bc" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_3 banner_300x250_3\" format=\"rectangle_300x250_3\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame2')}<\/script><script type=\"text/javascript\">incrementAdvImpression(175);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#2304ce29-18a3-4f81-80b8-b961cff715bc').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_facebooklike " format="facebooklike" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flasiciliait&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe><script type="text/javascript">incrementAdvImpression(198);</script>
</div>
      
      
      


        
        
      
      
      


<div style="display:block;width:300px;height:380px;float:left;padding:0">
<iframe scrolling="No" src=" http://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="380px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<!-- LightWidget WIDGET --><script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>




</div>

<link rel="stylesheet" type="text/css" href="http://www.lasicilia.it/css/footer_css.jsp?v=1515528655000" /><div class="footer1">

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_3e7cc06f-3157-46a1-bc1e-0d99282fc946">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/139801/cenere-delletna-lo-studio-del-cnr-per-capire-se-fa-male-alla-salute.html">Cenere dell’Etna, lo studio del Cnr per capire se fa male alla salute</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/139218/le-erbe-spontanee-imparare-a-raccoglierle-a-cucinarle.html">Le erbe spontanee: imparare a raccoglierle e a cucinarle</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cibo-salute/138872/uno-chef-di-augusta-conquista-la-sua-prima-stella-alla-corte-di-re-giorgio.html">Uno chef di Augusta conquista la sua prima &quot;stella&quot; alla corte di Re Giorgio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3e7cc06f-3157-46a1-bc1e-0d99282fc946.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_b12bfd99-bb3b-4774-9faa-5674a44d2f8a">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/139797/la-svolta-di-airbnb-ai-comuni-la-tassa-di-soggiorno.html">La svolta di Airbnb: ai Comuni la tassa di soggiorno</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/139798/sicilia-cresce-il-turismo-straniero-che-cerca-affitti-brevi-ma-di-qualita.html">Sicilia, cresce il turismo straniero che cerca affitti brevi ma di qualit&agrave;</a><a href="http://www.lasicilia.it/news/viaggi/139798/sicilia-cresce-il-turismo-straniero-che-cerca-affitti-brevi-ma-di-qualita.html"><br /></a><a href="http://www.lasicilia.it/news/viaggi/139798/sicilia-cresce-il-turismo-straniero-che-cerca-affitti-brevi-ma-di-qualita.html"><span style="color: #808080;"><a href="news/viaggi/139797/la-svolta-di-airbnb-ai-comuni-la-tassa-di-soggiorno.html" style="color: #808080;">La svolta di Airbnb: tassa ai Comuni</a></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/viaggi/139799/turismo-voli-diretti-con-la-cina-per-proiettare-la-sicilia-nel-mercato-mondiale.html">Turismo, &laquo;voli diretti con la Cina per proiettare la Sicilia nel mercato mondiale&raquo;</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b12bfd99-bb3b-4774-9faa-5674a44d2f8a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_1412cd90-9aef-472d-b65b-2610c035d689">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cultura/140183/il-commissario-montalbano-batte-se-stesso-la-giostra-degli-scambi-la-puntata-piu-vista-di-sempre.html">Montalbano batte se stesso: la Giostra degli scambi la puntata pi&ugrave; vista di sempre</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/cinema---tv/139807/riparte-la-giostra-del-commissario-montalbano.html">Riparte la giostra del commissario Montalbano, “orfana” di Pasquano</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video cultura News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/video/cultura/139735/alla-scoperta-della-palermo-arabo-normanna-con-rai-storia.html">Alla scoperta della Palermo arabo-normanna con Rai Storia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1412cd90-9aef-472d-b65b-2610c035d689.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_09fe1bc0-9c6c-4f15-97c8-e97d678ba80b">
            
                <p class="occhiello_titolo"><a href="http://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo speciali News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/speciali/105156/movida-in-pescheria-a-catania-un-equilibrio-possibile-sospeso-fra-tradizione-e-futuro.html">Movida in pescheria a Catania: un equilibrio possibile sospeso fra tradizione e futuro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video home News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/video/home/74615/storie-di-rifugiati-fatima-dalla-siria-a-santa-maria-di-licodia.html">Storie di rifugiati, Fatima, fuggita dalla Siria, a Santa Maria di Licodia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo speciali News">
                                <article>
                                <p class="titolo"><a href="http://www.lasicilia.it/news/speciali/65608/carnevale-2017-ecco-le-foto-in-maschera-inviate-dai-nostri-lettori.html">Carnevale 2017, ecco le foto in maschera inviate dai nostri lettori</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_09fe1bc0-9c6c-4f15-97c8-e97d678ba80b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="http://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_3801335d-ae36-4f08-865e-2e8eb5c5a34c">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="http://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cercafbb65e11-9456-4bb5-a126-43692a8966c4" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafbb65e11-9456-4bb5-a126-43692a8966c4 input[name="q"]').example('cerca');
      
      $('#cercafbb65e11-9456-4bb5-a126-43692a8966c4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafbb65e11-9456-4bb5-a126-43692a8966c4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="http://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        
        <div data-render="true"  class="bannervcms banner_Audiweb " format="Audiweb" ><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "rcs-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">incrementAdvImpression(184);</script>
</div>
      
      
      
</div>
</div>

    <script type="text/javascript" src="http://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=140644" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_de920804-a89c-4ceb-94bc-e2461d08344a\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_de920804-a89c-4ceb-94bc-e2461d08344a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_1ac432a5-5727-492b-a32a-1d3472ab27ea\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.lasicilia.it/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_115 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/115/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_113 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/113/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_114 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/114/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport attivo selezionato sezione_116 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/116/sport\"  ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"siciliagol sezione_178 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/178/siciliagol\"  ><span>SiciliaGol<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"spettacoli sezione_168 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/168/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"cultura sezione_120 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/120/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"eventi sezione_157 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/157/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"lavoro sezione_117 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/117/lavoro\"  ><span>Lavoro<\/span><\/a>\n<\/li>\n<li class=\"tech sezione_122 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/122/tech\"  ><span>Tech<\/span><\/a>\n<\/li>\n<li class=\"gallery sezione_123 \">\n<a  href=\"http://www.lasicilia.it/sezioni/123/gallery\"  ><span>Gallery<\/span><\/a>\n<\/li>\n<li class=\"altre-sezioni sezione_164 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Altre sezioni<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"blog sezione_134 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/134/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"sicilians sezione_169 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/169/sicilians\"  ><span>Sicilians<\/span><\/a>\n<\/li>\n<li class=\"sicilia-segreta sezione_226 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/226/sicilia-segreta\"  ><span>Sicilia Segreta<\/span><\/a>\n<\/li>\n<li class=\"qualazampa sezione_182 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/182/qua-la-zampa\"  ><span>Qualazampa<\/span><\/a>\n<\/li>\n<li class=\"vivere sezione_184 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/184/vivere\"  ><span>Vivere<\/span><\/a>\n<\/li>\n<li class=\"salute sezione_121 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/121/salute\"  ><span>Salute<\/span><\/a>\n<\/li>\n<li class=\"italia sezione_143 sezione\">\n<a  href=\"sezioni/143/italia\"  ><span>Italia<\/span><\/a>\n<\/li>\n<li class=\"mondo sezione_144 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/144/mondo\"  ><span>Mondo<\/span><\/a>\n<\/li>\n<li class=\"inchieste sezione_145 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/145/inchieste\"  ><span>Inchieste<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_231 sezione\">\n<a  href=\"http://www.lasicilia.it/sezioni/231/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_1ac432a5-5727-492b-a32a-1d3472ab27ea ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_1ac432a5-5727-492b-a32a-1d3472ab27ea .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_1ac432a5-5727-492b-a32a-1d3472ab27ea').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_3801335d-ae36-4f08-865e-2e8eb5c5a34c\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"http://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_3801335d-ae36-4f08-865e-2e8eb5c5a34c').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="0e22d126-9541-4e7e-b990-4fc110fadcaa" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" >\r\n\r\n<!-- BEGIN Krux Control Tag for  lasicilia.it\" -->\r\n\r\n<script type=\"text/javascript\">  if( !getCookie(\"privacyok\")) document.write('<!--');<\/script> \r\n<script class=\"kxct\" data-id=\"Kd7FMXhq\" data-timing=\"async\" data-version=\"1.9\" type=\"text/javascript\">\r\n  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);\r\n  (function(){\r\n    var k=document.createElement('script');k.type='text/javascript';k.async=true;\r\n    var m,src=(m=location.href.match(/\\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);\r\n    k.src = /^https?:\\/\\/([a-z0-9_\\-\\.]+\\.)?krxd\\.net(:\\d{1,5})?\\//i.test(src) ? src : src === \"disable\" ? \"\" :\r\n      (location.protocol===\"https:\"?\"https:\":\"http:\")+\"//cdn.krxd.net/controltag?confid=Kd7FMXhq\"\r\n  ;\r\n    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);\r\n  }());\r\n<\/script>\r\n<script type=\"text/javascript\"> if(!getCookie(\"privacyok\")) document.write('--'+'> '); <\/script>\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(186);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-plus')){
            document.write(banner.html);
        }
        $('#0e22d126-9541-4e7e-b990-4fc110fadcaa').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 