






	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "agrigento";
				var publishDate = "2022-08-14";
				var tags = "Bus|Ferragosto|Stefano Castellino|Palma di Montechiaro|Corsa posticipata";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>Posticipata per la notte di oggi l'ultima corsa da Marina in città | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Intesa tra il sindaco Stefano Castellino e la ditta che gi&amp;agrave; svolge il servizio notturno" />
<meta name="Keywords" content="Bus,Ferragosto,Stefano Castellino,Palma di Montechiaro,Corsa posticipata" />
<meta name="sections" content="agrigento" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/agrigento/news/posticipata-per-la-notte-di-oggi-l-ultima-corsa-da-marina-in-citta--1785414/"/>
<link rel="amphtml" href="https://www.lasicilia.it/agrigento/news/posticipata-per-la-notte-di-oggi-l-ultima-corsa-da-marina-in-citta--1785414/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Posticipata per la notte di oggi l&#039;ultima corsa da Marina in città">
<meta property="og:description" content="Intesa tra il sindaco Stefano Castellino e la ditta che gi&amp;agrave; svolge il servizio notturno">
<meta property="og:image" content="https://binaries.lasicilia.it/2022/08/14/154951108-a1e15236-0734-459e-8da3-094aa27cc43a.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/agrigento/news/posticipata-per-la-notte-di-oggi-l-ultima-corsa-da-marina-in-citta--1785414/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Posticipata per la notte di oggi l&#039;ultima corsa da Marina in città">
<meta property="twitter:description" content="Intesa tra il sindaco Stefano Castellino e la ditta che gi&amp;agrave; svolge il servizio notturno">
<meta property="twitter:url" content="https://www.lasicilia.it/agrigento/news/posticipata-per-la-notte-di-oggi-l-ultima-corsa-da-marina-in-citta--1785414/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2022/08/14/154951108-a1e15236-0734-459e-8da3-094aa27cc43a.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2022/08/14/154951108-a1e15236-0734-459e-8da3-094aa27cc43a.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/agrigento/news/posticipata-per-la-notte-di-oggi-l-ultima-corsa-da-marina-in-citta--1785414/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/agrigento/news/posticipata-per-la-notte-di-oggi-l-ultima-corsa-da-marina-in-citta--1785414/",
            "mainEntityOfPage": "https://www.lasicilia.it/agrigento/news/posticipata-per-la-notte-di-oggi-l-ultima-corsa-da-marina-in-citta--1785414/",
            "headline": "Posticipata per la notte di oggi l&#039;ultima corsa da Marina in città",
            "text": "Per la notte di Ferragosto, il sindaco di Palma di Montechiaro, Stefano Castellino, ha voluto fare un regalo ai suoi concittadini che intendono trascorrere la notte pi&amp;ugrave; importante dell&amp;#39;estate nella localit&amp;agrave; balneare di Marina senza utilizzare i propri mezzi di trasporto. Infatti, ha raggiunto un accordo con la ditta di trasporti urbani, Scerra, di posticipare alle 4,07 l&amp;#39;ultima corsa che da Marina conduce in citt&amp;agrave;. La ditta Scerra gi&amp;agrave; dall&amp;#39;inizio della bella stagione svolge il servizio notturno per volont&amp;agrave; dell&amp;#39;amministrazione comunale, per la notte di Ferragosto posticipare l&amp;#39;ultima corsa.",
            "keywords": "Bus,Ferragosto,Stefano Castellino,Palma di Montechiaro,Corsa posticipata",
            "articleSection": "Agrigento",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2022/08/14/154951108-a1e15236-0734-459e-8da3-094aa27cc43a.jpg",
                "url": "https://binaries.lasicilia.it/2022/08/14/154951108-a1e15236-0734-459e-8da3-094aa27cc43a.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2022-08-14T15:49:54Z",
            "dateModified": "2022-08-14T15:49:54Z",
            "datePublished": "2022-08-14T17:48:12Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/ucraina/">Ucraina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/viaggi-e-turismo/">Viaggi&Turismo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/meteo-1228633/"><span style="color:white;font-weight:bold; width: 17px;height: 13px;padding-left: 26px;height: 13px;background-image: url(https://www.lasicilia.it/upload/meteomenu.png);background-repeat: no-repeat;background-size: contain;">Meteo</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/progetti-dse/">Progetti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/spazio-podcast/"><span style="color:#00cdff;font-weight:bold;">#PodCast</span></a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2022/08/14/154951541-27690402-cb89-4cce-87f5-2eeff47f1c54.jpg" title=""/>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/agrigento/">Agrigento</a></p>
<h1>
									<span itemprop="headline">
										Posticipata per la notte di oggi l'ultima corsa da Marina in città</span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									<p>Intesa tra il sindaco Stefano Castellino e la ditta che gi&agrave; svolge il servizio notturno</p>
</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>14 ago 2022</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fagrigento%2fnews%2fposticipata-per-la-notte-di-oggi-l-ultima-corsa-da-marina-in-citta--1785414%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Posticipata%20per%20la%20notte%20di%20oggi%20l'ultima%20corsa%20da%20Marina%20in%20citt%c3%a0&url=https%3a%2f%2fwww.lasicilia.it%2fagrigento%2fnews%2fposticipata-per-la-notte-di-oggi-l-ultima-corsa-da-marina-in-citta--1785414%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fagrigento%2fnews%2fposticipata-per-la-notte-di-oggi-l-ultima-corsa-da-marina-in-citta--1785414%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Posticipata%20per%20la%20notte%20di%20oggi%20l'ultima%20corsa%20da%20Marina%20in%20citt%c3%a0&body=https%3a%2f%2fwww.lasicilia.it%2fagrigento%2fnews%2fposticipata-per-la-notte-di-oggi-l-ultima-corsa-da-marina-in-citta--1785414%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>Per la notte di Ferragosto, il sindaco di Palma di Montechiaro, Stefano Castellino, ha voluto fare un regalo ai suoi concittadini che intendono trascorrere la notte pi&ugrave; importante dell&#39;estate nella localit&agrave; balneare di Marina senza utilizzare i propri mezzi di trasporto. Infatti, ha raggiunto un accordo con la ditta di trasporti urbani, Scerra, di posticipare alle 4,07 l&#39;ultima corsa che da Marina conduce in citt&agrave;. La ditta Scerra gi&agrave; dall&#39;inizio della bella stagione svolge il servizio notturno per volont&agrave; dell&#39;amministrazione comunale, per la notte di Ferragosto posticipare l&#39;ultima corsa.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small><div class="tags-container">
        <span>Di pi&ugrave; su questi argomenti:</span>
        <ul class="tags">
                <li><a href="/tag/bus/">Bus</a></li>
                <li><a href="/tag/ferragosto/">Ferragosto</a></li>
                <li><a href="/tag/stefano-castellino/">Stefano Castellino</a></li>
                <li><a href="/tag/palma-di-montechiaro/">Palma di Montechiaro</a></li>
                <li><a href="/tag/corsa-posticipata/">Corsa posticipata</a></li>
                </ul>
        </div>
        
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/agrigento/news/posticipata-per-la-notte-di-oggi-l-ultima-corsa-da-marina-in-citta--1785414/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/spettacoli/news/catania-statua-a-grandezza-naturale-dedicata-a-battiato-e-dalla-inaugurazione-stasera-a-milo-1780374/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/12/084716660-0c13d0cf-6fc0-4aff-81bf-e5b1e4a631cb.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">L'OMAGGIO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/spettacoli/news/catania-statua-a-grandezza-naturale-dedicata-a-battiato-e-dalla-inaugurazione-stasera-a-milo-1780374/" title="Stasera a Milo l'inaugurazione della statua a grandezza naturale di Battiato e Dalla">Stasera a Milo l'inaugurazione della statua a grandezza naturale di Battiato e Dalla</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/spettacoli/news/catania-statua-a-grandezza-naturale-dedicata-a-battiato-e-dalla-inaugurazione-stasera-a-milo-1780374/"><p>La cerimonia inaugurale sar&agrave; condotta dal presentatore Ruggero Sardo e avr&agrave; luogo alle ore 20, nella centralissima piazza Belvedere &quot;Giovanni D&#39;Aragona&quot;</p>
</a></p>

					<time>12/08/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/societa/news/a-taormina-il-gigayacht-infinity-117-metri-di-lusso-confort-e-tecnologia-1774942/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/09/134512979-256f644f-8a1c-476b-a719-976188ac330f.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">estate</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/societa/news/a-taormina-il-gigayacht-infinity-117-metri-di-lusso-confort-e-tecnologia-1774942/" title="A Taormina il gigayacht Infinity: 117 metri di lusso, comfort e tecnologia">A Taormina il gigayacht Infinity: 117 metri di lusso, comfort e tecnologia</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/societa/news/a-taormina-il-gigayacht-infinity-117-metri-di-lusso-confort-e-tecnologia-1774942/"><p>Il motoryacht pi&ugrave; grande costruito da Oceanco nei Paesi Bassi: sette ponti,&nbsp;area benessere con spa, sauna, palestra e studio yoga</p>
</a></p>

					<time>09/08/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/maltempo-in-sicilia-allagamenti-trombe-d-aria-e-grandine-1777186/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/10/152356433-d8983138-42b3-4350-8a6f-d70abd0b443f.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">MALTEMPO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/maltempo-in-sicilia-allagamenti-trombe-d-aria-e-grandine-1777186/" title="Trombe d'aria, allagamenti e grandine: la Sicilia fa i conti con l'allerta meteo">Trombe d'aria, allagamenti e grandine: la Sicilia fa i conti con l'allerta meteo</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/maltempo-in-sicilia-allagamenti-trombe-d-aria-e-grandine-1777186/"><p>Una depressione centrata sull&#39;Est Europa che, spostandosi, sta determinando condizioni di instabilit&agrave; anche sulla nostra penisola, e in particolare sul Meridione</p>
</a></p>

					<time>10/08/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/catania/news/incidente-mortale-sulla-statale-121-catanese--1784132/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/13/185844278-d0c0c923-fe09-474c-aaeb-77430266ce4c.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Belpasso</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/catania/news/incidente-mortale-sulla-statale-121-catanese--1784132/" title="Incidente mortale sulla statale 121 "Catanese"">Incidente mortale sulla statale 121 "Catanese"</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/catania/news/incidente-mortale-sulla-statale-121-catanese--1784132/"><p>Morto un 35enne in sella alla sua moto, forse era andato a vedere un allenamento del Catania calcio a Ragalna</p>
</a></p>

					<time>13/08/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/societa/news/magic-johnson-visita-a-fiumefreddo-la-location-del-padrino-ho-la-pelle-d-oca--1778580/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/11/124647588-db664165-2211-4963-92f0-c357f1b55cb0.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">VIP</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/societa/news/magic-johnson-visita-a-fiumefreddo-la-location-del-padrino-ho-la-pelle-d-oca--1778580/" title="Magic Johnson visita a Fiumefreddo la location del Padrino: «Ho la pelle d'oca»">Magic Johnson visita a Fiumefreddo la location del Padrino: «Ho la pelle d'oca»</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/societa/news/magic-johnson-visita-a-fiumefreddo-la-location-del-padrino-ho-la-pelle-d-oca--1778580/"><p>Il leggendario&nbsp;campione di basket NBA al Castello degli Schiavi con la moglie: &laquo;E&#39; pi&ugrave; di un semplice set&raquo;</p>
</a></p>

					<time>11/08/2022</time>

					<span class="author">di <span class="fieldAuthor">Mario Previtera</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/appalti-e-corruzione-al-policlinico-di-catania-arrestato-il-cardiochirurgo-mignosa-1779987/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/12/062740924-aa2c40ff-e07c-4266-8f44-8c29d1d1c6fb.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">L'INCHIESTA GIUDIZIARIA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/appalti-e-corruzione-al-policlinico-di-catania-arrestato-il-cardiochirurgo-mignosa-1779987/" title="Appalti e corruzione al Policlinico di Catania: arrestato il cardiochirurgo Mignosa">Appalti e corruzione al Policlinico di Catania: arrestato il cardiochirurgo Mignosa</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/appalti-e-corruzione-al-policlinico-di-catania-arrestato-il-cardiochirurgo-mignosa-1779987/"><p>Un ritorno a Catania maledetto, quello dello specialista,&nbsp;61 anni, di origini siracusane, ritenuto un luminare mondiale</p>
</a></p>

					<time>12/08/2022</time>

					<span class="author">di <span class="fieldAuthor">Mario Barresi</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/viaggi-e-turismo/news/le-10-esperienze-da-fare-in-sicilia-per-una-vacanza-davvero-indimenticabile-1778484/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/12/212321292-2a4d7cc7-01ed-496f-af6e-2cac8c4d1e39.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">TURISMO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/viaggi-e-turismo/news/le-10-esperienze-da-fare-in-sicilia-per-una-vacanza-davvero-indimenticabile-1778484/" title="Le 10 esperienze da fare in Sicilia per una vacanza davvero indimenticabile">Le 10 esperienze da fare in Sicilia per una vacanza davvero indimenticabile</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/viaggi-e-turismo/news/le-10-esperienze-da-fare-in-sicilia-per-una-vacanza-davvero-indimenticabile-1778484/"><p>Non solo spiagge, bellezze architettoniche e musei ma il desiderio di portarsi a casa ispirazione e arricchimento personale</p>
</a></p>

					<time>11/08/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video/video/catania-arresto-mignosa-nel-video-della-finanza-il-primario-che-incassa-la-tangente-1780735/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/12/110838640-917cb4cb-bfcd-4753-9f0f-f02a53bb1f34.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">CORRUZIONE</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video/video/catania-arresto-mignosa-nel-video-della-finanza-il-primario-che-incassa-la-tangente-1780735/" title="Catania, arresto Mignosa: nel video della Finanza il primario che incassa la tangente">Catania, arresto Mignosa: nel video della Finanza il primario che incassa la tangente</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video/video/catania-arresto-mignosa-nel-video-della-finanza-il-primario-che-incassa-la-tangente-1780735/"></a></p>

					<time>12/08/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" class="btn">SFOGLIA</a>
            <a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/mucca-salvata-dai-vigili-del-fuoco-era-caduta-in-un-crepaccio-1785405/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/14/153808008-0dfa61db-70a5-4780-8bd8-1238a0d3abbc.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/mucca-salvata-dai-vigili-del-fuoco-era-caduta-in-un-crepaccio-1785405/" title="Mucca salvata dai vigili del fuoco: era caduta in un crepaccio ">Mucca salvata dai vigili del fuoco: era caduta in un crepaccio </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/mucca-salvata-dai-vigili-del-fuoco-era-caduta-in-un-crepaccio-1785405/"><p>L&#39;intervento a Gallio, in provincia di Vicenza: recuperata con l&#39;ausilio di un elicottero</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/castelvetrano-tp-mafia-migliaia-di-giovani-sfidano-messina-denaro-ballando-1785401/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/14/153459935-40a4939d-bf24-4f59-92da-94b9a91f1a7f.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/castelvetrano-tp-mafia-migliaia-di-giovani-sfidano-messina-denaro-ballando-1785401/" title="Castelvetrano (Tp): mafia, migliaia di giovani sfidano Messina Denaro ballando ">Castelvetrano (Tp): mafia, migliaia di giovani sfidano Messina Denaro ballando </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/castelvetrano-tp-mafia-migliaia-di-giovani-sfidano-messina-denaro-ballando-1785401/"><p>Nel Parco di Selinunte l&#39;evento &quot;Musica &amp; Legalit&agrave;&quot; e la mostra ANSA su Falcone e Borsellino</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/la-pubblica-amministrazione-peggiora-oggi-file-a-sportelli-piu-di-10-anni-fa-1785281/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/14/152334514-1e3334ed-e1f4-481a-808e-f189cc91547d.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/la-pubblica-amministrazione-peggiora-oggi-file-a-sportelli-piu-di-10-anni-fa-1785281/" title="La pubblica amministrazione peggiora, oggi file a sportelli piu' di 10 anni fa">La pubblica amministrazione peggiora, oggi file a sportelli piu' di 10 anni fa</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/la-pubblica-amministrazione-peggiora-oggi-file-a-sportelli-piu-di-10-anni-fa-1785281/"><p>Confartigianato: &quot;In coda 238 ore l&#39;anno,solo 28% pratiche online&quot;Confartigianato: &quot;In coda 238 ore l&#39;anno,solo 28% pratiche online&quot;</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-italpress/video/paltrinieri-sto-meglio-di-budapest-galossi-e-il-presente--1785268/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/14/XoZg_300x169_1660489814234.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-italpress/video/paltrinieri-sto-meglio-di-budapest-galossi-e-il-presente--1785268/" title="Paltrinieri "Sto meglio di Budapest, Galossi è il presente"">Paltrinieri "Sto meglio di Budapest, Galossi è il presente"</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-italpress/video/paltrinieri-sto-meglio-di-budapest-galossi-e-il-presente--1785268/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/la-vita-poliedrica-di-paolo-nicolosi-dall-arte-allo-sport-nel-segno-della-nobilita--1771019/" title="">
                    <img src="https://binaries.lasicilia.it/2022/08/07/145510522-3c6876a3-3106-4f8f-9c66-7565d10b91dd.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Storie di Sicilia</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/la-vita-poliedrica-di-paolo-nicolosi-dall-arte-allo-sport-nel-segno-della-nobilita--1771019/" title="La vita poliedrica di Paolo Nicolosi dall'arte allo sport, nel segno della nobiltà">La vita poliedrica di Paolo Nicolosi dall'arte allo sport, nel segno della nobiltà</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/la-vita-poliedrica-di-paolo-nicolosi-dall-arte-allo-sport-nel-segno-della-nobilita--1771019/"><p>Nipote del barone&nbsp;Agostino Pennisi, l&#39;artista, che si &egrave; occupato anche di molto altro, vive nella splendida dimora da sempre residenza della storica famiglia di Acireale</p>
</a></p>

            <time>07/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Rita Caramma</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/l-anima-siciliana-di-guia-ielo-questa-una-terra-di-babbi-birbanti-e-paradiso-maltrattato--1770601/" title="">
                    <img src="https://binaries.lasicilia.it/2022/08/07/105542967-823d0050-7636-42a3-9e55-4192e6586233.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Sicilia secondo me</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/l-anima-siciliana-di-guia-ielo-questa-una-terra-di-babbi-birbanti-e-paradiso-maltrattato--1770601/" title="L'anima siciliana di Guia Ielo: «Questa una terra di "babbi birbanti" e paradiso maltrattato»">L'anima siciliana di Guia Ielo: «Questa una terra di "babbi birbanti" e paradiso maltrattato»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/l-anima-siciliana-di-guia-ielo-questa-una-terra-di-babbi-birbanti-e-paradiso-maltrattato--1770601/"><p>Riflessioni in chiaro scuro del&#39;attrice catanese sulla sua isola</p>
</a></p>

            <time>07/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Marinella Fiume</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/un-ingegnere-siciliano-sulla-cima-del-kilimangiaro-un-sogno-realizzato--1765334/" title="">
                    <img src="https://binaries.lasicilia.it/2022/08/04/120301144-4462af48-9531-48d7-bbf2-2f216c5fcde6.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Africa</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/un-ingegnere-siciliano-sulla-cima-del-kilimangiaro-un-sogno-realizzato--1765334/" title="Un ingegnere siciliano sulla cima del  Kilimangiaro: «Un sogno realizzato»">Un ingegnere siciliano sulla cima del  Kilimangiaro: «Un sogno realizzato»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/un-ingegnere-siciliano-sulla-cima-del-kilimangiaro-un-sogno-realizzato--1765334/"><p>Guglielmo Venticinque, siracusano, detto &laquo;Gulli&raquo; (non &egrave; casuale l&#39;assonanza con Gulliver), non si &egrave; fermato dinanzi alle intemperie e alla fine &egrave; riuscito ad ammirare l&rsquo;alba da uno dei luoghi pi&ugrave; suggestivi e meno raggiungibili del mondo.</p>
</a></p>

            <time>04/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sport/news/giovanni-il-catanese-che-taglia-i-capelli-ai-campioni-dell-atletica-e-alle-stelle-del-trap-1753236/" title="">
                    <img src="https://binaries.lasicilia.it/2022/07/29/111158348-614baa6f-4f2d-4e47-a6f5-7135ef707cb9.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sport/news/giovanni-il-catanese-che-taglia-i-capelli-ai-campioni-dell-atletica-e-alle-stelle-del-trap-1753236/" title="Giovanni, il catanese che taglia i capelli ai campioni dell'atletica e alle stelle del trap">Giovanni, il catanese che taglia i capelli ai campioni dell'atletica e alle stelle del trap</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sport/news/giovanni-il-catanese-che-taglia-i-capelli-ai-campioni-dell-atletica-e-alle-stelle-del-trap-1753236/"></a></p>

            <time>29/07/2022</time>

            <span class="author">di <span class="fieldAuthor">Lorenzo Magrì</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/la-vita-da-film-di-alfredo-nunzio-d-angieri-il-siciliano-del-belize-1745626/" title="">
                    <img src="https://binaries.lasicilia.it/2022/07/25/140131667-c8bfd98b-61f5-4e69-87a0-dc289c23d72e.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">la storia</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/la-vita-da-film-di-alfredo-nunzio-d-angieri-il-siciliano-del-belize-1745626/" title="La vita da film di Alfredo Nunzio D'Angieri, il siciliano del Belize">La vita da film di Alfredo Nunzio D'Angieri, il siciliano del Belize</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/la-vita-da-film-di-alfredo-nunzio-d-angieri-il-siciliano-del-belize-1745626/"><p>Tra gli uomini pi&ugrave; ricchi del mondo secondo forbes &egrave; l&#39;uomo che colleziona Rolls Royce e fu il mediatore tra Italia Usa nel giorno della crisi di Sigonella&nbsp;</p>
</a></p>

            <time>25/07/2022</time>

            <span class="author">di <span class="fieldAuthor">Lorenzo Rosso </span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/sicilia-secondo-me-il-cantautore-carlo-muratori-questa-e-una-terra-che-conviene-al-sistema--1742663/" title="">
                    <img src="https://binaries.lasicilia.it/2022/07/24/090705611-1c560b55-9547-42ae-b918-2a6057cfd9cc.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">L'intervista</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/sicilia-secondo-me-il-cantautore-carlo-muratori-questa-e-una-terra-che-conviene-al-sistema--1742663/" title="Sicilia secondo me, il cantautore Carlo Muratori: "Questa è una terra che conviene al sistema"">Sicilia secondo me, il cantautore Carlo Muratori: "Questa è una terra che conviene al sistema"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/sicilia-secondo-me-il-cantautore-carlo-muratori-questa-e-una-terra-che-conviene-al-sistema--1742663/"><p>&laquo;La classe dirigente politica e burocratica &egrave; stata una sciagura. Siamo una massa di voti in vendita al miglior offerente&raquo;</p>
</a></p>

            <time>24/07/2022</time>

            <span class="author">di <span class="fieldAuthor">Marinella Fiume</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/formentera-in-fiamme-il-superyacht-italiano-da-25-milioni-1781639/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/12/172559587-c53fa330-153b-4bd5-9a87-afe85a164e5d.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/formentera-in-fiamme-il-superyacht-italiano-da-25-milioni-1781639/" title="Formentera, in fiamme il superyacht italiano da 25 milioni">Formentera, in fiamme il superyacht italiano da 25 milioni</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/formentera-in-fiamme-il-superyacht-italiano-da-25-milioni-1781639/"><p>L&#39;imbarcazione varata ad aprile, era al suo primo viaggio</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-di-oggi-4-agosto-2022-1766275/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/04/185221073-50282fe4-ff13-4a5f-9a4d-4c1c0cca8961.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-di-oggi-4-agosto-2022-1766275/" title="Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 4 agosto 2022">Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 4 agosto 2022</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-di-oggi-4-agosto-2022-1766275/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/separati-due-gemelli-di-tre-anni-uniti-per-la-testa-dopo-un-operazione-durata-27-ore-1761649/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/03/080537959-da10eb22-1294-40c6-83e7-6bcd5404a098.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/separati-due-gemelli-di-tre-anni-uniti-per-la-testa-dopo-un-operazione-durata-27-ore-1761649/" title="Separati due gemelli di tre anni uniti per la testa dopo un'operazione durata 27 ore">Separati due gemelli di tre anni uniti per la testa dopo un'operazione durata 27 ore</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/separati-due-gemelli-di-tre-anni-uniti-per-la-testa-dopo-un-operazione-durata-27-ore-1761649/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-2-agosto-1761182/" title="">
							<img src="https://binaries.lasicilia.it/2022/08/02/181549063-d3beafe9-24bf-4362-8190-cad2259c72a4.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-2-agosto-1761182/" title="Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 2 agosto">Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 2 agosto</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-2-agosto-1761182/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/treviso-sindaco-tragedia-ci-lascia-senza-parole-appelli-a-prudenza-non-bastano-mai--1784927/" title="Treviso: sindaco, 'tragedia ci lascia senza parole, appelli a prudenza non bastano mai'">Treviso: sindaco, 'tragedia ci lascia senza parole, appelli a prudenza non bastano mai'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/treviso-sindaco-tragedia-ci-lascia-senza-parole-appelli-a-prudenza-non-bastano-mai--1784927/"></a></p>

            <time>14/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/-ponte-morandi-giovannini-sicurezza-non-piu-obiettivo-astratto-ma-scelta-concreta--1784823/" title="**Ponte Morandi: Giovannini, 'sicurezza non più obiettivo astratto ma scelta concreta'**">**Ponte Morandi: Giovannini, 'sicurezza non più obiettivo astratto ma scelta concreta'**</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/-ponte-morandi-giovannini-sicurezza-non-piu-obiettivo-astratto-ma-scelta-concreta--1784823/"></a></p>

            <time>14/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/auto-mercedes-richiama-in-cina-quasi-12mila-autovetture-rischio-incendio-1784809/" title="Auto: Mercedes richiama in Cina quasi 12mila autovetture, rischio incendio">Auto: Mercedes richiama in Cina quasi 12mila autovetture, rischio incendio</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/auto-mercedes-richiama-in-cina-quasi-12mila-autovetture-rischio-incendio-1784809/"></a></p>

            <time>14/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/-incidenti-auto-si-ribalta-e-finisce-in-canale-di-scolo-morti-4-ragazzi-tra-i-18-e-i-19-anni--1784602/" title="**Incidenti: auto si ribalta e finisce in canale di scolo, morti 4 ragazzi tra i 18 e i 19 anni**">**Incidenti: auto si ribalta e finisce in canale di scolo, morti 4 ragazzi tra i 18 e i 19 anni**</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/-incidenti-auto-si-ribalta-e-finisce-in-canale-di-scolo-morti-4-ragazzi-tra-i-18-e-i-19-anni--1784602/"></a></p>

            <time>14/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/ponte-morandi-sbarra-mai-dimenticare-quella-tragedia-serve-investire-molto-di-piu--1784595/" title="Ponte Morandi: Sbarra, 'mai dimenticare quella tragedia, serve investire molto di più'">Ponte Morandi: Sbarra, 'mai dimenticare quella tragedia, serve investire molto di più'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/ponte-morandi-sbarra-mai-dimenticare-quella-tragedia-serve-investire-molto-di-piu--1784595/"></a></p>

            <time>14/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/montagna-soccorso-alpino-di-asiago-ritrova-coppia-escursionisti-persa-a-malga-pozze-1784561/" title="Montagna: soccorso alpino di Asiago ritrova coppia escursionisti persa a Malga Pozze">Montagna: soccorso alpino di Asiago ritrova coppia escursionisti persa a Malga Pozze</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/montagna-soccorso-alpino-di-asiago-ritrova-coppia-escursionisti-persa-a-malga-pozze-1784561/"></a></p>

            <time>14/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sponsor/news/progetti-integrati-di-filiera-psr-sicilia-2014-2022--1493071/">PSR-SICILIA</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


