



	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "buongusto";
				var publishDate = "2022-01-29";
				var tags = "Cibo|alimentazione|spesa antispreco";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>Ecco il decalogo contro lo spreco in cucina | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Compriamo tanto cibo, ne buttiamo ancora di pi&amp;ugrave;: una lista di consigli in vista della&amp;nbsp; Giornata Nazionale contro lo spreco alimentare il 5 febbraio" />
<meta name="Keywords" content="Cibo,alimentazione,spesa antispreco" />
<meta name="sections" content="buongusto" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/buongusto/news/ecco-il-decalogo-contro-lo-spreco-in-cucina-1464877/"/>
<link rel="amphtml" href="https://www.lasicilia.it/buongusto/news/ecco-il-decalogo-contro-lo-spreco-in-cucina-1464877/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Ecco il decalogo contro lo spreco in cucina">
<meta property="og:description" content="Compriamo tanto cibo, ne buttiamo ancora di pi&amp;ugrave;: una lista di consigli in vista della&amp;nbsp; Giornata Nazionale contro lo spreco alimentare il 5 febbraio">
<meta property="og:image" content="https://binaries.lasicilia.it/2022/01/29/105111551-2504bbb5-aaf5-455c-b000-7e51bd65b9cc.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/buongusto/news/ecco-il-decalogo-contro-lo-spreco-in-cucina-1464877/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Ecco il decalogo contro lo spreco in cucina">
<meta property="twitter:description" content="Compriamo tanto cibo, ne buttiamo ancora di pi&amp;ugrave;: una lista di consigli in vista della&amp;nbsp; Giornata Nazionale contro lo spreco alimentare il 5 febbraio">
<meta property="twitter:url" content="https://www.lasicilia.it/buongusto/news/ecco-il-decalogo-contro-lo-spreco-in-cucina-1464877/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2022/01/29/105111551-2504bbb5-aaf5-455c-b000-7e51bd65b9cc.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2022/01/29/105111551-2504bbb5-aaf5-455c-b000-7e51bd65b9cc.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/buongusto/news/ecco-il-decalogo-contro-lo-spreco-in-cucina-1464877/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/buongusto/news/ecco-il-decalogo-contro-lo-spreco-in-cucina-1464877/",
            "mainEntityOfPage": "https://www.lasicilia.it/buongusto/news/ecco-il-decalogo-contro-lo-spreco-in-cucina-1464877/",
            "headline": "Ecco il decalogo contro lo spreco in cucina",
            "text": "Un decalogo per ridurre gli sprechi in cucina.  A presentarlo, in occasione della Giornata Nazionale contro lo spreco alimentare del 5 febbraio, &amp;egrave; Phenix, la startup Tech For Good che fa dell&amp;rsquo;anti-spreco un&amp;rsquo;azione positiva e solidale. Finisce nella pattumiera cibo per 15 miliardi.       Lista della spesa intelligente:  prima di lanciarsi tra le corsie del supermercato, assicuratevi di aver portato a termine un&amp;rsquo;accurata ricognizione di ci&amp;ograve; che c&amp;#39;&amp;egrave; gi&amp;agrave; nel frigorifero e segnate cosa manca. Evitate di comprare pi&amp;ugrave; del necessario e acquistate le quantit&amp;agrave; di cibo che sapete di poter consumare nel breve periodo.&amp;nbsp;       Attenzione alla data di scadenza:  prestate ben attenzione alle parole, perch&amp;eacute; la dicitura &amp;#39;da consumarsi preferibilmente entr&amp;ograve; non significa che al sopraggiungere del giorno indicato dovete affrettarvi a gettare confezione e contenuto; piuttosto, ricordatevi che quell&amp;#39;alimento comincer&amp;agrave; a perdere progressivamente le propriet&amp;agrave; organolettiche (gusto, profumo, ecc...).&amp;nbsp;     Check-up del frigo:  controllare guarnizioni ed efficienza. La temperatura interna deve rimanere tra 1&amp;deg; e 5&amp;deg; C cos&amp;igrave; gli alimenti potranno essere conservati a dovere senza andare a male prima del tempo.&amp;nbsp;     Cucina gli avanzi:  un&amp;rsquo;altra fonte immensa di sprechi sono gli avanzi. Per evitare che finiscano nel cassonetto sbizzarritevi in nuove ricette riutilizzandoli.&amp;nbsp;       Non &amp;egrave; mai troppo poco : se avete piccole quantit&amp;agrave; di un prodotto, fatelo diventare l&amp;rsquo;ingrediente per una ricetta pi&amp;ugrave; articolata; se le verdure non bastano per i contorni, potranno diventare il ripieno di una torta rustica o magari il condimento di un primo.&amp;nbsp;       Regala il cibo:  se vi accorgete di avere in casa qualcosa che non mangerete mai, regalate. Agli amici, ai parenti, ai vicini di casa, a qualche ente caritatevole.&amp;nbsp;       Parola d&amp;rsquo;ordine: rotazione.  Cercate di disporre gli alimenti sui ripiani secondo la propria data di scadenza, lasciando davanti quelli che devono essere consumati prima. Un piccolo stratagemma che aiuter&amp;agrave; a non ritrovare sul fondo della dispensa (ma anche del frigorifero) acquisti dello scorso anno.&amp;nbsp;       Il bis consapevole:  meglio che la pietanza avanzi in teglia o in pentola e non nel piatto; in questo modo sar&amp;agrave; pi&amp;ugrave; facile (e igienico) riscaldarla in un secondo momento.&amp;nbsp;     Brutto ma buono:  non buttate via il cibo troppo maturo o ammaccato, pu&amp;ograve; essere usato per fare dolci, frullati o zuppe.&amp;nbsp;       Al ristorante:  chiedete la doggy bag e portate a casa quel che non avete mangiato.&amp;nbsp;    &amp;nbsp;",
            "keywords": "Cibo,alimentazione,spesa antispreco",
            "articleSection": "BuonGusto",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2022/01/29/105111551-2504bbb5-aaf5-455c-b000-7e51bd65b9cc.jpg",
                "url": "https://binaries.lasicilia.it/2022/01/29/105111551-2504bbb5-aaf5-455c-b000-7e51bd65b9cc.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2022-01-29T10:53:12Z",
            "dateModified": "2022-01-29T10:53:21Z",
            "datePublished": "2022-01-29T11:41:44Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/etna/">Etna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/medicina/"><span style="color:#c554c8;font-weight:bold;">+Medicina</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/viaggi-e-turismo/">Viaggi&Turismo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2022/01/29/105110526-a35cd5c3-548b-4189-9918-0b8f224b7165.jpg" title=""/>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/buongusto/">BuonGusto</a></p>
<h1>
									<span itemprop="headline">
										Ecco il decalogo contro lo spreco in cucina</span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									<p>Compriamo tanto cibo, ne buttiamo ancora di pi&ugrave;: una lista di consigli in vista della&nbsp; Giornata Nazionale contro lo spreco alimentare il 5 febbraio</p>
</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>29 gen 2022</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fbuongusto%2fnews%2fecco-il-decalogo-contro-lo-spreco-in-cucina-1464877%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Ecco%20il%20decalogo%20contro%20lo%20spreco%20in%20cucina&url=https%3a%2f%2fwww.lasicilia.it%2fbuongusto%2fnews%2fecco-il-decalogo-contro-lo-spreco-in-cucina-1464877%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fbuongusto%2fnews%2fecco-il-decalogo-contro-lo-spreco-in-cucina-1464877%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Ecco%20il%20decalogo%20contro%20lo%20spreco%20in%20cucina&body=https%3a%2f%2fwww.lasicilia.it%2fbuongusto%2fnews%2fecco-il-decalogo-contro-lo-spreco-in-cucina-1464877%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p><strong>Un decalogo per ridurre gli sprechi in cucina.</strong> A presentarlo, in occasione della Giornata Nazionale contro lo spreco alimentare del 5 febbraio, &egrave; Phenix, la startup Tech For Good che fa dell&rsquo;anti-spreco un&rsquo;azione positiva e solidale. Finisce nella pattumiera cibo per 15 miliardi.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><p><br />
<strong>Lista della spesa intelligente:</strong> prima di lanciarsi tra le corsie del supermercato, assicuratevi di aver portato a termine un&rsquo;accurata ricognizione di ci&ograve; che c&#39;&egrave; gi&agrave; nel frigorifero e segnate cosa manca. Evitate di comprare pi&ugrave; del necessario e acquistate le quantit&agrave; di cibo che sapete di poter consumare nel breve periodo.&nbsp;</p>

<div id="adv-bottom1" class="ad desktop-only"></div><p><br />
<strong>Attenzione alla data di scadenza: </strong>prestate ben attenzione alle parole, perch&eacute; la dicitura &#39;da consumarsi preferibilmente entr&ograve; non significa che al sopraggiungere del giorno indicato dovete affrettarvi a gettare confezione e contenuto; piuttosto, ricordatevi che quell&#39;alimento comincer&agrave; a perdere progressivamente le propriet&agrave; organolettiche (gusto, profumo, ecc...).&nbsp;</p>

<div class="ad desktop-none" id="adv-mobile-bottom1"></div>
<p><strong>Check-up del frigo: </strong>controllare guarnizioni ed efficienza. La temperatura interna deve rimanere tra 1&deg; e 5&deg; C cos&igrave; gli alimenti potranno essere conservati a dovere senza andare a male prima del tempo.&nbsp;</p>

<p><strong>Cucina gli avanzi:</strong> un&rsquo;altra fonte immensa di sprechi sono gli avanzi. Per evitare che finiscano nel cassonetto sbizzarritevi in nuove ricette riutilizzandoli.&nbsp;</p>

<p><br />
<strong>Non &egrave; mai troppo poco</strong>: se avete piccole quantit&agrave; di un prodotto, fatelo diventare l&rsquo;ingrediente per una ricetta pi&ugrave; articolata; se le verdure non bastano per i contorni, potranno diventare il ripieno di una torta rustica o magari il condimento di un primo.&nbsp;</p>

<p><br />
<strong>Regala il cibo: </strong>se vi accorgete di avere in casa qualcosa che non mangerete mai, regalate. Agli amici, ai parenti, ai vicini di casa, a qualche ente caritatevole.&nbsp;</p>

<p><br />
<strong>Parola d&rsquo;ordine: rotazione. </strong>Cercate di disporre gli alimenti sui ripiani secondo la propria data di scadenza, lasciando davanti quelli che devono essere consumati prima. Un piccolo stratagemma che aiuter&agrave; a non ritrovare sul fondo della dispensa (ma anche del frigorifero) acquisti dello scorso anno.&nbsp;</p>

<p><br />
<strong>Il bis consapevole:</strong> meglio che la pietanza avanzi in teglia o in pentola e non nel piatto; in questo modo sar&agrave; pi&ugrave; facile (e igienico) riscaldarla in un secondo momento.&nbsp;</p>

<p><strong>Brutto ma buono:</strong> non buttate via il cibo troppo maturo o ammaccato, pu&ograve; essere usato per fare dolci, frullati o zuppe.&nbsp;</p>

<p><br />
<strong>Al ristorante: </strong>chiedete la doggy bag e portate a casa quel che non avete mangiato.&nbsp;<br />
<br />
&nbsp;</p><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame2"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small><div class="tags-container">
        <span>Di pi&ugrave; su questi argomenti:</span>
        <ul class="tags">
                <li><a href="/tag/cibo/">Cibo</a></li>
                <li><a href="/tag/alimentazione/">alimentazione</a></li>
                <li><a href="/tag/spesa-antispreco/">spesa antispreco</a></li>
                </ul>
        </div>
        
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/buongusto/news/ecco-il-decalogo-contro-lo-spreco-in-cucina-1464877/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/covid-19/news/la-variante-omicron-ha-una-sorella-due-casi-gia-segnalati-in-italia-1464075/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/28/151751524-36fe859c-5ed1-4dd6-ac10-64992d67b05a.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Covid</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/covid-19/news/la-variante-omicron-ha-una-sorella-due-casi-gia-segnalati-in-italia-1464075/" title="La variante Omicron ha una "sorella": diffusione dei casi anche in Sicilia">La variante Omicron ha una "sorella": diffusione dei casi anche in Sicilia</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/covid-19/news/la-variante-omicron-ha-una-sorella-due-casi-gia-segnalati-in-italia-1464075/"><p>E&#39; indicata con la sigla BA.2 e le prime segnalazioni risalgono allo scorso mese di dicembre in India. Sono in tutto nove le regioni italiane in cui &egrave; stata sequenziata la nuova variante</p>
</a></p>

					<time>28/01/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/licata-parla-la-moglie-dell-autore-della-strage-mio-marito-angelo-era-invidioso-del-fratello-diego--1463615/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/28/112111816-e2300dd8-4864-4c07-9712-a0811857e1f5.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">L'ECCIDIO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/licata-parla-la-moglie-dell-autore-della-strage-mio-marito-angelo-era-invidioso-del-fratello-diego--1463615/" title="Licata, parla la moglie dell'autore della strage: «Mio marito Angelo era invidioso del fratello Diego»">Licata, parla la moglie dell'autore della strage: «Mio marito Angelo era invidioso del fratello Diego»</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/licata-parla-la-moglie-dell-autore-della-strage-mio-marito-angelo-era-invidioso-del-fratello-diego--1463615/"><p>Mariella Cammilleri dopo quanto accaduto ha abbandonato la sua abitazione di via Pasubio: &laquo;Ora ho paura, soprattutto per i miei figli&raquo;</p>
</a></p>

					<time>28/01/2022</time>

					<span class="author">di <span class="fieldAuthor">Franco Castaldo</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/gossip/news/l-ex-ministro-dello-sport-spadafora-e-il-fidanzato-di-matano--1461988/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/26/124423531-9028d0d2-89a7-4b99-9ef0-986e2ec840da.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">gossip </p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/gossip/news/l-ex-ministro-dello-sport-spadafora-e-il-fidanzato-di-matano--1461988/" title="L'ex ministro dello Sport, Spadafora, è il fidanzato di Matano?">L'ex ministro dello Sport, Spadafora, è il fidanzato di Matano?</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/gossip/news/l-ex-ministro-dello-sport-spadafora-e-il-fidanzato-di-matano--1461988/"><p>L&#39;indiscrezione circola in rete lanciata da Dagospia: entrambi hanno fatto coming out a distanza ravvicinata da Fazio. Il conduttore &egrave; tornato per una sera nello studio del Tg</p>
</a></p>

					<time>26/01/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/catania/news/catania-paura-al-cavour-per-un-arresto-cardiaco-di-una-alunna-dodicenne-in-classe-1463331/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/27/201728408-d5b529ab-dbb5-47ef-92fe-c9c6a666c5f9.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">l'emergenza</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/catania/news/catania-paura-al-cavour-per-un-arresto-cardiaco-di-una-alunna-dodicenne-in-classe-1463331/" title="Catania, paura al Cavour per un arresto cardiaco a una alunna dodicenne in classe  ">Catania, paura al Cavour per un arresto cardiaco a una alunna dodicenne in classe  </a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/catania/news/catania-paura-al-cavour-per-un-arresto-cardiaco-di-una-alunna-dodicenne-in-classe-1463331/"><p>La ragazza ha accusato prima un malore e poi la situazione &egrave; precipitata. La Polizia ha scortato l&#39;ambulanza fino all&#39;ospedale. E&#39; stata rianimata e ora sar&agrave; sottoposta agli accertamenti del caso&nbsp;</p>
</a></p>

					<time>27/01/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/muore-per-una-scarica-elettrica-a-casa-era-allacciato-alla-rete-abusivamente-e-non-aveva-il-salva-vita--1463855/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/28/123011088-dba9c43e-acb0-4124-94be-13c19d0161b8.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">partinico</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/muore-per-una-scarica-elettrica-a-casa-era-allacciato-alla-rete-abusivamente-e-non-aveva-il-salva-vita--1463855/" title="Muore per una scarica elettrica a casa: era allacciato alla rete abusivamente e non aveva il "salva vita"">Muore per una scarica elettrica a casa: era allacciato alla rete abusivamente e non aveva il "salva vita"</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/muore-per-una-scarica-elettrica-a-casa-era-allacciato-alla-rete-abusivamente-e-non-aveva-il-salva-vita--1463855/"><p>La vittima aveva 39 anni. Le indagini dei carabinieri e dei tecnici dell&#39;Enel hanno fatto emergere la irregolarit&agrave; che &egrave; risultata fatale</p>
</a></p>

					<time>28/01/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/-perche-ha-aperto-la-porta-a-quel-maledetto-assassino-dietro-la-strage-di-licata-riaffiora-il-dramma-di-caino-e-abele-1462696/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/27/095157685-48c18ba7-db01-40fc-8af5-51499efa655d.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">IL GIORNO DOPO L'ECCIDIO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/-perche-ha-aperto-la-porta-a-quel-maledetto-assassino-dietro-la-strage-di-licata-riaffiora-il-dramma-di-caino-e-abele-1462696/" title="«Perché ha aperto la porta a quel maledetto assassino?», dietro la strage di Licata riaffiora il dramma di Caino e Abele">«Perché ha aperto la porta a quel maledetto assassino?», dietro la strage di Licata riaffiora il dramma di Caino e Abele</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/-perche-ha-aperto-la-porta-a-quel-maledetto-assassino-dietro-la-strage-di-licata-riaffiora-il-dramma-di-caino-e-abele-1462696/"><p>Ancora troppi interrogativi dietro il massacro compiuto da Angelo Tardino. La nipote Alessia aveva confidato a scuola le continue liti tra il padre e lo zio</p>
</a></p>

					<time>27/01/2022</time>

					<span class="author">di <span class="fieldAuthor">Giuseppe Cellura</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/spettacoli/news/iva-zanicchi-faccio-l-amore-a-mio-marito-a-80-anni-se-smetti-non-lo-fai-piu--1462781/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/27/102234200-d46115b2-59c1-4294-83f7-c4cf4e630eb0.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">la confessione</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/spettacoli/news/iva-zanicchi-faccio-l-amore-a-mio-marito-a-80-anni-se-smetti-non-lo-fai-piu--1462781/" title="Iva Zanicchi: "Faccio l'amore con mio marito a 80 anni, se smetti non lo fai più"">Iva Zanicchi: "Faccio l'amore con mio marito a 80 anni, se smetti non lo fai più"</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/spettacoli/news/iva-zanicchi-faccio-l-amore-a-mio-marito-a-80-anni-se-smetti-non-lo-fai-piu--1462781/"><p>In gara a Sanremo con &quot;Voglio amarti&quot;: &quot;Canto il sesso che fa bene alla vita. A qualunque et&agrave;&quot;</p>
</a></p>

					<time>27/01/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cultura/news/giorno-della-memoria-la-storia-di-giuseppina-panzica-la-nissena-che-aiuto-tanti-ebrei-a-nascondersi-1462604/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/27/072602434-81a62a94-7d65-4cfc-a83e-cef94eb92775.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">IL RICORDO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cultura/news/giorno-della-memoria-la-storia-di-giuseppina-panzica-la-nissena-che-aiuto-tanti-ebrei-a-nascondersi-1462604/" title="Giorno della Memoria: la storia di Giuseppina Panzica, la nissena che aiutò tanti ebrei a nascondersi">Giorno della Memoria: la storia di Giuseppina Panzica, la nissena che aiutò tanti ebrei a nascondersi</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cultura/news/giorno-della-memoria-la-storia-di-giuseppina-panzica-la-nissena-che-aiuto-tanti-ebrei-a-nascondersi-1462604/"><p>La ricorrenza del 27 gennaio occasione per riaccendere i riflettori sulla siciliana Medaglia d&rsquo;oro al merito civile</p>
</a></p>

					<time>27/01/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="" class="btn">SFOGLIA</a>
            <a href="" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/kabir-bedi-apre-il-suo-cuore-al-gfvip-e-racconta-il-suo-dolore-piu-grande-1464741/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/29/084402053-281e80a0-9d9b-49b5-81c1-7867a283e85f.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/kabir-bedi-apre-il-suo-cuore-al-gfvip-e-racconta-il-suo-dolore-piu-grande-1464741/" title="Kabir Bedi apre il suo cuore al GfVip e racconta il suo dolore più grande">Kabir Bedi apre il suo cuore al GfVip e racconta il suo dolore più grande</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/kabir-bedi-apre-il-suo-cuore-al-gfvip-e-racconta-il-suo-dolore-piu-grande-1464741/"><p>L&#39;attore indiano &egrave; stato colpito dal tragico lutto della morte di uno dei suoi figli che si &egrave; tolto la vita</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/giovane-di-gela-arrestato-per-detenzione-di-droga-e-una-pistola-1464611/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/29/080054781-c09dd189-31d0-4f50-8295-2c6ebb23d022.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/giovane-di-gela-arrestato-per-detenzione-di-droga-e-una-pistola-1464611/" title="Giovane di Gela arrestato per detenzione di droga e una pistola">Giovane di Gela arrestato per detenzione di droga e una pistola</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/giovane-di-gela-arrestato-per-detenzione-di-droga-e-una-pistola-1464611/"><p>La Polizia lo ha individuato grazie alla segnalazione di alcuni cittadini. Sequestrati soldi e 40 grammi di cocaina</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/catania/video/catania-niente-celebrazioni-per-sant-agata-ma-comunque-un-po-d-aria-di-festa-1464054/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/28/150708505-bc60cce4-74b5-485f-a484-90753f8e83f1.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/catania/video/catania-niente-celebrazioni-per-sant-agata-ma-comunque-un-po-d-aria-di-festa-1464054/" title="Catania, niente celebrazioni per Sant'Agata ma comunque un po' d'aria di festa">Catania, niente celebrazioni per Sant'Agata ma comunque un po' d'aria di festa</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/catania/video/catania-niente-celebrazioni-per-sant-agata-ma-comunque-un-po-d-aria-di-festa-1464054/"><p>Un pannello all&rsquo;ingresso di via Etnea e due archi in via Garibaldi e via Vittorio Emanuele in onore della protettrice della citt&agrave;</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/bollette-troppo-care-la-cena-a-lume-di-candela-per-protestare-1463770/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/28/120924627-e0b57e7e-6e5d-4f3f-b5de-81688168e969.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/bollette-troppo-care-la-cena-a-lume-di-candela-per-protestare-1463770/" title="Bollette troppo care: la cena a lume di candela per protestare">Bollette troppo care: la cena a lume di candela per protestare</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/bollette-troppo-care-la-cena-a-lume-di-candela-per-protestare-1463770/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/giacomo-gravina-il-neuroimmunologo-calatino-che-studia-le-infezioni-batteriche-nei-prematuri-1460421/" title="">
                    <img src="https://binaries.lasicilia.it/2022/01/24/210844414-adb91b0e-60c3-4b4d-a3b0-9f5a161057aa.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">La scelta</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/giacomo-gravina-il-neuroimmunologo-calatino-che-studia-le-infezioni-batteriche-nei-prematuri-1460421/" title="Giacomo Gravina, il neuroimmunologo calatino che studia le infezioni batteriche nei prematuri">Giacomo Gravina, il neuroimmunologo calatino che studia le infezioni batteriche nei prematuri</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/giacomo-gravina-il-neuroimmunologo-calatino-che-studia-le-infezioni-batteriche-nei-prematuri-1460421/"><p>Il giovane, 29 anni, ha deciso&nbsp;di fare ricerca in Svezia nonostante gli manchino gli affetti pi&ugrave; cari</p>
</a></p>

            <time>24/01/2022</time>

            <span class="author">di <span class="fieldAuthor">Omar Gelsomino</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/mariella-gennarino-una-vita-segnata-dall-amore-per-sant-agata-1459767/" title="">
                    <img src="https://binaries.lasicilia.it/2022/01/24/194234086-0dcebf3d-5464-4326-85a5-ef22f0ff5733.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">L'intervista</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/mariella-gennarino-una-vita-segnata-dall-amore-per-sant-agata-1459767/" title="Mariella Gennarino, una vita segnata dall'amore per Sant'Agata">Mariella Gennarino, una vita segnata dall'amore per Sant'Agata</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/mariella-gennarino-una-vita-segnata-dall-amore-per-sant-agata-1459767/"><p>Il racconto della prima presidente donna del Comitato per i festeggiamenti racconta la sua devozione iniziata sin da bambina&nbsp;</p>
</a></p>

            <time>24/01/2022</time>

            <span class="author">di <span class="fieldAuthor">Rossella Jannello</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/societa/news/la-giornalista-catanese-elisa-anzaldo-torna-al-tg1-anni-dopo-scontro-con-minzolini-1455956/" title="">
                    <img src="https://binaries.lasicilia.it/2022/01/19/184329124-ad871e03-2489-41d3-9979-82ccc6a61a63.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Tv</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/societa/news/la-giornalista-catanese-elisa-anzaldo-torna-al-tg1-anni-dopo-scontro-con-minzolini-1455956/" title="La giornalista catanese Elisa Anzaldo torna al Tg1 anni dopo scontro con Minzolini">La giornalista catanese Elisa Anzaldo torna al Tg1 anni dopo scontro con Minzolini</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/societa/news/la-giornalista-catanese-elisa-anzaldo-torna-al-tg1-anni-dopo-scontro-con-minzolini-1455956/"><p>Nel 2008 conduceva su Rai1 il tg della notte quando chiede di essere sollevata dall&#39;incarico per ragioni di&nbsp;malainformazione&raquo;</p>
</a></p>

            <time>19/01/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/la-chiamata-dei-fratelli-gallina-per-suor-consuelo-e-don-luca-una-vocazione-di-famiglia-1453416/" title="">
                    <img src="https://binaries.lasicilia.it/2022/01/17/144648721-62d4fbeb-5134-4078-894e-1485ef3dd443.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Fede</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/la-chiamata-dei-fratelli-gallina-per-suor-consuelo-e-don-luca-una-vocazione-di-famiglia-1453416/" title="La "chiamata" dei fratelli Gallina: per suor Consuelo e don Luca una vocazione di famiglia">La "chiamata" dei fratelli Gallina: per suor Consuelo e don Luca una vocazione di famiglia</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/la-chiamata-dei-fratelli-gallina-per-suor-consuelo-e-don-luca-una-vocazione-di-famiglia-1453416/"><p>Originari di Francofonte, sono stati ordinati lei nel 2008, ed &egrave; diventata suora di clausura, lui nel 2010 ed &egrave; l&#39;attuale&nbsp;guida della comunit&agrave; parrocchiale della basilica di Sant&rsquo;Antonio Abate nella sua citt&agrave; di nascita</p>
</a></p>

            <time>17/01/2022</time>

            <span class="author">di <span class="fieldAuthor">Silvio Breci</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/lola-lustrini-l-agrigentina-regina-del-burlesque-1446396/" title="">
                    <img src="https://binaries.lasicilia.it/2022/01/10/161303308-16543402-92b0-4b70-890e-0f680e8d3c83.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/lola-lustrini-l-agrigentina-regina-del-burlesque-1446396/" title="Lola Lustrini, l'agrigentina regina del burlesque">Lola Lustrini, l'agrigentina regina del burlesque</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/lola-lustrini-l-agrigentina-regina-del-burlesque-1446396/"><p>E a Roma&nbsp;il Teatro Ivelise, nel centro storico di Roma, riapre il sipario per lei e per le sue performances</p>
</a></p>

            <time>10/01/2022</time>

            <span class="author">di <span class="fieldAuthor">Lorenzo Rosso</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/cristina-scarfia-la-lobbista-di-caltagirone-stregata-da-bruxelles-1446368/" title="">
                    <img src="https://binaries.lasicilia.it/2022/01/10/151801257-e37e4f94-7ee5-4bde-a409-ee27e31f5d12.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/cristina-scarfia-la-lobbista-di-caltagirone-stregata-da-bruxelles-1446368/" title="Cristina Scarfia, la "lobbista" di Caltagirone stregata da Bruxelles">Cristina Scarfia, la "lobbista" di Caltagirone stregata da Bruxelles</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/cristina-scarfia-la-lobbista-di-caltagirone-stregata-da-bruxelles-1446368/"><p>Una laurea a Catania e una Padova, ora lavora&nbsp;per la Delegazione di Confindustria presso l&#39;Unione europea: &laquo;Qui contano solo le competenze&raquo;</p>
</a></p>

            <time>10/01/2022</time>

            <span class="author">di <span class="fieldAuthor">Omar Gelsomino</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/kabir-bedi-apre-il-suo-cuore-al-gfvip-e-racconta-il-suo-dolore-piu-grande-1464741/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/29/084402053-281e80a0-9d9b-49b5-81c1-7867a283e85f.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/kabir-bedi-apre-il-suo-cuore-al-gfvip-e-racconta-il-suo-dolore-piu-grande-1464741/" title="Kabir Bedi apre il suo cuore al GfVip e racconta il suo dolore più grande">Kabir Bedi apre il suo cuore al GfVip e racconta il suo dolore più grande</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/kabir-bedi-apre-il-suo-cuore-al-gfvip-e-racconta-il-suo-dolore-piu-grande-1464741/"><p>L&#39;attore indiano &egrave; stato colpito dal tragico lutto della morte di uno dei suoi figli che si &egrave; tolto la vita</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/torna-in-acqua-fiamma-la-tartaruga-caretta-caretta-salvata-dai-carabinieri-1463581/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/28/103430946-34feb842-1568-4f62-9825-eb3e87b0fded.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/torna-in-acqua-fiamma-la-tartaruga-caretta-caretta-salvata-dai-carabinieri-1463581/" title="Torna in acqua Fiamma, la tartaruga caretta caretta salvata dai carabinieri">Torna in acqua Fiamma, la tartaruga caretta caretta salvata dai carabinieri</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/torna-in-acqua-fiamma-la-tartaruga-caretta-caretta-salvata-dai-carabinieri-1463581/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-27-gennaio-2022-1463295/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/27/190301268-acf5bea7-ab1b-43f4-a725-b1fd4ffa1eeb.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-27-gennaio-2022-1463295/" title="Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 27 gennaio 2022">Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 27 gennaio 2022</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-27-gennaio-2022-1463295/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/va-a-417-km-h-in-autostrada-e-mette-il-video-sui-social-polizia-sulle-sue-tracce-1463253/" title="">
							<img src="https://binaries.lasicilia.it/2022/01/27/173717993-74de3381-b7ea-4ef3-b943-5e1e0b94bc45.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/va-a-417-km-h-in-autostrada-e-mette-il-video-sui-social-polizia-sulle-sue-tracce-1463253/" title="Va a 417 km/h in autostrada e mette il video sui social: polizia sulle sue tracce">Va a 417 km/h in autostrada e mette il video sui social: polizia sulle sue tracce</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/va-a-417-km-h-in-autostrada-e-mette-il-video-sui-social-polizia-sulle-sue-tracce-1463253/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/calcio-napoli-spalletti-ha-contratto-fino-a-2024-non-bisogna-confermare-chi-gia-confermato--1464878/" title="Calcio: Napoli, 'Spalletti ha contratto fino a 2024, non bisogna confermare chi già confermato'">Calcio: Napoli, 'Spalletti ha contratto fino a 2024, non bisogna confermare chi già confermato'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/calcio-napoli-spalletti-ha-contratto-fino-a-2024-non-bisogna-confermare-chi-gia-confermato--1464878/"></a></p>

            <time>29/01/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/tennis-australian-open-collins-ko-in-due-set-e-titolo-per-barty-2--1464874/" title="Tennis: Australian Open, Collins ko in due set e titolo per Barty (2)">Tennis: Australian Open, Collins ko in due set e titolo per Barty (2)</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/tennis-australian-open-collins-ko-in-due-set-e-titolo-per-barty-2--1464874/"></a></p>

            <time>29/01/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/-quirinale-colloquio-venti-minuti-mattarella-draghi--1464870/" title="**Quirinale: colloquio venti minuti Mattarella-Draghi**">**Quirinale: colloquio venti minuti Mattarella-Draghi**</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/-quirinale-colloquio-venti-minuti-mattarella-draghi--1464870/"></a></p>

            <time>29/01/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/calcio-fiorentina-ufficiale-l-acquisto-di-cabral-avra-la-maglia-numero-9-di-vlahovic-1464871/" title="Calcio: Fiorentina, ufficiale l'acquisto di Cabral, avrà la maglia numero 9 di Vlahovic">Calcio: Fiorentina, ufficiale l'acquisto di Cabral, avrà la maglia numero 9 di Vlahovic</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/calcio-fiorentina-ufficiale-l-acquisto-di-cabral-avra-la-maglia-numero-9-di-vlahovic-1464871/"></a></p>

            <time>29/01/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/-quirinale-verso-mattarella-gia-nella-votazione-del-pomeriggio--1464869/" title="**Quirinale: verso Mattarella già nella votazione del pomeriggio**">**Quirinale: verso Mattarella già nella votazione del pomeriggio**</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/-quirinale-verso-mattarella-gia-nella-votazione-del-pomeriggio--1464869/"></a></p>

            <time>29/01/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/calcio-salernitana-ufficiale-l-ingaggio-di-fazio-il-difensore-ha-firmato-fino-al-2024-1464868/" title="Calcio: Salernitana, ufficiale l'ingaggio di Fazio, il difensore ha firmato fino al 2024">Calcio: Salernitana, ufficiale l'ingaggio di Fazio, il difensore ha firmato fino al 2024</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/calcio-salernitana-ufficiale-l-ingaggio-di-fazio-il-difensore-ha-firmato-fino-al-2024-1464868/"></a></p>

            <time>29/01/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


