



	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "covid-19";
				var publishDate = "2021-07-15";
				var tags = "";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.63">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.63">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.63">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gcQtf37UQQZQp', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
    
window.__tcfapi('addEventListener', 2, function(tcData,listenerSuccess) {
  if (listenerSuccess) {
   // check the eventstatus
    if (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded') {
      console.log("[GDPR APPLIES]",tcData.gdprApplies);          

      if ((tcData.purpose.consents[1] === false) || (tcData.purpose.consents[1] === undefined)) {
        $.cookie("CookieConsent", "00");
        dataLayer.push({ 'event': 'CookieConsent', 'value':"00" });
      }else if ((tcData.purpose.consents[3] === false) || (tcData.purpose.consents[4] === false) || (tcData.purpose.consents[5] === false) ||
              (tcData.purpose.consents[3] === undefined) || (tcData.purpose.consents[4] === undefined) || (tcData.purpose.consents[5] === undefined)) {
        $.cookie("CookieConsent", "10");
        $.cookie("cc_cookie_accept","cc_cookie_accept");
        dataLayer.push({ 'event': 'CookieConsent', 'value':"10" });
      
      }else {
        $.cookie("CookieConsent", "11");
        $.cookie("cc_cookie_accept","cc_cookie_accept");
        dataLayer.push({ 'event': 'CookieConsent', 'value':"11" });
        
          
      }
    }
  }
});



})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
var dataLayer = [];
 /*
   if(!$.cookie("cc_cookie_accept")){
        $.cookie("CookieConsent", "00");
        dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
    }
   if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
    {
        var CookieConsent = "00";
        
        var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

        if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "11";
        if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "10";
        $.cookie("CookieConsent", CookieConsent);
        dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
        console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
        console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

    }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
        var CookieConsent = "00";
        var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
        console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
        if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "11";
        if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "10";
           console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
        if(CookieConsent !=$.cookie("CookieConsent"))
        {
             console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
             dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
             $.cookie("CookieConsent", CookieConsent);
             console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
        }

    }
*/
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
var CMSsectName = categoryName;
var loggedStatusUser="no logged";
var page404='False';
var vId='';
var tagsCms = (typeof tags !== 'undefined') ? tags : '';
if (contentType == "404"){
  page404 = 'True';
}
var userLoggedTop = localStorage.getItem("userLogged");
var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

console.log("userLogged "+userLoggedTop);
console.log("userLogged "+currentLoggedInVirtualTop);

if(userLoggedTop) {
  loggedStatusUser = "logged";
  vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
}
if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
{
  
/*
  function check_ga() {
    if (typeof ga === 'function') {
      var dimensionValue = 'articolo';
      ga('set', 'dimension7', dimensionValue);
    } else {
      console.log('Not loaded');
      setTimeout(check_ga,500);
    }
  }
 // check_ga();
  dataLayer.push({
    'event' : 'pageview',
    'dimension7' : 'articolo'
  });
  */
  dataLayer.push({
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': page404,
     'contentType' : 'articolo',
     'datapubblicazione': publishDate ? publishDate : 'none',
     'tags' : tagsCms
  });
}else{
  dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
  });  
}

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
//wHY JUST NEWS CONTENT? 
if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
}
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->


<!-- METADATI SEO -->
<title>Covid, il bollettino del 15 luglio: in Sicilia 353 nuovi casi ma nessuna vittima | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="&amp;nbsp;I dati diffusi dal ministero della Salute: tasso di positivit&amp;agrave; sfiore il 3%" />
<meta name="Keywords" content="" />
<meta name="sections" content="covid-19" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/covid-19/news/covid_il_bollettino_del_15_luglio_in_sicilia_353_nuovi_casi_ma_nessuna_vittima-1279484/"/>
<link rel="amphtml" href="https://www.lasicilia.it/covid-19/news/covid_il_bollettino_del_15_luglio_in_sicilia_353_nuovi_casi_ma_nessuna_vittima-1279484/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Covid, il bollettino del 15 luglio: in Sicilia 353 nuovi casi ma nessuna vittima">
<meta property="og:description" content="&amp;nbsp;I dati diffusi dal ministero della Salute: tasso di positivit&amp;agrave; sfiore il 3%">
<meta property="og:image" content="https://binaries.lasicilia.it/2021/07/15/153432724-9f50e0ac-4354-4d62-a566-382e5d483f58.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/covid-19/news/covid_il_bollettino_del_15_luglio_in_sicilia_353_nuovi_casi_ma_nessuna_vittima-1279484/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Covid, il bollettino del 15 luglio: in Sicilia 353 nuovi casi ma nessuna vittima">
<meta property="twitter:description" content="&amp;nbsp;I dati diffusi dal ministero della Salute: tasso di positivit&amp;agrave; sfiore il 3%">
<meta property="twitter:url" content="https://www.lasicilia.it/covid-19/news/covid_il_bollettino_del_15_luglio_in_sicilia_353_nuovi_casi_ma_nessuna_vittima-1279484/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2021/07/15/153432724-9f50e0ac-4354-4d62-a566-382e5d483f58.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2021/07/15/153432724-9f50e0ac-4354-4d62-a566-382e5d483f58.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/covid-19/news/covid_il_bollettino_del_15_luglio_in_sicilia_353_nuovi_casi_ma_nessuna_vittima-1279484/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/covid-19/news/covid_il_bollettino_del_15_luglio_in_sicilia_353_nuovi_casi_ma_nessuna_vittima-1279484/",
            "mainEntityOfPage": "https://www.lasicilia.it/covid-19/news/covid_il_bollettino_del_15_luglio_in_sicilia_353_nuovi_casi_ma_nessuna_vittima-1279484/",
            "headline": "Covid, il bollettino del 15 luglio: in Sicilia 353 nuovi casi ma nessuna vittima",
            "text": "Sono stati 353 i nuovi casi di covid in Sicilia nelle ultime 24 ore (ieri erano stati 288). Non ci sono per&amp;ograve; morti (ieri le vittime erano state 10). Il numero complessivo delle vittime siciliane resta cos&amp;igrave; a 6.006.    E&amp;rsquo; quanto si evince dal bollettino covid del 15 luglio diffuso dal ministero della Salute.    &amp;nbsp;    In aumento anche se di poco i ricoveri: complessivamente in ospedale ci sono 161 persone (4 in pi&amp;ugrave; rispetto a ieri), delle quali 21 in rianimazione (ieri erano 20) e 140 in area medica (ieri erano 137).    Le persone dichiarate guarite sono state 171 e cos&amp;igrave; il numero delle persone attualmente positive sfonda di nuovo quota 4 mila: sono 4.140 (+220) delle quali 3.979 in isolamento domiciliare.    I tamponi processati sono stati 12.079 (ieri erano 11.939) e cos&amp;igrave; il tasso di positivit&amp;agrave; sale al 2,92% contro il 2,41% di ieri.     IN ITALIA .&amp;nbsp;Sono 2.455 i positivi al test&amp;nbsp;individuati nelle ultime 24 ore, secondo i dati del ministero&amp;nbsp;della Salute. Ieri erano stati 2.153. Sono invece 9 le vittime&amp;nbsp;in un giorno, mentre ieri erano state 23.&amp;nbsp;I casi in Italia dall&amp;rsquo;inizio dell&amp;rsquo;epidemia sono 4.278.319, i morti 127.840. I dimessi ed i guariti sono invece 4.109.579, con un incremento di 3.264 rispetto a ieri. Gli attualmente positivi sono 40.900, in calo di 800 unit&amp;agrave; nelle ultime 24 ore (tornano a scendere dopo due giorni di incremento). Le persone in isolamento domiciliare sono 39.658 (-783, anch&amp;rsquo;esse di nuovo in calo dopo due giorni di aumento).    Sono 190.922 i tamponi molecolari e&amp;nbsp; antigenici per il coronavirus effettuati nelle ultime 24 ore in&amp;nbsp; Italia, secondo i dati del ministero della Salute. Ieri erano&amp;nbsp; stati 210.599. Il tasso di positivit&amp;agrave; &amp;egrave; dell&amp;rsquo;1,3%, in aumento&amp;nbsp;rispetto all&amp;rsquo;1,02% di ieri.    Sono 153 i pazienti in terapia&amp;nbsp; intensiva per il Covid in Italia, in aumento di 2 nel saldo tra&amp;nbsp; entrate e uscite. Gli ingressi giornalieri, secondo i dati del&amp;nbsp;  ministero della Salute, sono 11 (ieri 7). I ricoverati con&amp;nbsp; sintomi nei reparti ordinari sono 1.089, quindi 19 in meno&amp;nbsp; rispetto a ieri.&amp;nbsp;    &amp;nbsp;",
            "keywords": "",
            "articleSection": "Covid-19",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2021/07/15/153432724-9f50e0ac-4354-4d62-a566-382e5d483f58.jpg",
                "url": "https://binaries.lasicilia.it/2021/07/15/153432724-9f50e0ac-4354-4d62-a566-382e5d483f58.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2021-07-15T15:33:45Z",
            "dateModified": "2021-07-15T15:40:46Z",
            "datePublished": "2021-07-15T17:32:44Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/abbonati/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/">Home</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/tag/motori">Motori</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/tag/salute">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/abbonati/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="/abbonati/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/">Lo Dico a LASICILIA</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2021/07/15/153431486-3c83f28b-052a-43ad-b48c-e94cc1d05ab4.jpg" />
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/covid-19/">Covid-19</a></p>
<h1>
									<span itemprop="headline">
										Covid, il bollettino del 15 luglio: in Sicilia 353 nuovi casi ma nessuna vittima</span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									<p>&nbsp;I dati diffusi dal ministero della Salute: tasso di positivit&agrave; sfiore il 3%</p>
</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>15 lug 2021</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fcovid-19%2fnews%2fcovid_il_bollettino_del_15_luglio_in_sicilia_353_nuovi_casi_ma_nessuna_vittima-1279484%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Covid%2c%20il%20bollettino%20del%2015%20luglio%3a%20in%20Sicilia%20353%20nuovi%20casi%c2%a0ma%20nessuna%20vittima&url=https%3a%2f%2fwww.lasicilia.it%2fcovid-19%2fnews%2fcovid_il_bollettino_del_15_luglio_in_sicilia_353_nuovi_casi_ma_nessuna_vittima-1279484%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fcovid-19%2fnews%2fcovid_il_bollettino_del_15_luglio_in_sicilia_353_nuovi_casi_ma_nessuna_vittima-1279484%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Covid%2c%20il%20bollettino%20del%2015%20luglio%3a%20in%20Sicilia%20353%20nuovi%20casi%c2%a0ma%20nessuna%20vittima&body=https%3a%2f%2fwww.lasicilia.it%2fcovid-19%2fnews%2fcovid_il_bollettino_del_15_luglio_in_sicilia_353_nuovi_casi_ma_nessuna_vittima-1279484%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>Sono stati 353 i nuovi casi di covid in Sicilia nelle ultime 24 ore (ieri erano stati 288). Non ci sono per&ograve; morti (ieri le vittime erano state 10). Il numero complessivo delle vittime siciliane resta cos&igrave; a 6.006.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><p>E&rsquo; quanto si evince dal bollettino covid del 15 luglio diffuso dal ministero della Salute.</p>

<div id="adv-bottom1" class="ad desktop-only"></div><p>&nbsp;</p>

<div class="ad desktop-none" id="adv-mobile-bottom1"></div>
<p>In aumento anche se di poco i ricoveri: complessivamente in ospedale ci sono 161 persone (4 in pi&ugrave; rispetto a ieri), delle quali 21 in rianimazione (ieri erano 20) e 140 in area medica (ieri erano 137).</p>

<p>Le persone dichiarate guarite sono state 171 e cos&igrave; il numero delle persone attualmente positive sfonda di nuovo quota 4 mila: sono 4.140 (+220) delle quali 3.979 in isolamento domiciliare.</p>

<p>I tamponi processati sono stati 12.079 (ieri erano 11.939) e cos&igrave; il tasso di positivit&agrave; sale al 2,92% contro il 2,41% di ieri.</p>

<p><strong>IN ITALIA</strong>.&nbsp;Sono 2.455 i positivi al test&nbsp;individuati nelle ultime 24 ore, secondo i dati del ministero&nbsp;della Salute. Ieri erano stati 2.153. Sono invece 9 le vittime&nbsp;in un giorno, mentre ieri erano state 23.&nbsp;I casi in Italia dall&rsquo;inizio dell&rsquo;epidemia sono 4.278.319, i morti 127.840. I dimessi ed i guariti sono invece 4.109.579, con un incremento di 3.264 rispetto a ieri. Gli attualmente positivi sono 40.900, in calo di 800 unit&agrave; nelle ultime 24 ore (tornano a scendere dopo due giorni di incremento). Le persone in isolamento domiciliare sono 39.658 (-783, anch&rsquo;esse di nuovo in calo dopo due giorni di aumento).</p>

<p>Sono 190.922 i tamponi molecolari e&nbsp; antigenici per il coronavirus effettuati nelle ultime 24 ore in&nbsp; Italia, secondo i dati del ministero della Salute. Ieri erano&nbsp; stati 210.599. Il tasso di positivit&agrave; &egrave; dell&rsquo;1,3%, in aumento&nbsp;rispetto all&rsquo;1,02% di ieri.</p>

<p>Sono 153 i pazienti in terapia&nbsp; intensiva per il Covid in Italia, in aumento di 2 nel saldo tra&nbsp; entrate e uscite. Gli ingressi giornalieri, secondo i dati del&nbsp;<br />
ministero della Salute, sono 11 (ieri 7). I ricoverati con&nbsp; sintomi nei reparti ordinari sono 1.089, quindi 19 in meno&nbsp; rispetto a ieri.&nbsp;</p>

<p>&nbsp;</p><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame2"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small>
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/covid-19/news/covid_il_bollettino_del_15_luglio_in_sicilia_353_nuovi_casi_ma_nessuna_vittima-1279484/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/sport/news/la_delusione_degli_inglesi_il_nostro_sogno_spezzato_-1274488/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/11/223659421-97aa81d3-2076-4e65-9d60-c411563be2ad.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">italia campione d'europa </p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/sport/news/la_delusione_degli_inglesi_il_nostro_sogno_spezzato_-1274488/" title="La delusione degli inglesi: «Il nostro sogno spezzato»">La delusione degli inglesi: «Il nostro sogno spezzato»</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/sport/news/la_delusione_degli_inglesi_il_nostro_sogno_spezzato_-1274488/"><p>La sconfitta dei Tre Leoni&nbsp; davanti Willima, Kate e il piccolo George</p>
</a></p>

					<time>11/07/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/kiricocho_la_maledizione_di_chiellini_che_ha_fatto_sbagliare_a_sako_il_rigore_decisivo-1276903/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/13/171202109-ec630b86-71f1-4c21-bf63-bee6455b88e9.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">il caso</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/kiricocho_la_maledizione_di_chiellini_che_ha_fatto_sbagliare_a_sako_il_rigore_decisivo-1276903/" title="Kiricocho, la maledizione di Chiellini che ha fatto sbagliare a Sako il rigore decisivo">Kiricocho, la maledizione di Chiellini che ha fatto sbagliare a Sako il rigore decisivo</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/kiricocho_la_maledizione_di_chiellini_che_ha_fatto_sbagliare_a_sako_il_rigore_decisivo-1276903/"><p>Il&nbsp;capitano azzurro prima del penalty grida qualcosa e poi esulta. Ecco qual &egrave; la leggenda legata all&#39;episodio che arriva dall&#39;Argentina&nbsp;</p>
</a></p>

					<time>13/07/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/chiara_ferragni_incanta_sul_red_carpet_del_festival_di_cannes-1272358/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/09/143118086-4278233b-c5bc-4434-b65d-dc301fcd339c.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">L'influencer</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/chiara_ferragni_incanta_sul_red_carpet_del_festival_di_cannes-1272358/" title="Chiara Ferragni incanta sul red carpet del Festival di Cannes">Chiara Ferragni incanta sul red carpet del Festival di Cannes</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/chiara_ferragni_incanta_sul_red_carpet_del_festival_di_cannes-1272358/"></a></p>

					<time>09/07/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/italia_inghilterra_invasore_di_campo_preso_dopo_vari_tentativi-1274644/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/11/234910278-6f44ab3c-2d71-4823-b96d-73868a42b672.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">a wembley</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/italia_inghilterra_invasore_di_campo_preso_dopo_vari_tentativi-1274644/" title="Italia Inghilterra, invasore di campo preso dopo vari tentativi">Italia Inghilterra, invasore di campo preso dopo vari tentativi</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/italia_inghilterra_invasore_di_campo_preso_dopo_vari_tentativi-1274644/"></a></p>

					<time>11/07/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/covid-19/news/coronavirus_il_bollettino_del_14_luglio_in_sicilia-1277860/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/14/144035430-d94156f5-1d87-4373-9349-976622cffb6c.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">LA PANDEMIA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/covid-19/news/coronavirus_il_bollettino_del_14_luglio_in_sicilia-1277860/" title="Coronavirus, il bollettino del 14 luglio: in Sicilia 288 nuovi casi e altri 10 morti">Coronavirus, il bollettino del 14 luglio: in Sicilia 288 nuovi casi e altri 10 morti</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/covid-19/news/coronavirus_il_bollettino_del_14_luglio_in_sicilia-1277860/"><p>L&#39;aggiornamento del ministero della Salute sull&#39;emergenza sanitaria in corso</p>
</a></p>

					<time>14/07/2021</time>

					<span class="author">di <span class="fieldAuthor">Alfredo Zermo</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/drammatico_incidente_stradale_muoiono_2_ventenni_di_mirabella_imbaccari_tre_feriti-1276145/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/13/125533900-5d260da3-4d8f-451a-aa56-89293ef693b2.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">PIAZZA ARMERINA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/drammatico_incidente_stradale_muoiono_2_ventenni_di_mirabella_imbaccari_tre_feriti-1276145/" title="Drammatico incidente stradale: muoiono 2 ventenni di Mirabella Imbaccari, tre feriti">Drammatico incidente stradale: muoiono 2 ventenni di Mirabella Imbaccari, tre feriti</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/drammatico_incidente_stradale_muoiono_2_ventenni_di_mirabella_imbaccari_tre_feriti-1276145/"><p>I ragazzi deceduti sono Gianmarco Traina e Matteo Maugeri, entrambi di Mirabella Imbaccari, i feriti: Arianna Orofino, Alessia Venezia, Gino Rondon di origini venezuelane.&nbsp;</p>
</a></p>

					<time>13/07/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/estrazione_del_lotto_10_lotto_e_superenalotto_del_10_luglio-1273442/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/10/180136751-c0b721fd-cb31-4831-8742-02422073a6da.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">le estrazioni del Lotto</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/estrazione_del_lotto_10_lotto_e_superenalotto_del_10_luglio-1273442/" title="Estrazione del lotto, 10 & lotto e Superenalotto del 10 luglio">Estrazione del lotto, 10 & lotto e Superenalotto del 10 luglio</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/estrazione_del_lotto_10_lotto_e_superenalotto_del_10_luglio-1273442/"></a></p>

					<time>10/07/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/omicidio_a_san_savero_durante_la_festa_per_l_italia_ecco_il_momento_dell_aggusto-1275763/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/12/195238898-037b2fac-c7ff-4ebf-a7fc-91e593cd6028.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">la sparatoria</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/omicidio_a_san_savero_durante_la_festa_per_l_italia_ecco_il_momento_dell_aggusto-1275763/" title="Omicidio a San Severo durante la festa per l'Italia, ecco il momento dell'agguato">Omicidio a San Severo durante la festa per l'Italia, ecco il momento dell'agguato</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/omicidio_a_san_savero_durante_la_festa_per_l_italia_ecco_il_momento_dell_aggusto-1275763/"></a></p>

					<time>12/07/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="" class="btn">SFOGLIA</a>
            <a href="" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/maltempo_in_germania-1278879/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/15/110142858-15e7403d-1868-444c-9a22-24c1c530f1dd.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/maltempo_in_germania-1278879/" title="Maltempo in Germania: piogge record e inondazioni">Maltempo in Germania: piogge record e inondazioni</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/maltempo_in_germania-1278879/"><p>Colpita soprattutto la parte occidentale del Paese</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/riccardo_muti_apre_il_bellininfest_con_la_sinfonia_di_norma-1278643/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/15/082648236-33407a80-5dfc-4d01-8cbd-551a7df50aca.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/riccardo_muti_apre_il_bellininfest_con_la_sinfonia_di_norma-1278643/" title="Riccardo Muti apre il "BellininFest" con la Sinfonia di Norma">Riccardo Muti apre il "BellininFest" con la Sinfonia di Norma</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/riccardo_muti_apre_il_bellininfest_con_la_sinfonia_di_norma-1278643/"><p>Il maestro ha diretto al Teatro Antico la &quot;sua&quot; Cherubini, l&#39;orchestra giovanile da lui fondata nel 2004</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/droga_sequestrata_a_catania_il_video_della_guardia_di_finanza-1278602/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/15/065719115-8a045ebc-4a94-4f9a-b98e-2012e51d6dd2.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/droga_sequestrata_a_catania_il_video_della_guardia_di_finanza-1278602/" title="Marijuana sequestrata a Catania, il video della Guardia di Finanza">Marijuana sequestrata a Catania, il video della Guardia di Finanza</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/droga_sequestrata_a_catania_il_video_della_guardia_di_finanza-1278602/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/sardegna_lancia_da_un_aereo_8_5_kg_di_cocaina_ma_il_carico_finisce_sul_tetto_sbagliato-1277517/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/14/114218628-0b3104f1-1672-46f7-ac61-750aea60b700.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/sardegna_lancia_da_un_aereo_8_5_kg_di_cocaina_ma_il_carico_finisce_sul_tetto_sbagliato-1277517/" title="Sardegna, lancia da un aereo 8,5 kg di cocaina, ma il carico finisce sul tetto sbagliato">Sardegna, lancia da un aereo 8,5 kg di cocaina, ma il carico finisce sul tetto sbagliato</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/sardegna_lancia_da_un_aereo_8_5_kg_di_cocaina_ma_il_carico_finisce_sul_tetto_sbagliato-1277517/"><p>Arrestato un istruttore di volo romano. La droga destinata ai trafficanti avrebbe fruttato 9 milioni</p>
</a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/francesco_palazzo_il_manager_catanese_marca_liotru_a_parigi-1276630/" title="">
                    <img src="https://binaries.lasicilia.it/2021/07/13/141542974-699090ca-27e1-4f3d-aef6-20c394fab34d.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">la storia</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/francesco_palazzo_il_manager_catanese_marca_liotru_a_parigi-1276630/" title="Il manager "catanese marca Liotru" a Parigi">Il manager "catanese marca Liotru" a Parigi</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/francesco_palazzo_il_manager_catanese_marca_liotru_a_parigi-1276630/"><p>Francesco Palazzo, top manager di una multinazione che si occupa di apparecchiature medicali si racconta</p>
</a></p>

            <time>13/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Maria Ausilia Boemi</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/parte_la_corsa_al_bonus_tv_per_comprare_nuovi_apparecchi-1269535/" title="">
                    <img src="https://binaries.lasicilia.it/2021/07/07/110254842-13f7b600-2405-4734-b8fc-9fee47caaff0.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Incentivi</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/parte_la_corsa_al_bonus_tv_per_comprare_nuovi_apparecchi-1269535/" title="Parte la corsa al bonus Tv per comprare nuovi apparecchi">Parte la corsa al bonus Tv per comprare nuovi apparecchi</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/parte_la_corsa_al_bonus_tv_per_comprare_nuovi_apparecchi-1269535/"><p>Il ministro dello sviluppo economico Giancarlo Giorgetti&nbsp;ha firmato il decreto attuativo che rende operativo il bonus rottamazione Tv</p>
</a></p>

            <time>07/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/giusy_battaglia_una_nuova_star_ai_fornelli_-1269526/" title="">
                    <img src="https://binaries.lasicilia.it/2021/07/07/104939066-664d72c4-9699-479f-891e-58eebd63bd42.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Cooking show</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/giusy_battaglia_una_nuova_star_ai_fornelli_-1269526/" title="Giusi Battaglia, una nuova "star" ai fornelli in tv: «Onoro le cose belle della vita»">Giusi Battaglia, una nuova "star" ai fornelli in tv: «Onoro le cose belle della vita»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/giusy_battaglia_una_nuova_star_ai_fornelli_-1269526/"><p>E&#39; una chef siciliana protagonista&nbsp;su&nbsp;Food Network di&nbsp;&quot;Seacily edition&quot;</p>
</a></p>

            <time>07/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/joe_prestia_la_mia_voce_la_mia_professione_-1260516/" title="">
                    <img src="https://binaries.lasicilia.it/2021/06/29/193249582-6870261b-6d6e-4aa8-9ed2-28f01b00b2d8.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Doppiaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/joe_prestia_la_mia_voce_la_mia_professione_-1260516/" title="Joe Prestia: «La mia voce, la mia professione»">Joe Prestia: «La mia voce, la mia professione»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/joe_prestia_la_mia_voce_la_mia_professione_-1260516/"><p>Saccense, questo professionista amb&igrave;to da molte agenzie nazionali, ha capito che la passione poteva diventare un lavoro e cos&igrave; ha investito in attrezzature tecnologiche tali da possedere a casa uno studio di registrazione di eccellenza</p>
</a></p>

            <time>29/06/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/le_100_invenzioni_di_salvatore_la_guardia-1256131/" title="">
                    <img src="https://binaries.lasicilia.it/2021/06/25/180640786-8ef6f9b8-d13e-4e7b-88b6-31ca94de62ba.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Inventiva</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/le_100_invenzioni_di_salvatore_la_guardia-1256131/" title="Un'auto scoperta a tre ruote tra le 100 invenzioni di Salvatore La Guardia">Un'auto scoperta a tre ruote tra le 100 invenzioni di Salvatore La Guardia</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/le_100_invenzioni_di_salvatore_la_guardia-1256131/"><p>E&#39; un signore di Adrano di 81 anni ispirato da Archimede e Leonardo Da Vinci</p>
</a></p>

            <time>25/06/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/giuseppe_taibi_l_avvocato_liberatore_della_bellezza-1253742/" title="">
                    <img src="https://binaries.lasicilia.it/2021/06/23/164125123-75827100-df29-48d6-8bab-17a68ee32b0a.jpeg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/giuseppe_taibi_l_avvocato_liberatore_della_bellezza-1253742/" title="Giuseppe Taibi, l'avvocato "liberatore" della Bellezza">Giuseppe Taibi, l'avvocato "liberatore" della Bellezza</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/giuseppe_taibi_l_avvocato_liberatore_della_bellezza-1253742/"></a></p>

            <time>23/06/2021</time>

            <span class="author">di <span class="fieldAuthor">Fabio Russello</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/maltempo_in_germania-1278879/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/15/110142858-15e7403d-1868-444c-9a22-24c1c530f1dd.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/maltempo_in_germania-1278879/" title="Maltempo in Germania: piogge record e inondazioni">Maltempo in Germania: piogge record e inondazioni</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/maltempo_in_germania-1278879/"><p>Colpita soprattutto la parte occidentale del Paese</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/estrazione_del_lotto_10_lotto_e_superenalotto_del_13_luglio-1277019/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/13/180414096-16869e36-147f-4ff2-9d39-f44742719928.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/estrazione_del_lotto_10_lotto_e_superenalotto_del_13_luglio-1277019/" title="Estrazione del lotto, 10 & lotto e Superenalotto del 13 luglio">Estrazione del lotto, 10 & lotto e Superenalotto del 13 luglio</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/estrazione_del_lotto_10_lotto_e_superenalotto_del_13_luglio-1277019/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/kiricocho_la_maledizione_di_chiellini_che_ha_fatto_sbagliare_a_sako_il_rigore_decisivo-1276903/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/13/171202109-ec630b86-71f1-4c21-bf63-bee6455b88e9.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/kiricocho_la_maledizione_di_chiellini_che_ha_fatto_sbagliare_a_sako_il_rigore_decisivo-1276903/" title="Kiricocho, la maledizione di Chiellini che ha fatto sbagliare a Sako il rigore decisivo">Kiricocho, la maledizione di Chiellini che ha fatto sbagliare a Sako il rigore decisivo</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/kiricocho_la_maledizione_di_chiellini_che_ha_fatto_sbagliare_a_sako_il_rigore_decisivo-1276903/"><p>Il&nbsp;capitano azzurro prima del penalty grida qualcosa e poi esulta. Ecco qual &egrave; la leggenda legata all&#39;episodio che arriva dall&#39;Argentina&nbsp;</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/mancini_da_la_formazione_prima_della_finale_dipende_solo_da_noi_-1276831/" title="">
							<img src="https://binaries.lasicilia.it/2021/07/13/160118559-a72deba0-01db-4e0e-8ace-cc2de4c056fc.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/mancini_da_la_formazione_prima_della_finale_dipende_solo_da_noi_-1276831/" title="Mancini dà la formazione prima della finale: «Dipende solo da noi»">Mancini dà la formazione prima della finale: «Dipende solo da noi»</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/mancini_da_la_formazione_prima_della_finale_dipende_solo_da_noi_-1276831/"><p>Il tecnico nel ventre di Wembley: &laquo;Gigio, Dilo, Leo, Giorgio...&raquo;</p>
</a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/covid_cuba_oggi_contagi_aumentano_e_nuovo_record_morti-1279723/" title="Covid Cuba oggi, contagi aumentano e nuovo record morti">Covid Cuba oggi, contagi aumentano e nuovo record morti</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/covid_cuba_oggi_contagi_aumentano_e_nuovo_record_morti-1279723/"></a></p>

            <time>15/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/covid_moratti_cresce_adesione_lombardi_-1279720/" title="Covid: Moratti, 'cresce adesione lombardi'">Covid: Moratti, 'cresce adesione lombardi'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/covid_moratti_cresce_adesione_lombardi_-1279720/"></a></p>

            <time>15/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/sindaco_imperia_il_beatrice_tra_le_barche_storiche_di_vele_d_epoca_-1279722/" title="Sindaco Imperia: "Il Beatrice tra le barche storiche di 'Vele d'epoca'"">Sindaco Imperia: "Il Beatrice tra le barche storiche di 'Vele d'epoca'"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/sindaco_imperia_il_beatrice_tra_le_barche_storiche_di_vele_d_epoca_-1279722/"></a></p>

            <time>15/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/cino_ricci_bracco_ha_fatto_benissimo_a_far_rinascere_il_beatrice_e_donarlo_a_imperia_-1279719/" title="Cino Ricci: "Bracco ha fatto benissimo a far rinascere il Beatrice e donarlo a Imperia"">Cino Ricci: "Bracco ha fatto benissimo a far rinascere il Beatrice e donarlo a Imperia"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/cino_ricci_bracco_ha_fatto_benissimo_a_far_rinascere_il_beatrice_e_donarlo_a_imperia_-1279719/"></a></p>

            <time>15/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/maltempo_domani_allerta_gialla_su_milano_per_temporali-1279721/" title="Maltempo: domani allerta gialla su Milano per temporali">Maltempo: domani allerta gialla su Milano per temporali</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/maltempo_domani_allerta_gialla_su_milano_per_temporali-1279721/"></a></p>

            <time>15/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/ettorre_fiv_iniziativa_bracco_e_premiante_per_mondo_vela_-1279700/" title="Ettorre (Fiv): "Iniziativa Bracco è premiante per mondo vela"">Ettorre (Fiv): "Iniziativa Bracco è premiante per mondo vela"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/ettorre_fiv_iniziativa_bracco_e_premiante_per_mondo_vela_-1279700/"></a></p>

            <time>15/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://edicola.lasicilia.it/lasicilia/newsstand">Edicola</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.63" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


