



	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "covid-19";
				var publishDate = "2022-02-24";
				var tags = "covid|covid sicilia";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>Covid, il bollettino del 24 febbraio: in Sicilia 4.776 casi e altri 31 morti ma i ricoveri sono in calo | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="I dati diffusi dal ministero della Salute: tasso di positivit&amp;agrave; sotto l&amp;#39;11% e rianimazioni occupate al minimo dopo diverse settimane" />
<meta name="Keywords" content="covid,covid sicilia" />
<meta name="sections" content="covid-19" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/covid-19/news/covis-il-bollettino-del-24-febbraio-in-sicilia-4-776-casi-e-altri-31-morti-ma-i-ricoveri-sono-in-calo-1494291/"/>
<link rel="amphtml" href="https://www.lasicilia.it/covid-19/news/covis-il-bollettino-del-24-febbraio-in-sicilia-4-776-casi-e-altri-31-morti-ma-i-ricoveri-sono-in-calo-1494291/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Covid, il bollettino del 24 febbraio: in Sicilia 4.776 casi e altri 31 morti ma i ricoveri sono in calo">
<meta property="og:description" content="I dati diffusi dal ministero della Salute: tasso di positivit&amp;agrave; sotto l&amp;#39;11% e rianimazioni occupate al minimo dopo diverse settimane">
<meta property="og:image" content="https://binaries.lasicilia.it/2021/04/16/1585676236775_1618597960097.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/covid-19/news/covis-il-bollettino-del-24-febbraio-in-sicilia-4-776-casi-e-altri-31-morti-ma-i-ricoveri-sono-in-calo-1494291/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Covid, il bollettino del 24 febbraio: in Sicilia 4.776 casi e altri 31 morti ma i ricoveri sono in calo">
<meta property="twitter:description" content="I dati diffusi dal ministero della Salute: tasso di positivit&amp;agrave; sotto l&amp;#39;11% e rianimazioni occupate al minimo dopo diverse settimane">
<meta property="twitter:url" content="https://www.lasicilia.it/covid-19/news/covis-il-bollettino-del-24-febbraio-in-sicilia-4-776-casi-e-altri-31-morti-ma-i-ricoveri-sono-in-calo-1494291/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2021/04/16/1585676236775_1618597960097.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2021/04/16/1585676236775_1618597960097.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/covid-19/news/covis-il-bollettino-del-24-febbraio-in-sicilia-4-776-casi-e-altri-31-morti-ma-i-ricoveri-sono-in-calo-1494291/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/covid-19/news/covis-il-bollettino-del-24-febbraio-in-sicilia-4-776-casi-e-altri-31-morti-ma-i-ricoveri-sono-in-calo-1494291/",
            "mainEntityOfPage": "https://www.lasicilia.it/covid-19/news/covis-il-bollettino-del-24-febbraio-in-sicilia-4-776-casi-e-altri-31-morti-ma-i-ricoveri-sono-in-calo-1494291/",
            "headline": "Covid, il bollettino del 24 febbraio: in Sicilia 4.776 casi e altri 31 morti ma i ricoveri sono in calo",
            "text": "Arretra e finalmente con segnali chiari il covid anche in Sicilia. Secondo il bollettino del 24 febbraio diffuso dal ministero della Salute in Sicilia nelle ultime 24 ore sono stati diagnosticati 4.776 nuovi casi con 40.897 tamponi processati (ieri 5.272 con 37.204 tamponi) e tasso di positivit&amp;agrave; che crolla al 11,6% contro il 14,1% di ieri.    Buone notizie anche dagli ospedali: i ricoverati sono 1.199 (ieri erano 1.215) con 1.130 in area medica (erano 1.134) e 69 in terapia intensiva (erano 81) con nessun nuovo ingresso.    I morti sono stati 31 e il numero delle vittime siciliane del virus sale cos&amp;igrave; a 9.379 persone.    L&amp;rsquo;anno scorso i nuovi casi erano stati 542 con 21 morti (e quindi pressoch&amp;eacute; lo stesso numero di morti ma con i casi dieci volte di meno).    LE PROVINCE.&amp;nbsp;    Palermo:&amp;nbsp;182.515 casi complessivi (1374 nuovi casi)    Catania:&amp;nbsp;180.528&amp;nbsp;(1056)    Messina:&amp;nbsp;98.485&amp;nbsp;(964)    Siracusa:&amp;nbsp;73.480&amp;nbsp;(596)    Ragusa:&amp;nbsp;56.804&amp;nbsp;(429)    Trapani:&amp;nbsp;54.440&amp;nbsp;(568)    Agrigento:&amp;nbsp;52.770&amp;nbsp;(461)    Caltanissetta:&amp;nbsp;49.286&amp;nbsp;(324)    Enna:&amp;nbsp;22.579&amp;nbsp;(337).    ITALIA.&amp;nbsp;Sono 46.169 i nuovi contagi da Covid&amp;nbsp;nelle ultime 24 ore, secondo i dati del ministero della Salute.&amp;nbsp;Ieri erano stati 49.040. Le vittime sono invece 249 (ieri erano&amp;nbsp;state 252).    Sono 12.651.251 gli italiani contagiati dal Covid dall&amp;rsquo;inizio della pandemia, secondo i dati del ministero della Salute. Gli attualmente positivi sono 1.199.228, in calo di 22.195 nelle ultime 24 ore, mentre i morti totali salgono a 154.013. I dimessi e i guariti sono 11.298.010, con un incremento di 69.439 rispetto a ieri.&amp;nbsp;    Sono 484.530 i tamponi molecolari e&amp;nbsp;antigenici per il coronavirus effettuati nelle ultime 24 ore in&amp;nbsp;Italia, secondo i dati del ministero della Salute. Ieri erano&amp;nbsp;stati 479.447. Il tasso di positivit&amp;agrave; &amp;egrave; al 9,5%, in lieve calo&amp;nbsp;rispetto al 10,2% di ieri. Sono invece 839 i pazienti ricoverati&amp;nbsp;in terapia intensiva, 47 in meno rispetto a ieri nel saldo tra&amp;nbsp;entrate e uscite. Gli ingressi giornalieri sono 56. I ricoverati&amp;nbsp;  con sintomi nei reparti ordinari sono 12.125, ovvero 402 in meno&amp;nbsp;rispetto a ieri.&amp;nbsp;&amp;nbsp;    &amp;nbsp;",
            "keywords": "covid,covid sicilia",
            "articleSection": "Covid-19",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2021/04/16/1585676236775_1618597960097.jpg",
                "url": "https://binaries.lasicilia.it/2021/04/16/1585676236775_1618597960097.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2022-02-24T16:44:34Z",
            "dateModified": "2022-02-24T16:57:47Z",
            "datePublished": "2022-02-24T17:41:36Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/etna/">Etna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/medicina/"><span style="color:#c554c8;font-weight:bold;">+Medicina</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/spazio-podcast"><span style="color:white;font-weight:bold; width: 17px;height: 13px;background-image: url(https://www.lasicilia.it/upload/logopodcastwhite.png);background-repeat: no-repeat;background-size: contain;">       Podcast</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2021/04/16/1585676236775_1618597960097.jpg" title=""/>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/covid-19/">Covid-19</a></p>
<h1>
									<span itemprop="headline">
										Covid, il bollettino del 24 febbraio: in Sicilia 4.776 casi e altri 31 morti ma i ricoveri sono in calo </span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									<p>I dati diffusi dal ministero della Salute: tasso di positivit&agrave; sotto l&#39;11% e rianimazioni occupate al minimo dopo diverse settimane</p>
</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>24 feb 2022</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fcovid-19%2fnews%2fcovis-il-bollettino-del-24-febbraio-in-sicilia-4-776-casi-e-altri-31-morti-ma-i-ricoveri-sono-in-calo-1494291%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Covid%2c%20il%20bollettino%20del%2024%20febbraio%3a%20in%20Sicilia%204.776%20casi%20e%20altri%2031%20morti%20ma%20i%20ricoveri%20sono%20in%20calo&url=https%3a%2f%2fwww.lasicilia.it%2fcovid-19%2fnews%2fcovis-il-bollettino-del-24-febbraio-in-sicilia-4-776-casi-e-altri-31-morti-ma-i-ricoveri-sono-in-calo-1494291%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fcovid-19%2fnews%2fcovis-il-bollettino-del-24-febbraio-in-sicilia-4-776-casi-e-altri-31-morti-ma-i-ricoveri-sono-in-calo-1494291%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Covid%2c%20il%20bollettino%20del%2024%20febbraio%3a%20in%20Sicilia%204.776%20casi%20e%20altri%2031%20morti%20ma%20i%20ricoveri%20sono%20in%20calo&body=https%3a%2f%2fwww.lasicilia.it%2fcovid-19%2fnews%2fcovis-il-bollettino-del-24-febbraio-in-sicilia-4-776-casi-e-altri-31-morti-ma-i-ricoveri-sono-in-calo-1494291%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>Arretra e finalmente con segnali chiari il covid anche in Sicilia. Secondo il bollettino del 24 febbraio diffuso dal ministero della Salute in Sicilia nelle ultime 24 ore sono stati diagnosticati 4.776 nuovi casi con 40.897 tamponi processati (ieri 5.272 con 37.204 tamponi) e tasso di positivit&agrave; che crolla al 11,6% contro il 14,1% di ieri.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><p>Buone notizie anche dagli ospedali: i ricoverati sono 1.199 (ieri erano 1.215) con 1.130 in area medica (erano 1.134) e 69 in terapia intensiva (erano 81) con nessun nuovo ingresso.</p>

<div id="adv-bottom1" class="ad desktop-only"></div><p>I morti sono stati 31 e il numero delle vittime siciliane del virus sale cos&igrave; a 9.379 persone.</p>

<div class="ad desktop-none" id="adv-mobile-bottom1"></div>
<p>L&rsquo;anno scorso i nuovi casi erano stati 542 con 21 morti (e quindi pressoch&eacute; lo stesso numero di morti ma con i casi dieci volte di meno).</p>

<p>LE PROVINCE.&nbsp;</p>

<p>Palermo:&nbsp;182.515 casi complessivi (1374 nuovi casi)</p>

<p>Catania:&nbsp;180.528&nbsp;(1056)</p>

<p>Messina:&nbsp;98.485&nbsp;(964)</p>

<p>Siracusa:&nbsp;73.480&nbsp;(596)</p>

<p>Ragusa:&nbsp;56.804&nbsp;(429)</p>

<p>Trapani:&nbsp;54.440&nbsp;(568)</p>

<p>Agrigento:&nbsp;52.770&nbsp;(461)</p>

<p>Caltanissetta:&nbsp;49.286&nbsp;(324)</p>

<p>Enna:&nbsp;22.579&nbsp;(337).</p>

<p>ITALIA.&nbsp;Sono 46.169 i nuovi contagi da Covid&nbsp;nelle ultime 24 ore, secondo i dati del ministero della Salute.&nbsp;Ieri erano stati 49.040. Le vittime sono invece 249 (ieri erano&nbsp;state 252).</p>

<p>Sono 12.651.251 gli italiani contagiati dal Covid dall&rsquo;inizio della pandemia, secondo i dati del ministero della Salute. Gli attualmente positivi sono 1.199.228, in calo di 22.195 nelle ultime 24 ore, mentre i morti totali salgono a 154.013. I dimessi e i guariti sono 11.298.010, con un incremento di 69.439 rispetto a ieri.&nbsp;</p>

<p>Sono 484.530 i tamponi molecolari e&nbsp;antigenici per il coronavirus effettuati nelle ultime 24 ore in&nbsp;Italia, secondo i dati del ministero della Salute. Ieri erano&nbsp;stati 479.447. Il tasso di positivit&agrave; &egrave; al 9,5%, in lieve calo&nbsp;rispetto al 10,2% di ieri. Sono invece 839 i pazienti ricoverati&nbsp;in terapia intensiva, 47 in meno rispetto a ieri nel saldo tra&nbsp;entrate e uscite. Gli ingressi giornalieri sono 56. I ricoverati&nbsp;<br />
con sintomi nei reparti ordinari sono 12.125, ovvero 402 in meno&nbsp;rispetto a ieri.&nbsp;&nbsp;</p>

<p>&nbsp;</p><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame2"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small><div class="tags-container">
        <span>Di pi&ugrave; su questi argomenti:</span>
        <ul class="tags">
                <li><a href="/tag/covid/">covid</a></li>
                <li><a href="/tag/covid-sicilia/">covid sicilia</a></li>
                </ul>
        </div>
        
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/covid-19/news/covis-il-bollettino-del-24-febbraio-in-sicilia-4-776-casi-e-altri-31-morti-ma-i-ricoveri-sono-in-calo-1494291/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/terremoto-all-azienda-siciliana-trasporti-indagato-per-corruzione-e-truffa-anche-l-ex-presidente-tafuri-1490215/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/22/070539518-265c881c-bacc-48fa-9b87-b9491ae73c2b.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">L'INDAGINE</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/terremoto-all-azienda-siciliana-trasporti-indagato-per-corruzione-e-truffa-anche-l-ex-presidente-tafuri-1490215/" title="Terremoto all'Azienda siciliana trasporti: indagato per corruzione e truffa anche l'ex presidente Tafuri">Terremoto all'Azienda siciliana trasporti: indagato per corruzione e truffa anche l'ex presidente Tafuri</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/terremoto-all-azienda-siciliana-trasporti-indagato-per-corruzione-e-truffa-anche-l-ex-presidente-tafuri-1490215/"><p>Secondo la Guardia di Finanza la gestione societaria da parte dei vertici dell&rsquo;azienda sarebbe stata &laquo;superficiale e privatistica&raquo;.</p>
</a></p>

					<time>22/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/lo-dico/news/catania-quartiere-santa-marta-il-mostro-e-stato-demolito--1491238/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/22/162554625-00d3909d-4aea-4106-aa33-d555aa11df15.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Lo dico</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/lo-dico/news/catania-quartiere-santa-marta-il-mostro-e-stato-demolito--1491238/" title="Catania, quartiere Santa Marta: "Il mostro è stato demolito"">Catania, quartiere Santa Marta: "Il mostro è stato demolito"</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/lo-dico/news/catania-quartiere-santa-marta-il-mostro-e-stato-demolito--1491238/"></a></p>

					<time>22/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/da-sigonella-il-decollo-dei-droni-diretti-in-ucraina-sicilia-in-prima-linea-nello-scenario-di-guerra-1491466/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/22/201208064-555909bc-a0fd-4c2b-b6f4-6e770acdeaad.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">tensione alle stelle </p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/da-sigonella-il-decollo-dei-droni-diretti-in-ucraina-sicilia-in-prima-linea-nello-scenario-di-guerra-1491466/" title="Da Sigonella il decollo dei droni diretti in Ucraina: Sicilia in prima linea nello scenario di guerra ">Da Sigonella il decollo dei droni diretti in Ucraina: Sicilia in prima linea nello scenario di guerra </a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/da-sigonella-il-decollo-dei-droni-diretti-in-ucraina-sicilia-in-prima-linea-nello-scenario-di-guerra-1491466/"><p>I Global Hawks possono restare in volo per 24 ore e coprire anche 100 mila km quadrati di territorio: vedono anche attraverso le foreste&nbsp;</p>
</a></p>

					<time>22/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/l-atterraggio-nella-tempesta-di-un-777-a-londra-ripreso-dal-pilota-della-qatar-airways-1488285/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/19/183240167-9731be13-99fe-4997-853e-45f8c11255cd.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">eunice</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/l-atterraggio-nella-tempesta-di-un-777-a-londra-ripreso-dal-pilota-della-qatar-airways-1488285/" title="L'atterraggio nella tempesta di un 777 a Londra ripreso dal pilota della Qatar Airways">L'atterraggio nella tempesta di un 777 a Londra ripreso dal pilota della Qatar Airways</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/l-atterraggio-nella-tempesta-di-un-777-a-londra-ripreso-dal-pilota-della-qatar-airways-1488285/"></a></p>

					<time>19/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/catania/news/il-sottopasso-il-tamponamento-lo-sportello-aperto-cosi-e-morto-a-catania-il-motocilista-32enne-salvatore-capuano-1491669/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/23/073819658-b78968d4-aaab-42d2-8a10-e26719f1eeb9.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">L'INCIDENTE STRADALE</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/catania/news/il-sottopasso-il-tamponamento-lo-sportello-aperto-cosi-e-morto-a-catania-il-motocilista-32enne-salvatore-capuano-1491669/" title="Il sottopasso, il tamponamento, lo sportello aperto: così è morto a Catania il motocilista 32enne Salvatore Capuano">Il sottopasso, il tamponamento, lo sportello aperto: così è morto a Catania il motocilista 32enne Salvatore Capuano</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/catania/news/il-sottopasso-il-tamponamento-lo-sportello-aperto-cosi-e-morto-a-catania-il-motocilista-32enne-salvatore-capuano-1491669/"><p>E&#39; successo vicino a&nbsp;Porte di Catania.&nbsp; Il centauro&nbsp;ha urtato contro la portiera di un&#39;auto che s&rsquo;era scontrata con un altro mezzo ed &egrave; finito sotto un&rsquo;autobotte&nbsp;in transito</p>
</a></p>

					<time>23/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Vittorio Romano</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/gossip/news/ecco-chi-e-noemi-la-ragazza-che-ha-fatto-perdere-la-testa-a-francesco-totti-1491308/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/22/172028838-241fefa1-ef7b-4fd4-8809-2ec6b19d9bca.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">il caso </p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/gossip/news/ecco-chi-e-noemi-la-ragazza-che-ha-fatto-perdere-la-testa-a-francesco-totti-1491308/" title="Ecco chi è Noemi, la ragazza che avrebbe fatto perdere la testa a Francesco Totti">Ecco chi è Noemi, la ragazza che avrebbe fatto perdere la testa a Francesco Totti</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/gossip/news/ecco-chi-e-noemi-la-ragazza-che-ha-fatto-perdere-la-testa-a-francesco-totti-1491308/"><p>Ha 34 anni e la storia andrebbe avanti da qualche mese</p>
</a></p>

					<time>22/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/sport/news/pene-congelato-per-lo-sciatore-olimpico-dopo-30-km-tra-venti-gelidi-e-temperature-sotto-zero-1489390/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/21/122716170-5b5e0892-46d7-40d7-9b42-bafd9aee47a1.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">pechino 2022</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/sport/news/pene-congelato-per-lo-sciatore-olimpico-dopo-30-km-tra-venti-gelidi-e-temperature-sotto-zero-1489390/" title="Pene congelato per lo sciatore olimpico dopo 30 km tra venti gelidi e temperature sotto zero ">Pene congelato per lo sciatore olimpico dopo 30 km tra venti gelidi e temperature sotto zero </a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/sport/news/pene-congelato-per-lo-sciatore-olimpico-dopo-30-km-tra-venti-gelidi-e-temperature-sotto-zero-1489390/"><p>La disavventura per il finlandese Remi Lindholm: &laquo;E&#39; stato dolorosissimo&raquo;</p>
</a></p>

					<time>21/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="" class="btn">SFOGLIA</a>
            <a href="" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/tech/video/da-silicon-valley-il-sistema-autonomo-di-guida-che-rivoluzionera-la-mobilita--1494241/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/24/162343578-e23917e4-d868-421f-bb6b-361613e19337.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/tech/video/da-silicon-valley-il-sistema-autonomo-di-guida-che-rivoluzionera-la-mobilita--1494241/" title="Da Silicon Valley il sistema autonomo di guida che rivoluzionerà la mobilità">Da Silicon Valley il sistema autonomo di guida che rivoluzionerà la mobilità</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/tech/video/da-silicon-valley-il-sistema-autonomo-di-guida-che-rivoluzionera-la-mobilita--1494241/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/salute/video/se-hai-uno-di-questi-sintomi-ti-manca-qualche-vitamina-essenziale-1494237/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/24/162239228-023afc0d-678b-423e-a419-889e1c5c417c.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/salute/video/se-hai-uno-di-questi-sintomi-ti-manca-qualche-vitamina-essenziale-1494237/" title="Se hai uno di questi sintomi ti manca qualche vitamina essenziale">Se hai uno di questi sintomi ti manca qualche vitamina essenziale</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/salute/video/se-hai-uno-di-questi-sintomi-ti-manca-qualche-vitamina-essenziale-1494237/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/qua-la-zampa/video/il-tuo-gatto-ama-la-tua-compagnia-ecco-come-scoprirlo-1494227/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/24/161921455-eeb23c94-a7ec-44e2-a965-ebf2907d1647.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/qua-la-zampa/video/il-tuo-gatto-ama-la-tua-compagnia-ecco-come-scoprirlo-1494227/" title="Il tuo gatto ama la tua compagnia? Ecco come scoprirlo">Il tuo gatto ama la tua compagnia? Ecco come scoprirlo</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/qua-la-zampa/video/il-tuo-gatto-ama-la-tua-compagnia-ecco-come-scoprirlo-1494227/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/l-opera-di-tv-boy-contro-l-attacco-russo-in-ucraina-1494199/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/24/161035614-531e69bc-71aa-4400-bff4-ee60a03d1639.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/l-opera-di-tv-boy-contro-l-attacco-russo-in-ucraina-1494199/" title="L'opera di Tv Boy contro l'attacco russo in Ucraina">L'opera di Tv Boy contro l'attacco russo in Ucraina</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/l-opera-di-tv-boy-contro-l-attacco-russo-in-ucraina-1494199/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/l-intuizione-felice-di-edoardo-strano-l-etnauta-nipote-di-un-caminante--1489761/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/21/162148645-fd2af74c-4ef7-4db7-9c6a-fb9087131050.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Innovazione</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/l-intuizione-felice-di-edoardo-strano-l-etnauta-nipote-di-un-caminante--1489761/" title="L'intuizione felice di Edoardo Strano, l'Etnauta nipote di un "caminante" ">L'intuizione felice di Edoardo Strano, l'Etnauta nipote di un "caminante" </a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/l-intuizione-felice-di-edoardo-strano-l-etnauta-nipote-di-un-caminante--1489761/"><p>Anche una graphic novel per lanciare la produzione di una serie di liquori artigianali fatti con le primizie dell&rsquo;Etna. Omaggio ad un mondo rurale che ha saputo evolversi</p>
</a></p>

            <time>21/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Carmen Greco</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/angelica-regalo-agli-orfani-tutto-l-amore-che-non-ho-potuto-dare-a-clara--1485781/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/17/102351284-389350b9-cea6-4152-92fc-86ae038f207a.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">la storia </p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/angelica-regalo-agli-orfani-tutto-l-amore-che-non-ho-potuto-dare-a-clara--1485781/" title="Angelica: «Regalo agli orfani tutto l'amore che non ho potuto dare a Clara»">Angelica: «Regalo agli orfani tutto l'amore che non ho potuto dare a Clara»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/angelica-regalo-agli-orfani-tutto-l-amore-che-non-ho-potuto-dare-a-clara--1485781/"><p>Dalla tragedia alla speranza: la donna catanese ha perso la figlia di tre mesi. Le ha dedicato un&rsquo;associazione no-profit che aiuta bimbi in Uganda&nbsp;</p>
</a></p>

            <time>17/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Donatella Turillo</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/gangi-fabrizio-fazio-artigiano-del-tamburo-nel-registro-delle-eredita-immateriali-1484324/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/16/115152070-05eaa549-6980-481a-8469-aa5cf1f85a7e.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">la storia</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/gangi-fabrizio-fazio-artigiano-del-tamburo-nel-registro-delle-eredita-immateriali-1484324/" title="Gangi: Fabrizio Fazio, artigiano del tamburo, nel Registro delle eredità immateriali">Gangi: Fabrizio Fazio, artigiano del tamburo, nel Registro delle eredità immateriali</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/gangi-fabrizio-fazio-artigiano-del-tamburo-nel-registro-delle-eredita-immateriali-1484324/"><p>&quot;Tesoro umano vivente&quot; della Sicilia,&nbsp;&nbsp;fa rivivere le tamorre. I suoi strumenti sono conosciuti in tutto il mondo</p>
</a></p>

            <time>16/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/siracusa/news/salvo-lo-youtuber-siracusano-con-un-milione-di-followers-1483138/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/15/144704124-33bc3b51-92b9-4560-ab47-590af2a00484.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/siracusa/news/salvo-lo-youtuber-siracusano-con-un-milione-di-followers-1483138/" title="Salvo, lo youtuber siracusano con un milione di followers">Salvo, lo youtuber siracusano con un milione di followers</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/siracusa/news/salvo-lo-youtuber-siracusano-con-un-milione-di-followers-1483138/"><p>E Youtube lo ha premiato con il Award Golden Play Button. &laquo;Ora l&#39;obiettivo &egrave; raggiungere i 10 milioni&raquo;&nbsp;</p>
</a></p>

            <time>15/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/l-impegno-di-simone-da-catania-a-berlino-per-un-internet-globale-piu-sicuro-e-unificato-1480998/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/13/102943125-86a2b828-9463-4145-b867-5a46a00789a8.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Cervelli all'estero</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/l-impegno-di-simone-da-catania-a-berlino-per-un-internet-globale-piu-sicuro-e-unificato-1480998/" title="L'impegno di Simone da Catania a Berlino per un Internet globale più sicuro e unificato">L'impegno di Simone da Catania a Berlino per un Internet globale più sicuro e unificato</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/l-impegno-di-simone-da-catania-a-berlino-per-un-internet-globale-piu-sicuro-e-unificato-1480998/"><p>Simone Catania, con una laurea&nbsp;in Lingue e culture europee ed extraeuropee in tasca, &egrave; stato selezionato per il fellowship program da Icann, l&rsquo;ente di gestione internazionale della rete Internet</p>
</a></p>

            <time>13/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/agrigento/news/il-sogno-diventa-realta-empedoclino-apre-il-suo-primo-ristorante-in-australia-1474956/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/07/100338060-738e89b3-77b8-4057-a1a2-0addd4c2cf41.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Egon Marzaioli</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/agrigento/news/il-sogno-diventa-realta-empedoclino-apre-il-suo-primo-ristorante-in-australia-1474956/" title="Il sogno diventa realtà: empedoclino apre il suo primo ristorante in Australia">Il sogno diventa realtà: empedoclino apre il suo primo ristorante in Australia</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/agrigento/news/il-sogno-diventa-realta-empedoclino-apre-il-suo-primo-ristorante-in-australia-1474956/"><p>Tutto &egrave; cominciato da un viaggio di vacanza nel 2013 con l&#39;amico del cuore Giorgio Sorce, ormai pizzaiolo affermato</p>
</a></p>

            <time>07/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Gaetano Ravanà</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/ucraina-lo-straziante-addio-alla-figlia-di-un-giovane-in-partenza-per-il-fronte-1494077/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/24/144316632-17fd7fa6-ee24-4f64-abc2-1523cf1625a0.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/ucraina-lo-straziante-addio-alla-figlia-di-un-giovane-in-partenza-per-il-fronte-1494077/" title="Ucraina, lo straziante addio alla figlia di un giovane in partenza per il fronte">Ucraina, lo straziante addio alla figlia di un giovane in partenza per il fronte</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/ucraina-lo-straziante-addio-alla-figlia-di-un-giovane-in-partenza-per-il-fronte-1494077/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/zverev-perde-la-testa-e-prende-a-racchettate-la-sedia-dell-arbitro-espulso-dal-torneo-di-acapulco-video--1492545/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/23/141643268-bdbda8ee-ba46-48b9-b819-701a3ae11e62.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/zverev-perde-la-testa-e-prende-a-racchettate-la-sedia-dell-arbitro-espulso-dal-torneo-di-acapulco-video--1492545/" title="Zverev perde la testa e prende a racchettate la sedia dell'arbitro: espulso dal torneo di Acapulco (video)">Zverev perde la testa e prende a racchettate la sedia dell'arbitro: espulso dal torneo di Acapulco (video)</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/zverev-perde-la-testa-e-prende-a-racchettate-la-sedia-dell-arbitro-espulso-dal-torneo-di-acapulco-video--1492545/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/resta-intrappolato-sotto-un-lago-ghiacciato-salvo-per-miracolo-1491448/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/22/193756379-fc415acc-b16e-4ddc-a355-ff65de6b0d31.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/resta-intrappolato-sotto-un-lago-ghiacciato-salvo-per-miracolo-1491448/" title="Resta intrappolato sotto un lago ghiacciato, salvo per miracolo ">Resta intrappolato sotto un lago ghiacciato, salvo per miracolo </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/resta-intrappolato-sotto-un-lago-ghiacciato-salvo-per-miracolo-1491448/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-22-febbraio-2022-1491443/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/22/193004986-69db6feb-1be6-4c50-8aff-a996c56e2150.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-22-febbraio-2022-1491443/" title="Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 22 febbraio 2022">Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 22 febbraio 2022</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-22-febbraio-2022-1491443/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/-ucraina-la-testimonianza-di-natalia-vi-parlo-da-rifugio-kiev-chiedo-aiuto-e-una-preghiera--1494394/" title="**Ucraina: la testimonianza di Natalia, 'vi parlo da rifugio Kiev, chiedo aiuto e una preghiera'**">**Ucraina: la testimonianza di Natalia, 'vi parlo da rifugio Kiev, chiedo aiuto e una preghiera'**</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/-ucraina-la-testimonianza-di-natalia-vi-parlo-da-rifugio-kiev-chiedo-aiuto-e-una-preghiera--1494394/"></a></p>

            <time>24/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/adnkronos/news/studio-neuromed-sbloccare-cervello-per-sconfiggere-dolore-cronico-1494396/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/24/ADN20220224183523_300x169_1645724954536.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/studio-neuromed-sbloccare-cervello-per-sconfiggere-dolore-cronico-1494396/" title="Studio Neuromed, sbloccare cervello per sconfiggere dolore cronico">Studio Neuromed, sbloccare cervello per sconfiggere dolore cronico</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/studio-neuromed-sbloccare-cervello-per-sconfiggere-dolore-cronico-1494396/"></a></p>

            <time>24/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/malattie-rare-egidi-takeda-italia-terapie-specifiche-solo-per-1-pazienti--1494390/" title="Malattie rare, Egidi (Takeda Italia): "Terapie specifiche solo per 1% pazienti"">Malattie rare, Egidi (Takeda Italia): "Terapie specifiche solo per 1% pazienti"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/malattie-rare-egidi-takeda-italia-terapie-specifiche-solo-per-1-pazienti--1494390/"></a></p>

            <time>24/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/studio-neuromed-sbloccare-cervello-per-sconfiggere-dolore-cronico-1494391/" title="Studio Neuromed, sbloccare cervello per sconfiggere dolore cronico">Studio Neuromed, sbloccare cervello per sconfiggere dolore cronico</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/studio-neuromed-sbloccare-cervello-per-sconfiggere-dolore-cronico-1494391/"></a></p>

            <time>24/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/f1-test-montmelo-leclerc-il-piu-veloce-nella-seconda-giornata-1494388/" title="F1: test Montmeló, Leclerc il più veloce nella seconda giornata">F1: test Montmeló, Leclerc il più veloce nella seconda giornata</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/f1-test-montmelo-leclerc-il-piu-veloce-nella-seconda-giornata-1494388/"></a></p>

            <time>24/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/ucraina-al-via-riunione-cops-a-p-chigi-1494389/" title="Ucraina: al via riunione Cops a P.Chigi">Ucraina: al via riunione Cops a P.Chigi</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/ucraina-al-via-riunione-cops-a-p-chigi-1494389/"></a></p>

            <time>24/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sponsor/news/progetti-integrati-di-filiera-psr-sicilia-2014-2022--1493071/">PSR-SICILIA</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


