






	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "cronaca";
				var publishDate = "2022-12-04";
				var tags = "";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>La mano bionica alla ragazza a cui un cane strappò il braccio | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="La donazione &amp;egrave; avvenuta grazie alla generosit&amp;agrave; di Confindustria Italia, Fondazione Gruppo Arena, Disabily no limits. La consegna &amp;egrave; avvenuta a Enna per festeggiare i 30 anni dalla fondazione di Ro.Ga" />
<meta name="Keywords" content="" />
<meta name="sections" content="cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/cronaca/news/la-mano-bionica-alla-ragazza-a-cui-un-cane-strappo-il-braccio-2008949/"/>
<link rel="amphtml" href="https://www.lasicilia.it/cronaca/news/la-mano-bionica-alla-ragazza-a-cui-un-cane-strappo-il-braccio-2008949/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="La mano bionica alla ragazza a cui un cane strappò il braccio">
<meta property="og:description" content="La donazione &amp;egrave; avvenuta grazie alla generosit&amp;agrave; di Confindustria Italia, Fondazione Gruppo Arena, Disabily no limits. La consegna &amp;egrave; avvenuta a Enna per festeggiare i 30 anni dalla fondazione di Ro.Ga">
<meta property="og:image" content="https://binaries.lasicilia.it/2022/12/04/114438137-b9d0f20e-45f7-4a3c-8ca8-0922e8920778.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/cronaca/news/la-mano-bionica-alla-ragazza-a-cui-un-cane-strappo-il-braccio-2008949/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="La mano bionica alla ragazza a cui un cane strappò il braccio">
<meta property="twitter:description" content="La donazione &amp;egrave; avvenuta grazie alla generosit&amp;agrave; di Confindustria Italia, Fondazione Gruppo Arena, Disabily no limits. La consegna &amp;egrave; avvenuta a Enna per festeggiare i 30 anni dalla fondazione di Ro.Ga">
<meta property="twitter:url" content="https://www.lasicilia.it/cronaca/news/la-mano-bionica-alla-ragazza-a-cui-un-cane-strappo-il-braccio-2008949/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2022/12/04/114438137-b9d0f20e-45f7-4a3c-8ca8-0922e8920778.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2022/12/04/114438137-b9d0f20e-45f7-4a3c-8ca8-0922e8920778.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/cronaca/news/la-mano-bionica-alla-ragazza-a-cui-un-cane-strappo-il-braccio-2008949/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/cronaca/news/la-mano-bionica-alla-ragazza-a-cui-un-cane-strappo-il-braccio-2008949/",
            "mainEntityOfPage": "https://www.lasicilia.it/cronaca/news/la-mano-bionica-alla-ragazza-a-cui-un-cane-strappo-il-braccio-2008949/",
            "headline": "La mano bionica alla ragazza a cui un cane strappò il braccio",
            "text": "Una mano bionica &amp;egrave; stata donata in beneficenza dalle officine ortopediche Ro.Ga a una giovane di Palermo, Federica, alla quale il cane del fidanzato strapp&amp;ograve; il braccio. La donazione &amp;egrave; avvenuta grazie alla generosit&amp;agrave; di Confindustria Italia, Fondazione Gruppo Arena, Disabily no limits. La consegna &amp;egrave; avvenuta nel corso di una cerimonia al Teatro Garibaldi a Enna per festeggiare i 30 anni dalla fondazione di Ro.Ga alla presenza, tra gli altri, del direttore generale di confindustria Francesca Mariotti (ha sostituito il presidente Bonomi che poche ore prima ha comunicato l&amp;#39;impossibilit&amp;agrave; a partecipare) e di Giusy Versace, la paralimpica che hanno consegnato il regalo a Federica. &amp;laquo;Era una cosa che sognavo da anni e che migliorer&amp;agrave;, certamente la mia vita - ha detto la ragazza che fino all&amp;rsquo;ultimo era all&amp;rsquo;oscuro di tutto - Vi dico grazie di cuore anche se questo non dovrebbe essere un regalo ma un diritto&amp;raquo;. In sala presente la modella e influenzer milanese Nina Rima che ha mostrato al pubblico la cover all&amp;rsquo;ultima moda della sua protesi.",
            "keywords": "",
            "articleSection": "Cronaca",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2022/12/04/114438137-b9d0f20e-45f7-4a3c-8ca8-0922e8920778.jpg",
                "url": "https://binaries.lasicilia.it/2022/12/04/114438137-b9d0f20e-45f7-4a3c-8ca8-0922e8920778.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2022-12-04T11:44:44Z",
            "dateModified": "2022-12-04T11:44:44Z",
            "datePublished": "2022-12-04T12:42:23Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/info/2022/08/11/html/ascoltare-per-sapere-1779968/"><span style="color:white;font-weight:bold; width: 17px;height: 13px;padding-left: 26px;height: 13px;background-image: url(https://www.lasicilia.it/upload/logopodcastwhite.png);background-repeat: no-repeat;background-size: contain;">su ALEXA</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/viaggi-e-turismo/">Viaggi&Turismo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/meteo-1228633/"><span style="color:white;font-weight:bold; width: 17px;height: 13px;padding-left: 26px;height: 13px;background-image: url(https://www.lasicilia.it/upload/meteomenu.png);background-repeat: no-repeat;background-size: contain;">Meteo</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/info/2022/08/11/html/ascoltare-per-sapere-1779968/"><span style="color:#00cdff;font-weight:bold;">#ALEXA</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/progetti-dse/">Progetti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/spazio-podcast/"><span style="color:#00cdff;font-weight:bold;">#PodCast</span></a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2022/12/04/114437302-754db295-41fd-4140-a23a-00cc5b57aaf6.jpg" title=""/>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/cronaca/">Cronaca</a></p>
<h1>
									<span itemprop="headline">
										La mano bionica alla ragazza a cui un cane strappò il braccio</span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									<p>La donazione &egrave; avvenuta grazie alla generosit&agrave; di Confindustria Italia, Fondazione Gruppo Arena, Disabily no limits. La consegna &egrave; avvenuta a Enna per festeggiare i 30 anni dalla fondazione di Ro.Ga</p>
</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>04 dic 2022</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fcronaca%2fnews%2fla-mano-bionica-alla-ragazza-a-cui-un-cane-strappo-il-braccio-2008949%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=La%20mano%20bionica%20alla%20ragazza%20a%20cui%20un%20cane%20strapp%c3%b2%20il%20braccio&url=https%3a%2f%2fwww.lasicilia.it%2fcronaca%2fnews%2fla-mano-bionica-alla-ragazza-a-cui-un-cane-strappo-il-braccio-2008949%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fcronaca%2fnews%2fla-mano-bionica-alla-ragazza-a-cui-un-cane-strappo-il-braccio-2008949%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=La%20mano%20bionica%20alla%20ragazza%20a%20cui%20un%20cane%20strapp%c3%b2%20il%20braccio&body=https%3a%2f%2fwww.lasicilia.it%2fcronaca%2fnews%2fla-mano-bionica-alla-ragazza-a-cui-un-cane-strappo-il-braccio-2008949%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>Una mano bionica &egrave; stata donata in beneficenza dalle officine ortopediche Ro.Ga a una giovane di Palermo, Federica, alla quale il cane del fidanzato strapp&ograve; il braccio. La donazione &egrave; avvenuta grazie alla generosit&agrave; di Confindustria Italia, Fondazione Gruppo Arena, Disabily no limits. La consegna &egrave; avvenuta nel corso di una cerimonia al Teatro Garibaldi a Enna per festeggiare i 30 anni dalla fondazione di Ro.Ga alla presenza, tra gli altri, del direttore generale di confindustria Francesca Mariotti (ha sostituito il presidente Bonomi che poche ore prima ha comunicato l&#39;impossibilit&agrave; a partecipare) e di Giusy Versace, la paralimpica che hanno consegnato il regalo a Federica. &laquo;Era una cosa che sognavo da anni e che migliorer&agrave;, certamente la mia vita - ha detto la ragazza che fino all&rsquo;ultimo era all&rsquo;oscuro di tutto - Vi dico grazie di cuore anche se questo non dovrebbe essere un regalo ma un diritto&raquo;. In sala presente la modella e influenzer milanese Nina Rima che ha mostrato al pubblico la cover all&rsquo;ultima moda della sua protesi.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small>
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/cronaca/news/la-mano-bionica-alla-ragazza-a-cui-un-cane-strappo-il-braccio-2008949/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/allerta-gialla-in-sicilia-da-sabato-mattina-previste-piogge-2006425/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/02/152750474-91cd4c1f-30c1-46db-bfc8-b630858721ed.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">previsioni meteo</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/allerta-gialla-in-sicilia-da-sabato-mattina-previste-piogge-2006425/" title="Allerta gialla in Sicilia: da sabato mattina previste piogge ">Allerta gialla in Sicilia: da sabato mattina previste piogge </a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/allerta-gialla-in-sicilia-da-sabato-mattina-previste-piogge-2006425/"><p>Il bollettino della protezione civile che riguarda nove regioni meridionali</p>
</a></p>

					<time>02/12/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/omicidio-georgeta-belpasso-indagini-cacci-all-assassino--2006638/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/02/172233899-68e3cc6d-b60e-4a42-88ca-bc49b8eff227.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">le indagini </p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/omicidio-georgeta-belpasso-indagini-cacci-all-assassino--2006638/" title="Il fucile sparito, le amicizie e la videosorveglianza: cosa sappiamo dell'omicidio di Georgeta">Il fucile sparito, le amicizie e la videosorveglianza: cosa sappiamo dell'omicidio di Georgeta</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/omicidio-georgeta-belpasso-indagini-cacci-all-assassino--2006638/"><p>I carabinieri sono a caccia dell&#39;assassino della donna romena trovata uccisa nel casolare di contrada Ritornella&nbsp;</p>
</a></p>

					<time>02/12/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-di-oggi-3-dicembre-2022-2008184/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/03/183447513-07da1c03-7f58-4024-b37e-38130059a2cd.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">giochi </p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-di-oggi-3-dicembre-2022-2008184/" title="Lotto, 10eLotto e Superenalotto: le estrazioni e le quote di oggi 3 dicembre 2022">Lotto, 10eLotto e Superenalotto: le estrazioni e le quote di oggi 3 dicembre 2022</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-di-oggi-3-dicembre-2022-2008184/"></a></p>

					<time>03/12/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/catania/news/ad-aci-bonaccorsi-prendi-e-paghi-arance-in-vendita-senza-il-venditore-2002433/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/30/144403271-5d5cbc76-8d73-4214-86fd-a8736f396c48.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Nel Catanese</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/catania/news/ad-aci-bonaccorsi-prendi-e-paghi-arance-in-vendita-senza-il-venditore-2002433/" title="Ad Aci Bonaccorsi "Prendi e paghi": arance in vendita senza il venditore">Ad Aci Bonaccorsi "Prendi e paghi": arance in vendita senza il venditore</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/catania/news/ad-aci-bonaccorsi-prendi-e-paghi-arance-in-vendita-senza-il-venditore-2002433/"><p>L&#39;iniziativa, adottata dal Comune su idea di un imprenditore agricolo che, in due&nbsp;banchi senza operatori, vende&nbsp;sacchetti di agrumi di 5 kg&nbsp;al prezzo di tre euro.</p>
</a></p>

					<time>30/11/2022</time>

					<span class="author">di <span class="fieldAuthor">Giovanni Finocchiaro</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/politica/news/catania-si-apre-il-ballo-per-la-poltrona-di-sindaco-il-gelo-lega-fdi-tiene-ai-box-sudano-e-gli-altri-bianco-si-scalda-d-2003966/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/01/132945636-21ce51fc-0ac2-42af-9b9f-f1f07f4698a9.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">VERSO LE AMMINISTRATIVE</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/politica/news/catania-si-apre-il-ballo-per-la-poltrona-di-sindaco-il-gelo-lega-fdi-tiene-ai-box-sudano-e-gli-altri-bianco-si-scalda-d-2003966/" title="Catania, si apre il ballo per la poltrona di sindaco: il gelo Lega-Fdi tiene ai box Sudano e gli altri, Bianco si scalda, “derby” nel M5s">Catania, si apre il ballo per la poltrona di sindaco: il gelo Lega-Fdi tiene ai box Sudano e gli altri, Bianco si scalda, “derby” nel M5s</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/politica/news/catania-si-apre-il-ballo-per-la-poltrona-di-sindaco-il-gelo-lega-fdi-tiene-ai-box-sudano-e-gli-altri-bianco-si-scalda-d-2003966/"><p>Dal rebus del Centrodestra, al tilt del Centrosinistra,&nbsp;con&nbsp;alcuni civici gi&agrave; in campo e le speranze del Terzo polo</p>
</a></p>

					<time>01/12/2022</time>

					<span class="author">di <span class="fieldAuthor">Mario Barresi</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/messina/news/santo-stefano-di-camastra-vendeva-un-posto-alla-forestale-per-20-mila-puntando-sull-appartenenza-al-clan-mafioso-dei-batan-2006364/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/02/151040083-e44ee151-7990-473a-b1e4-662c92904769.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">santo stefano di camastra </p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/messina/news/santo-stefano-di-camastra-vendeva-un-posto-alla-forestale-per-20-mila-puntando-sull-appartenenza-al-clan-mafioso-dei-batan-2006364/" title="Vendeva un posto alla Forestale per 20 mila "puntando" sull'appartenenza al clan mafioso dei batanesi">Vendeva un posto alla Forestale per 20 mila "puntando" sull'appartenenza al clan mafioso dei batanesi</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/messina/news/santo-stefano-di-camastra-vendeva-un-posto-alla-forestale-per-20-mila-puntando-sull-appartenenza-al-clan-mafioso-dei-batan-2006364/"><p>Arrestato un uomo di 39 anni accusato di estorsione aggravata</p>
</a></p>

					<time>02/12/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/maltempo-costa-tirrenica-del-messinese-in-ginocchio-allagamenti-strade-interrotte-e-un-ponte-crollato-2008197/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/03/191531080-f4b10ba2-11cc-4ffb-9629-17ef5faaaee0.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">allerta meteo</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/maltempo-costa-tirrenica-del-messinese-in-ginocchio-allagamenti-strade-interrotte-e-un-ponte-crollato-2008197/" title="Maltempo, costa tirrenica del Messinese in ginocchio: allagamenti, strade interrotte e un ponte crollato">Maltempo, costa tirrenica del Messinese in ginocchio: allagamenti, strade interrotte e un ponte crollato</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/maltempo-costa-tirrenica-del-messinese-in-ginocchio-allagamenti-strade-interrotte-e-un-ponte-crollato-2008197/"><p>La&nbsp;Protezione civile al lavoro: in tre ore&nbsp;&nbsp;caduti&nbsp;220 millimetri di pioggia. Le pi&ugrave; colpite Milazzo, Barcellona e Terme Vigliatore</p>
</a></p>

					<time>03/12/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" class="btn">SFOGLIA</a>
            <a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/elly-schlein-si-candida-alla-segreteria-siamo-qui-per-fare-il-nuovo-pd--2009008/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/04/dd620fd0-73c8-11ed-ab35-a2ab0487d524_300x169_1670155263214.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/elly-schlein-si-candida-alla-segreteria-siamo-qui-per-fare-il-nuovo-pd--2009008/" title="Elly Schlein si candida alla segreteria: «Siamo qui per fare il nuovo Pd»">Elly Schlein si candida alla segreteria: «Siamo qui per fare il nuovo Pd»</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/elly-schlein-si-candida-alla-segreteria-siamo-qui-per-fare-il-nuovo-pd--2009008/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/medioriente-aerei-israeliani-colpiscono-gaza-dopo-il-lancio-di-un-missile-2008891/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/04/e37d62c8-73c0-11ed-ab35-a2ab0487d524_300x169_1670151670793.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/medioriente-aerei-israeliani-colpiscono-gaza-dopo-il-lancio-di-un-missile-2008891/" title="Medioriente, aerei israeliani colpiscono Gaza dopo il lancio di un missile">Medioriente, aerei israeliani colpiscono Gaza dopo il lancio di un missile</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/medioriente-aerei-israeliani-colpiscono-gaza-dopo-il-lancio-di-un-missile-2008891/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/la-gioia-dei-tifosi-argentini-a-doha-dopo-la-vittoria-sull-australia-2008888/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/04/df62c5da-73ba-11ed-ab35-a2ab0487d524_300x169_1670151665684.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/la-gioia-dei-tifosi-argentini-a-doha-dopo-la-vittoria-sull-australia-2008888/" title="La gioia dei tifosi argentini a Doha dopo la vittoria sull'Australia">La gioia dei tifosi argentini a Doha dopo la vittoria sull'Australia</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/la-gioia-dei-tifosi-argentini-a-doha-dopo-la-vittoria-sull-australia-2008888/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/da-rotterdam-ad-amsterdam-in-barca-il-video-in-timelapse-e-spettacolare-2008797/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/04/bfd368e0-73b6-11ed-ab35-a2ab0487d524_300x169_1670150164915.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/da-rotterdam-ad-amsterdam-in-barca-il-video-in-timelapse-e-spettacolare-2008797/" title="Da Rotterdam ad Amsterdam in barca: il video in timelapse è spettacolare">Da Rotterdam ad Amsterdam in barca: il video in timelapse è spettacolare</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/da-rotterdam-ad-amsterdam-in-barca-il-video-in-timelapse-e-spettacolare-2008797/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/elisa-nieli-vince-contest-con-le-sue-gemelle-virtuali-eli-e-sofi-2002739/" title="">
                    <img src="https://binaries.lasicilia.it/2022/11/30/164741808-ff36cc23-f9ef-420e-a910-7ca5e77e618b.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">"Italy Ambassador Awards"</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/elisa-nieli-vince-contest-con-le-sue-gemelle-virtuali-eli-e-sofi-2002739/" title="Elisa Nieli vince contest con le "sue" gemelle virtuali Eli e Sofi ">Elisa Nieli vince contest con le "sue" gemelle virtuali Eli e Sofi </a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/elisa-nieli-vince-contest-con-le-sue-gemelle-virtuali-eli-e-sofi-2002739/"><p>L&#39;esperta siracusana in video mapping&nbsp;e digitale ha creato le due influencer virtuali che&nbsp;raccontano storie su Instagram, promuovendo brand internazionali e territori.</p>
</a></p>

            <time>30/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/il-ristoratore-di-bagheria-in-pellegrinaggio-ad-assisi-col-suo-carretto-e-il-fido-gandalf-per-la-pace-ma-non-solo-1982915/" title="">
                    <img src="https://binaries.lasicilia.it/2022/11/20/150721232-15707e56-45a6-4093-8095-ef947443f839.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">IL PERSONAGGIO</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/il-ristoratore-di-bagheria-in-pellegrinaggio-ad-assisi-col-suo-carretto-e-il-fido-gandalf-per-la-pace-ma-non-solo-1982915/" title="Il ristoratore di Bagheria in pellegrinaggio ad Assisi col suo carretto e il fido Gandalf: per la pace ma non solo">Il ristoratore di Bagheria in pellegrinaggio ad Assisi col suo carretto e il fido Gandalf: per la pace ma non solo</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/il-ristoratore-di-bagheria-in-pellegrinaggio-ad-assisi-col-suo-carretto-e-il-fido-gandalf-per-la-pace-ma-non-solo-1982915/"><p>Antonino Buttitta ha rischiato di fallire per la pandemia e ha deciso ora di&nbsp;riscoprire il vero senso profondo del viaggio</p>
</a></p>

            <time>20/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/gianfranco-pappalardo-fiumara-e-sumi-jo-alla-carnegie-hall-di-new-york-il-tempio-mondiale-della-musica-1977478/" title="">
                    <img src="https://binaries.lasicilia.it/2022/11/17/083048847-1d574b46-a375-445d-9566-aba13ebcd910.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">cultura siciiana</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/gianfranco-pappalardo-fiumara-e-sumi-jo-alla-carnegie-hall-di-new-york-il-tempio-mondiale-della-musica-1977478/" title="Gianfranco Pappalardo Fiumara e Sumi Jo alla Carnegie Hall di New York, il tempio mondiale della musica">Gianfranco Pappalardo Fiumara e Sumi Jo alla Carnegie Hall di New York, il tempio mondiale della musica</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/gianfranco-pappalardo-fiumara-e-sumi-jo-alla-carnegie-hall-di-new-york-il-tempio-mondiale-della-musica-1977478/"><p>Il&nbsp;concerto previsto il 22 novembre. Al pianista catanese sar&agrave; anche consegnato il Callas Prize</p>
</a></p>

            <time>17/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/tour-music-fest-2022-febe-talentuosa-dj-siciliana-in-finale-al-festival-1975104/" title="">
                    <img src="https://binaries.lasicilia.it/2022/11/15/193249696-55aba447-43fa-4e95-94e4-54f6f0873335.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Musica</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/tour-music-fest-2022-febe-talentuosa-dj-siciliana-in-finale-al-festival-1975104/" title="Tour Music Fest 2022: Febe talentuosa DJ siciliana in finale al festival ">Tour Music Fest 2022: Febe talentuosa DJ siciliana in finale al festival </a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/tour-music-fest-2022-febe-talentuosa-dj-siciliana-in-finale-al-festival-1975104/"><p>Federica Benenati, in arte FEBE, dopo aver superato le Live Audition della nuova edizione del Tour Music Fest - The European Music Contest, vola nella Repubblica di San Marino per la finale della categoria DJ.</p>
</a></p>

            <time>15/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/carmen-diodato-una-libellula-non-udente-contro-il-muro-del-silenzio-1972549/" title="">
                    <img src="https://binaries.lasicilia.it/2022/11/14/153000339-9cecfc19-51a8-4fbd-aa2a-4d81d7133e6e.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Ballerini</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/carmen-diodato-una-libellula-non-udente-contro-il-muro-del-silenzio-1972549/" title="Carmen Diodato, una libellula non udente contro il muro del silenzio">Carmen Diodato, una libellula non udente contro il muro del silenzio</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/carmen-diodato-una-libellula-non-udente-contro-il-muro-del-silenzio-1972549/"><p>La giovane fa parte del&nbsp;corpo di ballo del Teatro Massimo di Palermo, dopo una lunga storia di pli&eacute; e pirouette iniziata quando era bambina. Non sente, per una malattia di probabile trasmissione ereditaria, ma riesce a parlare</p>
</a></p>

            <time>14/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Laura Compagnino</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/spettacoli/news/carlotta-gallina-e-il-mondo-della-moda-e-suo-il-premio-look-of-the-year--1963081/" title="">
                    <img src="https://binaries.lasicilia.it/2022/11/10/144623828-5b563edd-ceff-44d7-9cab-9b353fef4ff8.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">personaggi</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/spettacoli/news/carlotta-gallina-e-il-mondo-della-moda-e-suo-il-premio-look-of-the-year--1963081/" title="Carlotta Gallina e il mondo della moda: è suo il premio "Look of the Year Italy"">Carlotta Gallina e il mondo della moda: è suo il premio "Look of the Year Italy"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/spettacoli/news/carlotta-gallina-e-il-mondo-della-moda-e-suo-il-premio-look-of-the-year--1963081/"><p>La sedicenne nissena ha vinto il titolo italiano e a Sanremo il The look of year personality,&nbsp;concorso a livello mondiale del pi&ugrave; importante concorso di moda internazionale</p>
</a></p>

            <time>10/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Gandolfo Maria Pepe</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/elly-schlein-si-candida-alla-segreteria-siamo-qui-per-fare-il-nuovo-pd--2009008/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/04/dd620fd0-73c8-11ed-ab35-a2ab0487d524_300x169_1670155263214.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/elly-schlein-si-candida-alla-segreteria-siamo-qui-per-fare-il-nuovo-pd--2009008/" title="Elly Schlein si candida alla segreteria: «Siamo qui per fare il nuovo Pd»">Elly Schlein si candida alla segreteria: «Siamo qui per fare il nuovo Pd»</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/elly-schlein-si-candida-alla-segreteria-siamo-qui-per-fare-il-nuovo-pd--2009008/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/medioriente-aerei-israeliani-colpiscono-gaza-dopo-il-lancio-di-un-missile-2008891/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/04/e37d62c8-73c0-11ed-ab35-a2ab0487d524_300x169_1670151670793.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/medioriente-aerei-israeliani-colpiscono-gaza-dopo-il-lancio-di-un-missile-2008891/" title="Medioriente, aerei israeliani colpiscono Gaza dopo il lancio di un missile">Medioriente, aerei israeliani colpiscono Gaza dopo il lancio di un missile</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/medioriente-aerei-israeliani-colpiscono-gaza-dopo-il-lancio-di-un-missile-2008891/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/la-gioia-dei-tifosi-argentini-a-doha-dopo-la-vittoria-sull-australia-2008888/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/04/df62c5da-73ba-11ed-ab35-a2ab0487d524_300x169_1670151665684.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/la-gioia-dei-tifosi-argentini-a-doha-dopo-la-vittoria-sull-australia-2008888/" title="La gioia dei tifosi argentini a Doha dopo la vittoria sull'Australia">La gioia dei tifosi argentini a Doha dopo la vittoria sull'Australia</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/la-gioia-dei-tifosi-argentini-a-doha-dopo-la-vittoria-sull-australia-2008888/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/da-rotterdam-ad-amsterdam-in-barca-il-video-in-timelapse-e-spettacolare-2008797/" title="">
							<img src="https://binaries.lasicilia.it/2022/12/04/bfd368e0-73b6-11ed-ab35-a2ab0487d524_300x169_1670150164915.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/da-rotterdam-ad-amsterdam-in-barca-il-video-in-timelapse-e-spettacolare-2008797/" title="Da Rotterdam ad Amsterdam in barca: il video in timelapse è spettacolare">Da Rotterdam ad Amsterdam in barca: il video in timelapse è spettacolare</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/da-rotterdam-ad-amsterdam-in-barca-il-video-in-timelapse-e-spettacolare-2008797/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/reddito-cittadinanza-denunciati-95-furbetti-roma-2008787/" title="Reddito cittadinanza, denunciati 95 'furbetti' Roma">Reddito cittadinanza, denunciati 95 'furbetti' Roma</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/reddito-cittadinanza-denunciati-95-furbetti-roma-2008787/"></a></p>

            <time>04/12/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/roma-carabinieri-denunciano-95-furbetti-del-reddito-di-cittadinanza-2008531/" title="Roma: carabinieri denunciano 95 'furbetti' del reddito di cittadinanza">Roma: carabinieri denunciano 95 'furbetti' del reddito di cittadinanza</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/roma-carabinieri-denunciano-95-furbetti-del-reddito-di-cittadinanza-2008531/"></a></p>

            <time>04/12/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/superenalotto-centrato-un-5-1-da-oltre-un-milione-euro-2008291/" title="SuperEnalotto, centrato un 5+1 da oltre un milione euro">SuperEnalotto, centrato un 5+1 da oltre un milione euro</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/superenalotto-centrato-un-5-1-da-oltre-un-milione-euro-2008291/"></a></p>

            <time>03/12/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/imprese-al-bivio-del-re-shoring-al-rome-med-tavola-rotonda-sul-futuro-della-globalizzazione-2008072/" title="Imprese al bivio del re-shoring, al Rome Med tavola rotonda sul futuro della globalizzazione">Imprese al bivio del re-shoring, al Rome Med tavola rotonda sul futuro della globalizzazione</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/imprese-al-bivio-del-re-shoring-al-rome-med-tavola-rotonda-sul-futuro-della-globalizzazione-2008072/"></a></p>

            <time>03/12/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/salvini-pro-loco-d-italia-un-vanto-nazionale-preservare-unicita-dei-nostri-prodott--2007990/" title="Salvini: "Pro Loco d'Italia un vanto nazionale, preservare unicità dei nostri prodott"">Salvini: "Pro Loco d'Italia un vanto nazionale, preservare unicità dei nostri prodott"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/salvini-pro-loco-d-italia-un-vanto-nazionale-preservare-unicita-dei-nostri-prodott--2007990/"></a></p>

            <time>03/12/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/abodi-unpli-svolge-lavoro-straordinario-per-promozione-del-territorio--2007907/" title="Abodi: "Unpli svolge lavoro straordinario per promozione del territorio"">Abodi: "Unpli svolge lavoro straordinario per promozione del territorio"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/abodi-unpli-svolge-lavoro-straordinario-per-promozione-del-territorio--2007907/"></a></p>

            <time>03/12/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sponsor/news/progetti-integrati-di-filiera-psr-sicilia-2014-2022--1493071/">PSR-SICILIA</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


