



	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "cronaca";
				var publishDate = "2021-10-07";
				var tags = "";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.66">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.66">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.66">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->
<!-- LS-216 & LS-232 auto page-refresh 120 secondi (120000 ms) rimasto solo per homepage e pagine di sezione -->
<script type="text/javascript" >
    if( contentType == "homepage" || contentType == "category" ) { 
        setTimeout(function() {
            location.reload();
            }, 120000);
        } 
</script>


<!-- METADATI SEO -->
<title>Una distesa di mille piante di marijuana sequestrata a Scordia: due arresti | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="In manette un&amp;nbsp;un catanese di 30 anni e un albanese di 47. Quest&amp;rsquo;ultimo era latitante" />
<meta name="Keywords" content="" />
<meta name="sections" content="cronaca" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/cronaca/news/una_distesa_di_mille_piante_di_marijuana_sequestrata_a_scordia_due_arresti-1355153/"/>
<link rel="amphtml" href="https://www.lasicilia.it/cronaca/news/una_distesa_di_mille_piante_di_marijuana_sequestrata_a_scordia_due_arresti-1355153/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Una distesa di mille piante di marijuana sequestrata a Scordia: due arresti">
<meta property="og:description" content="In manette un&amp;nbsp;un catanese di 30 anni e un albanese di 47. Quest&amp;rsquo;ultimo era latitante">
<meta property="og:image" content="https://binaries.lasicilia.it/2021/10/07/052205890-06918887-fd01-4f6c-9867-6ffe29400748.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/cronaca/news/una_distesa_di_mille_piante_di_marijuana_sequestrata_a_scordia_due_arresti-1355153/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Una distesa di mille piante di marijuana sequestrata a Scordia: due arresti">
<meta property="twitter:description" content="In manette un&amp;nbsp;un catanese di 30 anni e un albanese di 47. Quest&amp;rsquo;ultimo era latitante">
<meta property="twitter:url" content="https://www.lasicilia.it/cronaca/news/una_distesa_di_mille_piante_di_marijuana_sequestrata_a_scordia_due_arresti-1355153/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2021/10/07/052205890-06918887-fd01-4f6c-9867-6ffe29400748.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2021/10/07/052205890-06918887-fd01-4f6c-9867-6ffe29400748.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/cronaca/news/una_distesa_di_mille_piante_di_marijuana_sequestrata_a_scordia_due_arresti-1355153/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/cronaca/news/una_distesa_di_mille_piante_di_marijuana_sequestrata_a_scordia_due_arresti-1355153/",
            "mainEntityOfPage": "https://www.lasicilia.it/cronaca/news/una_distesa_di_mille_piante_di_marijuana_sequestrata_a_scordia_due_arresti-1355153/",
            "headline": "Una distesa di mille piante di marijuana sequestrata a Scordia: due arresti",
            "text": "Militari del comando provinciale della Guardia di finanza di Catania hanno sequestro a Scordia una piantagione di droga con circa mille piante di canapa indiana. Fiamme gialle del Nucleo di polizia economico-finanziaria hanno arrestato due persone sorprese a irrigare gli arbusti che erano in un terreno reso impervio dalla presenza di una ricca vegetazione che nascondeva in parte la distesa di piante.    I due arrestati sono un catanese di 30 anni e un albanese di 47. Quest&amp;rsquo;ultimo era latitante: deve scontare una condanna definitiva a 24 anni di reclusione, comminata dalla Corte di appello di Napoli, per tentativo d&amp;rsquo;omicidio e spaccio di sostanze stupefacenti.    Gli arresti, su richiesta della Procura di Caltagirone, sono stati convalidati dal Giudice per le indagini preliminari.  &amp;nbsp;",
            "keywords": "",
            "articleSection": "Cronaca",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2021/10/07/052205890-06918887-fd01-4f6c-9867-6ffe29400748.jpg",
                "url": "https://binaries.lasicilia.it/2021/10/07/052205890-06918887-fd01-4f6c-9867-6ffe29400748.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2021-10-07T05:23:54Z",
            "dateModified": "2021-10-07T05:23:54Z",
            "datePublished": "2021-10-07T07:17:55Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/abbonati/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/viaggi-e-turismo/">Viaggi&Turismo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/etna/">Etna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/abbonati/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="/abbonati/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2021/10/07/052206199-bfeb94a5-e736-4433-8d60-73a44a4bcc2f.jpg" />
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/cronaca/">Cronaca</a></p>
<h1>
									<span itemprop="headline">
										Una distesa di mille piante di marijuana sequestrata a Scordia: due arresti</span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									<p>In manette un&nbsp;un catanese di 30 anni e un albanese di 47. Quest&rsquo;ultimo era latitante</p>
</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>07 ott 2021</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fcronaca%2fnews%2funa_distesa_di_mille_piante_di_marijuana_sequestrata_a_scordia_due_arresti-1355153%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Una%20distesa%20di%20mille%20piante%20di%20marijuana%20sequestrata%20a%20Scordia%3a%20due%20arresti&url=https%3a%2f%2fwww.lasicilia.it%2fcronaca%2fnews%2funa_distesa_di_mille_piante_di_marijuana_sequestrata_a_scordia_due_arresti-1355153%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fcronaca%2fnews%2funa_distesa_di_mille_piante_di_marijuana_sequestrata_a_scordia_due_arresti-1355153%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Una%20distesa%20di%20mille%20piante%20di%20marijuana%20sequestrata%20a%20Scordia%3a%20due%20arresti&body=https%3a%2f%2fwww.lasicilia.it%2fcronaca%2fnews%2funa_distesa_di_mille_piante_di_marijuana_sequestrata_a_scordia_due_arresti-1355153%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>Militari del comando provinciale della Guardia di finanza di Catania hanno sequestro a Scordia una piantagione di droga con circa mille piante di canapa indiana. Fiamme gialle del Nucleo di polizia economico-finanziaria hanno arrestato due persone sorprese a irrigare gli arbusti che erano in un terreno reso impervio dalla presenza di una ricca vegetazione che nascondeva in parte la distesa di piante.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><p>I due arrestati sono un catanese di 30 anni e un albanese di 47. Quest&rsquo;ultimo era latitante: deve scontare una condanna definitiva a 24 anni di reclusione, comminata dalla Corte di appello di Napoli, per tentativo d&rsquo;omicidio e spaccio di sostanze stupefacenti.</p>

<div id="adv-bottom1" class="ad desktop-only"></div><p>Gli arresti, su richiesta della Procura di Caltagirone, sono stati convalidati dal Giudice per le indagini preliminari.<br />
&nbsp;</p><div class="ad desktop-none" id="adv-mobile-bottom1"></div>
<div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame2"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small>
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/cronaca/news/una_distesa_di_mille_piante_di_marijuana_sequestrata_a_scordia_due_arresti-1355153/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/video/video/maltempo_catania_via_etnea_come_un_fiume_e_tutto_finisce_nella_fontana_dell_amenano_video-1353783/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/05/155459802-2844199a-bad2-46b3-bae4-fe10c0f0ee4e.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">LA BOMBA D'ACQUA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video/video/maltempo_catania_via_etnea_come_un_fiume_e_tutto_finisce_nella_fontana_dell_amenano_video-1353783/" title="Maltempo Catania, via Etnea come un fiume e tutto finisce nella Fontana dell'Amenano">Maltempo Catania, via Etnea come un fiume e tutto finisce nella Fontana dell'Amenano</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video/video/maltempo_catania_via_etnea_come_un_fiume_e_tutto_finisce_nella_fontana_dell_amenano_video-1353783/"></a></p>

					<time>05/10/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video/video/tornado_su_catania_il_vento_divelle_una_veranda_e_la_casa_viene_giu_video-1353760/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/05/153215044-945a1e4a-30cf-4fea-8126-722047012652.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">MALTEMPO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video/video/tornado_su_catania_il_vento_divelle_una_veranda_e_la_casa_viene_giu_video-1353760/" title="Tornado su Catania, il vento divelle una veranda e la casa viene giù: video">Tornado su Catania, il vento divelle una veranda e la casa viene giù: video</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video/video/tornado_su_catania_il_vento_divelle_una_veranda_e_la_casa_viene_giu_video-1353760/"></a></p>

					<time>05/10/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/covid-19/news/covid_coppia_no_vax_finisce_in_ospedale_lui_muore_lei_rifiuta_cure_ma_poi_si_salva-1351930/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/03/170211755-97018ab0-9256-445f-b914-2818927329db.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Catania</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/covid-19/news/covid_coppia_no_vax_finisce_in_ospedale_lui_muore_lei_rifiuta_cure_ma_poi_si_salva-1351930/" title="Covid, coppia no vax finisce in ospedale: lui muore, lei rifiuta cure ma poi si salva">Covid, coppia no vax finisce in ospedale: lui muore, lei rifiuta cure ma poi si salva</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/covid-19/news/covid_coppia_no_vax_finisce_in_ospedale_lui_muore_lei_rifiuta_cure_ma_poi_si_salva-1351930/"><p>Vicenda quasi paradossale all&#39;ospedale Cannizzaro dove la donna di una coppia di coniugi,&nbsp;gi&agrave; in ossigenazione, aveva in un primo rifiutato i farmaci</p>
</a></p>

					<time>03/10/2021</time>

					<span class="author">di <span class="fieldAuthor">Giuseppe Bonaccorsi</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/covid-19/news/coronavirus_il_bollettino_del_4_ottobre_in_sicilia-1352740/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/04/145500156-6da3ac79-662a-4dad-96e1-867b52b3b779.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">LA PANDEMIA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/covid-19/news/coronavirus_il_bollettino_del_4_ottobre_in_sicilia-1352740/" title="Coronavirus, il bollettino del 4 ottobre: in Sicilia il contagio scende a 183 nuovi positivi">Coronavirus, il bollettino del 4 ottobre: in Sicilia il contagio scende a 183 nuovi positivi</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/covid-19/news/coronavirus_il_bollettino_del_4_ottobre_in_sicilia-1352740/"><p>L&#39;aggiornamento quotidiano del ministero della Salute sull&#39;emergenza sanitaria</p>
</a></p>

					<time>04/10/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video/video/catania_dalla_rete_alcuni_video_sul_tornado_che_ha_sferzato_la_citta_-1353755/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/05/153251259-8a1f3d5d-a21f-4904-84e4-877fe9f26d10.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">MALTEMPO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video/video/catania_dalla_rete_alcuni_video_sul_tornado_che_ha_sferzato_la_citta_-1353755/" title="Catania, dalla rete alcuni video sul "tornado" che ha sferzato la città">Catania, dalla rete alcuni video sul "tornado" che ha sferzato la città</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video/video/catania_dalla_rete_alcuni_video_sul_tornado_che_ha_sferzato_la_citta_-1353755/"></a></p>

					<time>05/10/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/maltempo_bomba_d_acqua_su_catania_caos_allagamenti_danni_e_disagi-1353706/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/05/141939785-3d02b774-f03d-459d-b992-c008557b475d.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">METEO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/maltempo_bomba_d_acqua_su_catania_caos_allagamenti_danni_e_disagi-1353706/" title="Maltempo, bomba d'acqua su Catania: caos, allagamenti, danni e disagi ">Maltempo, bomba d'acqua su Catania: caos, allagamenti, danni e disagi </a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/maltempo_bomba_d_acqua_su_catania_caos_allagamenti_danni_e_disagi-1353706/"><p>Cinque minuti di un violento temporale accompagnati da venti fortissimi hanno messo in ginocchio la citt&agrave;</p>
</a></p>

					<time>05/10/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video/video/catania_la_tromba_d_aria_abbatte_un_traliccio_sfiorata_una_villetta-1353829/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/05/160804598-f0d32ebc-763f-437f-944d-34e68072b030.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">MALTEMPO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video/video/catania_la_tromba_d_aria_abbatte_un_traliccio_sfiorata_una_villetta-1353829/" title="Catania: la tromba d'aria abbatte un traliccio, sfiorata una villetta">Catania: la tromba d'aria abbatte un traliccio, sfiorata una villetta</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video/video/catania_la_tromba_d_aria_abbatte_un_traliccio_sfiorata_una_villetta-1353829/"></a></p>

					<time>05/10/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="" class="btn">SFOGLIA</a>
            <a href="" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/la_piantagione_dal_1_000_piante_di_cannabis_sequestrata_a_scordia-1355191/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/07/052957696-a7c3f15c-aa03-4445-9b9d-7f7b7bb0f3ef.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/la_piantagione_dal_1_000_piante_di_cannabis_sequestrata_a_scordia-1355191/" title="La piantagione dal 1.000 piante di cannabis sequestrata a Scordia">La piantagione dal 1.000 piante di cannabis sequestrata a Scordia</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/la_piantagione_dal_1_000_piante_di_cannabis_sequestrata_a_scordia-1355191/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/m5s_conte_in_sicilia_aperto_un_nuovo_corso_per_noi_e_tempo_di_semina_-1354960/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/06/182353362-4bc01108-4147-4bca-9939-71d7b5879db9.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/m5s_conte_in_sicilia_aperto_un_nuovo_corso_per_noi_e_tempo_di_semina_-1354960/" title="M5S, Conte in Sicilia: «Aperto un nuovo corso, per noi è tempo di semina»">M5S, Conte in Sicilia: «Aperto un nuovo corso, per noi è tempo di semina»</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/m5s_conte_in_sicilia_aperto_un_nuovo_corso_per_noi_e_tempo_di_semina_-1354960/"><p>L&#39;ex premier presenta la nuova proposta politica del Movimento e parla anche del rischio di una crisi di governo a causa della Lega</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/vigili_del_fuoco_siamo_a_rischio_alluvioni_-1354433/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/06/123914438-48ae1a54-51a3-4103-b41c-58d79494062f.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/vigili_del_fuoco_siamo_a_rischio_alluvioni_-1354433/" title="Vigili del fuoco: "Siamo a rischio alluvioni"">Vigili del fuoco: "Siamo a rischio alluvioni"</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/vigili_del_fuoco_siamo_a_rischio_alluvioni_-1354433/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/la_proprietaria_del_ristorante_devastato_dal_maltempo_e_stato_un_incubo_-1354420/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/06/123125809-c2a0e35f-4f19-4466-be0d-0697b783d156.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/la_proprietaria_del_ristorante_devastato_dal_maltempo_e_stato_un_incubo_-1354420/" title="La proprietaria del ristorante devastato dal maltempo: "È stato un incubo"">La proprietaria del ristorante devastato dal maltempo: "È stato un incubo"</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/la_proprietaria_del_ristorante_devastato_dal_maltempo_e_stato_un_incubo_-1354420/"><p>Piera Giuffrida racconta il &quot;tornado&quot; sulla citt&agrave; e fa la conta dei danni</p>
</a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/un_medico_catanese_campione_d_europa_con_l_italia_del_volley-1353067/" title="">
                    <img src="https://binaries.lasicilia.it/2021/10/04/185421052-346a3779-e097-4699-b3d2-2dbb131618c0.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Belle avventure</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/un_medico_catanese_campione_d_europa_con_l_italia_del_volley-1353067/" title="Un medico catanese "campione d'Europa" con l'Italia del volley">Un medico catanese "campione d'Europa" con l'Italia del volley</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/un_medico_catanese_campione_d_europa_con_l_italia_del_volley-1353067/"><p>Francesco Nifos&igrave; &egrave; approdato, quasi per caso, sulla panchina della Nazionale italiana maschile di pallavolo come responsabile medico</p>
</a></p>

            <time>04/10/2021</time>

            <span class="author">di <span class="fieldAuthor">Luigi Provini</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/francesco_iarrera_unico_sindaco_siciliano_in_lizza_tra_i_piu_virtuosi_d_italia-1351690/" title="">
                    <img src="https://binaries.lasicilia.it/2021/10/03/142500894-5bc615d2-3789-4226-83d6-0537f27e769c.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Concorsi</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/francesco_iarrera_unico_sindaco_siciliano_in_lizza_tra_i_piu_virtuosi_d_italia-1351690/" title="Francesco Iarrera, unico sindaco siciliano in lizza tra i più virtuosi d'Italia">Francesco Iarrera, unico sindaco siciliano in lizza tra i più virtuosi d'Italia</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/francesco_iarrera_unico_sindaco_siciliano_in_lizza_tra_i_piu_virtuosi_d_italia-1351690/"><p>Dal 2019 alla guida di Oliveri, comune della provincia di Messina, il primo cittadino &egrave; rientrato nella rosa degli 11 sindaci che sono stati selezionati dall&#39;Associazione dei Comuni Virtuosi per partecipare a&nbsp;&quot;Il gioco del sindaco&quot;</p>
</a></p>

            <time>03/10/2021</time>

            <span class="author">di <span class="fieldAuthor">Alberto Cicero</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/sergio_matina_il_dj_riberese_che_fa_ballare_mezzo_mondo-1347458/" title="">
                    <img src="https://binaries.lasicilia.it/2021/09/28/174943213-60557399-0684-498e-8d75-08a98e939dff.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/sergio_matina_il_dj_riberese_che_fa_ballare_mezzo_mondo-1347458/" title="Sergio Matina, il dj riberese che fa ballare mezzo mondo">Sergio Matina, il dj riberese che fa ballare mezzo mondo</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/sergio_matina_il_dj_riberese_che_fa_ballare_mezzo_mondo-1347458/"><p>L&rsquo;alchimista del suono Mediterraneo per il suo innato talento nel mixare la musica underground facendo ballare centinaia di migliaia di giovani e meno giovani dappertutto</p>
</a></p>

            <time>28/09/2021</time>

            <span class="author">di <span class="fieldAuthor">Giacomo Palermo</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/il_ritorno_al_futuro_dei_fratelli_casa_ri_-1346611/" title="">
                    <img src="https://binaries.lasicilia.it/2021/09/27/174023364-e05500f3-1f72-40fa-a4b2-c0a47f98956a.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">la storia</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/il_ritorno_al_futuro_dei_fratelli_casa_ri_-1346611/" title="Il ritorno al futuro dei fratelli casàri ">Il ritorno al futuro dei fratelli casàri </a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/il_ritorno_al_futuro_dei_fratelli_casa_ri_-1346611/"><p>L&rsquo;azienda agricola di Enna che resiste da quattro generazioni, che ha dovuto cambiare pelle per non morire e che adesso vuole distinguersi nel mare della globalizzazione facendo, per esempio, la mozzarella con il latte, quello vero&nbsp;</p>
</a></p>

            <time>27/09/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/dal_trentino_all_etna_il_ritorno_a_casa_di_vincenzo_in_bici_e_con_il_coniglio_bongo_-1340110/" title="">
                    <img src="https://binaries.lasicilia.it/2021/09/20/164232974-076c60dc-577d-47fd-a728-957fe65513e6.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/dal_trentino_all_etna_il_ritorno_a_casa_di_vincenzo_in_bici_e_con_il_coniglio_bongo_-1340110/" title="Dal Trentino all'Etna il ritorno a casa di Vincenzo in bici e con il coniglio "Bongo"">Dal Trentino all'Etna il ritorno a casa di Vincenzo in bici e con il coniglio "Bongo"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/dal_trentino_all_etna_il_ritorno_a_casa_di_vincenzo_in_bici_e_con_il_coniglio_bongo_-1340110/"><p>Il 27enne originario di Castiglione di Sicilia sta attraversando l&#39;Italia sventolando la bandiera della Trinacria. E&#39; partito da Dimaro</p>
</a></p>

            <time>20/09/2021</time>

            <span class="author">di <span class="fieldAuthor">Michele La Rosa</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/la_vita_a_colori_di_sonia_sangiorgio_la_look_maker_che_ci_svela_i_segreti_dell_armocromia-1335762/" title="">
                    <img src="https://binaries.lasicilia.it/2021/09/15/184234773-94ac1b81-61ef-41bb-84c3-ea3aa75ee7a0.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/la_vita_a_colori_di_sonia_sangiorgio_la_look_maker_che_ci_svela_i_segreti_dell_armocromia-1335762/" title="La vita a colori di Sonia Sangiorgio, la lookmaker che ci svela i segreti dell'armocromia">La vita a colori di Sonia Sangiorgio, la lookmaker che ci svela i segreti dell'armocromia</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/la_vita_a_colori_di_sonia_sangiorgio_la_look_maker_che_ci_svela_i_segreti_dell_armocromia-1335762/"><p>&nbsp;Catanese, &egrave; stata una delle prime professioniste a importare anche in Sicilia e realizzare i test dell&rsquo;armocromia, sfruttando la sua lunga e consolidata esperienza maturata in tutta Italia nel campo del make up, ma anche come consulente di immagine</p>
</a></p>

            <time>15/09/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/l_incredibile_shelf_cloud_filmata_a_scoglitti-1354098/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/06/073653907-e9a1fd6e-da82-4e01-8054-7b534d02522c.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/l_incredibile_shelf_cloud_filmata_a_scoglitti-1354098/" title="L'incredibile Shelf Cloud filmata a Scoglitti">L'incredibile Shelf Cloud filmata a Scoglitti</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/l_incredibile_shelf_cloud_filmata_a_scoglitti-1354098/"><p>Che cos&#39;&egrave; e quando si verifica questo impressionante fenomeno atmosferico chiamato anche &quot;nube a mensola&quot;</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_del_5_ottobre-1354079/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/06/062127942-5b75e36e-7a32-40cc-8a7b-67b7e44aac92.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_del_5_ottobre-1354079/" title="Lotto, 10eLotto e Superenalotto: le estrazioni del 5 ottobre">Lotto, 10eLotto e Superenalotto: le estrazioni del 5 ottobre</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_del_5_ottobre-1354079/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/assegnato_il_premio_nobel_per_la_medicina_ignorate_le_ricerche_sul_covid-1352485/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/04/110257604-f33ca472-83c7-4ad8-bef5-0fbaac8f93d5.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/assegnato_il_premio_nobel_per_la_medicina_ignorate_le_ricerche_sul_covid-1352485/" title="Assegnato il Premio Nobel per la Medicina, ignorate le ricerche sul Covid">Assegnato il Premio Nobel per la Medicina, ignorate le ricerche sul Covid</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/assegnato_il_premio_nobel_per_la_medicina_ignorate_le_ricerche_sul_covid-1352485/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/colbrelli_vince_la_parigi_roubaix_le_urla_di_gioia_e_il_pianto_dopo_il_trionfo-1352308/" title="">
							<img src="https://binaries.lasicilia.it/2021/10/04/082230702-b830ac87-ea5b-4448-87a5-e4ed5e42ff11.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/colbrelli_vince_la_parigi_roubaix_le_urla_di_gioia_e_il_pianto_dopo_il_trionfo-1352308/" title="Colbrelli vince la Parigi Roubaix: le urla di gioia e il pianto dopo il trionfo">Colbrelli vince la Parigi Roubaix: le urla di gioia e il pianto dopo il trionfo</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/colbrelli_vince_la_parigi_roubaix_le_urla_di_gioia_e_il_pianto_dopo_il_trionfo-1352308/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/cinema_daniel_craig_ottiene_la_stella_sulla_hollywood_walk_of_fame-1355210/" title="Cinema: Daniel Craig ottiene la stella sulla Hollywood Walk of Fame">Cinema: Daniel Craig ottiene la stella sulla Hollywood Walk of Fame</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/cinema_daniel_craig_ottiene_la_stella_sulla_hollywood_walk_of_fame-1355210/"></a></p>

            <time>07/10/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/como_apparecchi_da_gioco_d_azzardo_irregolari_sequestri_e_multe_gdf-1355209/" title="Como: apparecchi da gioco d'azzardo irregolari, sequestri e multe gdf">Como: apparecchi da gioco d'azzardo irregolari, sequestri e multe gdf</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/como_apparecchi_da_gioco_d_azzardo_irregolari_sequestri_e_multe_gdf-1355209/"></a></p>

            <time>07/10/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/elezioni_prosegue_tour_elettorale_conte_in_sicilia_domani_nel_catanese_e_nel_siracusano-1355006/" title="Elezioni: prosegue tour elettorale Conte in Sicilia, domani nel catanese e nel siracusano">Elezioni: prosegue tour elettorale Conte in Sicilia, domani nel catanese e nel siracusano</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/elezioni_prosegue_tour_elettorale_conte_in_sicilia_domani_nel_catanese_e_nel_siracusano-1355006/"></a></p>

            <time>06/10/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/_lega_conte_vergogna_richiesta_durigon_per_piazza_a_mussolini_con_noi_non_si_scherza_-1355000/" title="**Lega: Conte, 'vergogna richiesta Durigon per piazza a Mussolini, con noi non si scherza'**">**Lega: Conte, 'vergogna richiesta Durigon per piazza a Mussolini, con noi non si scherza'**</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/_lega_conte_vergogna_richiesta_durigon_per_piazza_a_mussolini_con_noi_non_si_scherza_-1355000/"></a></p>

            <time>06/10/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/roma_conte_c_e_chi_va_dicendo_che_il_m5s_e_finito_guardando_a_una_citta_non_hanno_capito_-1354999/" title="Roma: Conte, 'C'è chi va dicendo che il M5S è finito guardando a una città, non hanno capito'">Roma: Conte, 'C'è chi va dicendo che il M5S è finito guardando a una città, non hanno capito'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/roma_conte_c_e_chi_va_dicendo_che_il_m5s_e_finito_guardando_a_una_citta_non_hanno_capito_-1354999/"></a></p>

            <time>06/10/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/covid_conte_salvini_ogni_giorno_cambia_posizione_fdi_si_inventa_una_diavoleria_al_giorno_-1354995/" title="Covid: Conte, 'Salvini ogni giorno cambia posizione, Fdi si inventa una diavoleria al giorno'">Covid: Conte, 'Salvini ogni giorno cambia posizione, Fdi si inventa una diavoleria al giorno'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/covid_conte_salvini_ogni_giorno_cambia_posizione_fdi_si_inventa_una_diavoleria_al_giorno_-1354995/"></a></p>

            <time>06/10/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.66" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


