






	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "economia";
				var publishDate = "2022-04-05";
				var tags = "Borsa";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>Borsa: Wall Street apre negativa, Dj -0,06%, Nasdaq -0,32% | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="S 500 perde lo 0,13%" />
<meta name="Keywords" content="Borsa" />
<meta name="sections" content="economia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/economia/news/borsa-wall-street-apre-negativa-dj--0-06-nasdaq--0-32--1566196/"/>
<link rel="amphtml" href="https://www.lasicilia.it/economia/news/borsa-wall-street-apre-negativa-dj--0-06-nasdaq--0-32--1566196/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Borsa: Wall Street apre negativa, Dj -0,06%, Nasdaq -0,32%">
<meta property="og:description" content="S 500 perde lo 0,13%">
<meta property="og:image" content="https://binaries.lasicilia.it/2022/04/05/2022-04-05_105307418_1200x630_1649166628577.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/economia/news/borsa-wall-street-apre-negativa-dj--0-06-nasdaq--0-32--1566196/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Borsa: Wall Street apre negativa, Dj -0,06%, Nasdaq -0,32%">
<meta property="twitter:description" content="S 500 perde lo 0,13%">
<meta property="twitter:url" content="https://www.lasicilia.it/economia/news/borsa-wall-street-apre-negativa-dj--0-06-nasdaq--0-32--1566196/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2022/04/05/2022-04-05_105307418_1200x630_1649166628577.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2022/04/05/2022-04-05_105307418_1200x630_1649166628577.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/economia/news/borsa-wall-street-apre-negativa-dj--0-06-nasdaq--0-32--1566196/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/economia/news/borsa-wall-street-apre-negativa-dj--0-06-nasdaq--0-32--1566196/",
            "mainEntityOfPage": "https://www.lasicilia.it/economia/news/borsa-wall-street-apre-negativa-dj--0-06-nasdaq--0-32--1566196/",
            "headline": "Borsa: Wall Street apre negativa, Dj -0,06%, Nasdaq -0,32%",
            "text": "NEW YORK, 05 APR - Wall Street apre negativa. Il Dow Jones perde lo 0,06% a 34.902,75 punti, il Nasdaq cede lo 0,32% a 14.485,66 punti mentre lo S&amp;P 500 lascia sul terreno lo 0,13% a 4.576,77 punti.",
            "keywords": "Borsa",
            "articleSection": "Economia",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2022/04/05/2022-04-05_105307418_1200x630_1649166628577.jpg",
                "url": "https://binaries.lasicilia.it/2022/04/05/2022-04-05_105307418_1200x630_1649166628577.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2022-04-05T13:45:01Z",
            "dateModified": "2022-04-05T13:45:01Z",
            "datePublished": "2022-04-05T15:45:01Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/ucraina/">Ucraina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/viaggi-e-turismo/">Viaggi&Turismo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/medicina/"><span style="color:#c554c8;font-weight:bold;">+Medicina</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/spazio-podcast"><span style="color:white;font-weight:bold; width: 17px;height: 13px;background-image: url(https://www.lasicilia.it/upload/logopodcastwhite.png);background-repeat: no-repeat;background-size: contain;">       Podcast</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/progetti-dse/">Progetti</a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2022/04/05/2022-04-05_105307418_820x449_1649166629299.jpg" title=""/>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/economia/">Economia</a></p>
<h1>
									<span itemprop="headline">
										
        
        Borsa: Wall Street apre negativa, Dj -0,06%, Nasdaq -0,32%
      </span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									
			<p>          S 500 perde lo 0,13%    </p>
		</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>05 apr 2022</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2feconomia%2fnews%2fborsa-wall-street-apre-negativa-dj--0-06-nasdaq--0-32--1566196%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Borsa%3a%20Wall%20Street%20apre%20negativa%2c%20Dj%20-0%2c06%25%2c%20Nasdaq%20-0%2c32%25&url=https%3a%2f%2fwww.lasicilia.it%2feconomia%2fnews%2fborsa-wall-street-apre-negativa-dj--0-06-nasdaq--0-32--1566196%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2feconomia%2fnews%2fborsa-wall-street-apre-negativa-dj--0-06-nasdaq--0-32--1566196%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Borsa%3a%20Wall%20Street%20apre%20negativa%2c%20Dj%20-0%2c06%25%2c%20Nasdaq%20-0%2c32%25&body=https%3a%2f%2fwww.lasicilia.it%2feconomia%2fnews%2fborsa-wall-street-apre-negativa-dj--0-06-nasdaq--0-32--1566196%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>NEW YORK, 05 APR - Wall Street apre negativa. Il Dow
Jones perde lo 0,06% a 34.902,75 punti, il Nasdaq cede lo 0,32%
a 14.485,66 punti mentre lo S&P 500 lascia sul terreno lo 0,13%
a 4.576,77 punti.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small><div class="tags-container">
        <span>Di pi&ugrave; su questi argomenti:</span>
        <ul class="tags">
                <li><a href="/tag/borsa/">Borsa</a></li>
                </ul>
        </div>
        
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/economia/news/borsa-wall-street-apre-negativa-dj--0-06-nasdaq--0-32--1566196/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/catania/news/ad-acireale-il-primo-parto-senza-dolore-per-una-trentenne-1564222/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/04/132836081-449a1629-1003-4679-8146-8c7a2e2ac2f0.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">ospedale Santa Marta e Santa Venera</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/catania/news/ad-acireale-il-primo-parto-senza-dolore-per-una-trentenne-1564222/" title="Ad Acireale il primo parto senza dolore per una trentenne">Ad Acireale il primo parto senza dolore per una trentenne</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/catania/news/ad-acireale-il-primo-parto-senza-dolore-per-una-trentenne-1564222/"><p>La partoanalgesia &egrave; un&rsquo;opportunit&agrave; che la medicina offre alla donna per compiere una libera scelta e per realizzare, con la sedazione del dolore, un maggior grado di consapevolezza e di partecipazione all&rsquo;evento</p>
</a></p>

					<time>04/04/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/spettacoli/news/nunzio-stancampiano-il-ballerino-da-adrano-ai-campionati-europei-1562476/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/03/200846218-d16a3079-7d5b-4d55-82c7-fa5580e6b149.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle"></p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/spettacoli/news/nunzio-stancampiano-il-ballerino-da-adrano-ai-campionati-europei-1562476/" title="Nunzio Stancampiano, il ballerino da Adrano ai Campionati europei">Nunzio Stancampiano, il ballerino da Adrano ai Campionati europei</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/spettacoli/news/nunzio-stancampiano-il-ballerino-da-adrano-ai-campionati-europei-1562476/"></a></p>

					<time>03/04/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/spettacoli/news/amici-21-celentano-nunzio-sicilia-1559750/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/02/213537425-9c362b72-02df-41be-b0fa-92569e8bccbd.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">la gaffe</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/spettacoli/news/amici-21-celentano-nunzio-sicilia-1559750/" title="Amici 21, lo scivolone di Alessandra Celentano che fa infuriare i social: «Nunzio parla male l'italiano? vabbè ma è siciliano..»">Amici 21, lo scivolone di Alessandra Celentano che fa infuriare i social: «Nunzio parla male l'italiano? vabbè ma è siciliano..»</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/spettacoli/news/amici-21-celentano-nunzio-sicilia-1559750/"><p>La nipote di Adriano protagonista di un commento infelice sulla Sicilia. La De Filippi la riprende: &laquo;E&#39; una terra di grandi scrittori e artisti&raquo;</p>
</a></p>

					<time>02/04/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/il-po-e-in-secca-emerge-un-semicingolasto-tedesco-del-1945-1547647/" title="">
							<img src="https://binaries.lasicilia.it/2022/03/30/064252965-c569a79a-700e-4318-af99-80b9db2bda3e.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">la scoperta</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/il-po-e-in-secca-emerge-un-semicingolasto-tedesco-del-1945-1547647/" title="Il Po è in secca, emerge un semicingolato tedesco del 1945">Il Po è in secca, emerge un semicingolato tedesco del 1945</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/il-po-e-in-secca-emerge-un-semicingolasto-tedesco-del-1945-1547647/"></a></p>

					<time>30/03/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/pony-seviziato-e-poi-trascinato-con-l-auto-per-3-km-ad-acate-ritrovato-agonizzante-e-abbattuto-1561585/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/03/130217646-b67c75db-0b39-490c-bef5-a85e4649a5fd.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">LA DENUNCIA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/pony-seviziato-e-poi-trascinato-con-l-auto-per-3-km-ad-acate-ritrovato-agonizzante-e-abbattuto-1561585/" title="Pony seviziato e poi trascinato con l'auto per 3 km ad Acate: ritrovato agonizzante e abbattuto">Pony seviziato e poi trascinato con l'auto per 3 km ad Acate: ritrovato agonizzante e abbattuto</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/pony-seviziato-e-poi-trascinato-con-l-auto-per-3-km-ad-acate-ritrovato-agonizzante-e-abbattuto-1561585/"><p>L&rsquo;animale &egrave; stato ritrovato questa mattina intorno alle 7 da alcune persone che lavorano in un&rsquo;azienda della zona</p>
</a></p>

					<time>03/04/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video/video/ucraina-orrore-a-bucha-la-strada-disseminata-di-cadaveri-e-la-nuova-srebrenica--1561234/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/03/102727702-b831f8b1-77a4-4187-baf3-cb049091c244.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">LA GUERRA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video/video/ucraina-orrore-a-bucha-la-strada-disseminata-di-cadaveri-e-la-nuova-srebrenica--1561234/" title="Ucraina, orrore a Bucha: la strada disseminata di cadaveri. «È la nuova Srebrenica»">Ucraina, orrore a Bucha: la strada disseminata di cadaveri. «È la nuova Srebrenica»</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video/video/ucraina-orrore-a-bucha-la-strada-disseminata-di-cadaveri-e-la-nuova-srebrenica--1561234/"></a></p>

					<time>03/04/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/taormina-gruppo-di-ciclisti-travolto-in-curva-da-un-auto-un-ferito-grave-1561003/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/03/090112372-ed61f345-13a0-4f52-9fea-0567bc7d2788.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">L'INCIDENTE</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/taormina-gruppo-di-ciclisti-travolto-in-curva-da-un-auto-un-ferito-grave-1561003/" title="Taormina, gruppo di ciclisti travolto in curva da un'auto: un ferito grave">Taormina, gruppo di ciclisti travolto in curva da un'auto: un ferito grave</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/taormina-gruppo-di-ciclisti-travolto-in-curva-da-un-auto-un-ferito-grave-1561003/"><p>Sono intervenute due ambulanze, pattuglie dei Carabinieri e della Polizia ed anche i vigili del fuoco.</p>
</a></p>

					<time>03/04/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="" class="btn">SFOGLIA</a>
            <a href="" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/bucha-i-russi-sparano-sul-ciclista-il-drone-rivela-la-barbarie-dei-russi-1565779/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/05/111619147-22c7bd19-aa53-44c2-bee7-b826db6c0bae.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/bucha-i-russi-sparano-sul-ciclista-il-drone-rivela-la-barbarie-dei-russi-1565779/" title="Bucha, i russi sparano sul ciclista: il drone rivela la barbarie dell'esercito di Mosca ">Bucha, i russi sparano sul ciclista: il drone rivela la barbarie dell'esercito di Mosca </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/bucha-i-russi-sparano-sul-ciclista-il-drone-rivela-la-barbarie-dei-russi-1565779/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/catania-droga-spedita-nascosta-nel-dvd-e-nei-puzzle-1565629/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/05/101727491-6f4c3ae3-f3e1-4b4c-bed2-e7f5edd29519.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/catania-droga-spedita-nascosta-nel-dvd-e-nei-puzzle-1565629/" title="Catania, droga spedita nascosta nel dvd e nei puzzle">Catania, droga spedita nascosta nel dvd e nei puzzle</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/catania-droga-spedita-nascosta-nel-dvd-e-nei-puzzle-1565629/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/catania-al-centro-di-un-traffico-di-droga-nel-deepweb-1565609/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/05/101501833-3d7902d2-9e47-4e4b-b15c-22060b4b0c5d.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/catania-al-centro-di-un-traffico-di-droga-nel-deepweb-1565609/" title="Catania al centro di un traffico di droga nel deepweb">Catania al centro di un traffico di droga nel deepweb</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/catania-al-centro-di-un-traffico-di-droga-nel-deepweb-1565609/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/guerra-in-ucraina-1565501/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/05/085422025-77b2d2db-6e75-40a0-bf54-93a91ddaf57d.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/guerra-in-ucraina-1565501/" title="La lettera scritta con il sangue dei militari ucraini: "La Nato deve chiudere i cieli" ">La lettera scritta con il sangue dei militari ucraini: "La Nato deve chiudere i cieli" </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/guerra-in-ucraina-1565501/"><p>Il video del deputato Andrey Vagapov</p>
</a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/tutti-pazzi-per-i-reel-sull-arte-di-roberto-celestri-1544886/" title="">
                    <img src="https://binaries.lasicilia.it/2022/03/29/125638764-f574b23b-2df9-4e26-b652-db604c937086.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/tutti-pazzi-per-i-reel-sull-arte-di-roberto-celestri-1544886/" title="Tutti pazzi per i reel sull'arte di Roberto Celestri">Tutti pazzi per i reel sull'arte di Roberto Celestri</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/tutti-pazzi-per-i-reel-sull-arte-di-roberto-celestri-1544886/"><p>Siciliano di Noto il creator ventenne di contenuti d&rsquo;arte pi&ugrave; seguito su Instagram in tutta Italia. In due mesi ha ottenuto 20 milioni di visualizzazioni<br />
&nbsp;</p>
</a></p>

            <time>29/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Giorgia Lodato</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/la-nissena-viviana-vizzini-bellezza-al-servizio-dei-piu-deboli-dalla-tv-agli-aiuti-umanitari-1534814/" title="">
                    <img src="https://binaries.lasicilia.it/2022/03/25/152304085-bd81a970-9e65-4a32-bb82-9ad5733652b7.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">IL PERSONAGGIO</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/la-nissena-viviana-vizzini-bellezza-al-servizio-dei-piu-deboli-dalla-tv-agli-aiuti-umanitari-1534814/" title="La nissena Viviana Vizzini, bellezza al servizio dei più deboli: dalla tv agli aiuti umanitari">La nissena Viviana Vizzini, bellezza al servizio dei più deboli: dalla tv agli aiuti umanitari</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/la-nissena-viviana-vizzini-bellezza-al-servizio-dei-piu-deboli-dalla-tv-agli-aiuti-umanitari-1534814/"><p>Ha&nbsp;lasciato casa e famiglia per Milano. Supplente di &ldquo;Avanti un altro&rdquo; con Bonolis, sogna il grande schermo tra solidariet&agrave; e sociale</p>
</a></p>

            <time>25/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Leonardo Lodato</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/riccardo-cavarra-il-miglior-studente-di-ingegneria-biomedica-del-king-s-college-di-londra-non-sono-un-cervello-in-fuga--1527258/" title="">
                    <img src="https://binaries.lasicilia.it/2022/03/21/205651415-a2a61adc-1bea-408b-a090-3c4f5b25c0bc.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Giovani brillanti</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/riccardo-cavarra-il-miglior-studente-di-ingegneria-biomedica-del-king-s-college-di-londra-non-sono-un-cervello-in-fuga--1527258/" title="Riccardo Cavarra, il miglior studente di Ingegneria Biomedica del King's College di Londra: «Non sono un "cervello in fuga"»">Riccardo Cavarra, il miglior studente di Ingegneria Biomedica del King's College di Londra: «Non sono un "cervello in fuga"»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/riccardo-cavarra-il-miglior-studente-di-ingegneria-biomedica-del-king-s-college-di-londra-non-sono-un-cervello-in-fuga--1527258/"><p>Siracusano, classe 2001, ha ottenuto il prestigioso riconoscimento&nbsp;per l&rsquo;anno accademico 2020/2021</p>
</a></p>

            <time>21/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Gualtiero Parisi</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/dai-piedi-dell-etna-ai-piedi-dei-vip-il-fenomeno-delle-sneakers-catanesi-1517821/" title="">
                    <img src="https://binaries.lasicilia.it/2022/03/14/194833071-a2c03988-7bf1-4993-a206-3aa879cbe978.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">MODE E TENDENZE</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/dai-piedi-dell-etna-ai-piedi-dei-vip-il-fenomeno-delle-sneakers-catanesi-1517821/" title="Dai piedi dell'Etna ai piedi dei vip: il fenomeno delle sneakers catanesi">Dai piedi dell'Etna ai piedi dei vip: il fenomeno delle sneakers catanesi</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/dai-piedi-dell-etna-ai-piedi-dei-vip-il-fenomeno-delle-sneakers-catanesi-1517821/"><p>Alla scoperta&nbsp;di Fidelio 1999,&nbsp;la boutique urbana segreta tutta catanese che personalizza scarpe: &laquo;In questo modo racconteranno una storia e saranno uniche per sempre&raquo;</p>
</a></p>

            <time>14/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Leonardo Zermo</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/decio-e-daniele-dalla-campania-a-gela-passando-per-il-festival-di-sanremo-1514362/" title="">
                    <img src="https://binaries.lasicilia.it/2022/03/11/190932886-e2428caf-dc05-4c1a-9a12-05c998ec6f66.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">la storia </p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/decio-e-daniele-dalla-campania-a-gela-passando-per-il-festival-di-sanremo-1514362/" title="Decio e Daniele, dalla Campania a Gela passando per il Festival di Sanremo">Decio e Daniele, dalla Campania a Gela passando per il Festival di Sanremo</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/decio-e-daniele-dalla-campania-a-gela-passando-per-il-festival-di-sanremo-1514362/"></a></p>

            <time>11/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/chi-e-l-ambasciatore-del-sorriso-dal-tumore-ai-viaggi-nei-paesi-poveri-1511886/" title="">
                    <img src="https://binaries.lasicilia.it/2022/03/10/102241284-b0dd56c8-481c-46ea-b216-27b9753c2ca0.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">L'INTERVISTA</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/chi-e-l-ambasciatore-del-sorriso-dal-tumore-ai-viaggi-nei-paesi-poveri-1511886/" title="Chi è "l'ambasciatore del sorriso", dal tumore ai viaggi nei Paesi poveri">Chi è "l'ambasciatore del sorriso", dal tumore ai viaggi nei Paesi poveri</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/chi-e-l-ambasciatore-del-sorriso-dal-tumore-ai-viaggi-nei-paesi-poveri-1511886/"></a></p>

            <time>10/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Carmen Greco</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/guerra-in-ucraina-1565501/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/05/085422025-77b2d2db-6e75-40a0-bf54-93a91ddaf57d.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/guerra-in-ucraina-1565501/" title="La lettera scritta con il sangue dei militari ucraini: "La Nato deve chiudere i cieli" ">La lettera scritta con il sangue dei militari ucraini: "La Nato deve chiudere i cieli" </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/guerra-in-ucraina-1565501/"><p>Il video del deputato Andrey Vagapov</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/sventrano-la-banca-con-una-ruspa-ma-la-rapina-fallisce-1565258/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/05/065614999-e46a3016-0dcb-40ad-a0e1-8839f77a3216.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/sventrano-la-banca-con-una-ruspa-ma-la-rapina-fallisce-1565258/" title="Sventrano la banca con una ruspa ma la rapina fallisce">Sventrano la banca con una ruspa ma la rapina fallisce</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/sventrano-la-banca-con-una-ruspa-ma-la-rapina-fallisce-1565258/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/morte-e-devastazione-viaggio-dentro-bucha-il-videoreportage-1564622/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/04/c6c9bf5c-b433-11ec-a8ea-1989748a429c_300x169_1649091453713.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/morte-e-devastazione-viaggio-dentro-bucha-il-videoreportage-1564622/" title="Morte e devastazione, viaggio dentro Bucha: il videoreportage">Morte e devastazione, viaggio dentro Bucha: il videoreportage</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/morte-e-devastazione-viaggio-dentro-bucha-il-videoreportage-1564622/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/campi-flegrei-prima-i-terremoti-poi-lago-che-diventa-rosso-1559383/" title="">
							<img src="https://binaries.lasicilia.it/2022/04/02/184644982-c8ab4879-1d6d-4b33-8d9e-98e1fa2e27f7.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/campi-flegrei-prima-i-terremoti-poi-lago-che-diventa-rosso-1559383/" title="Campi Flegrei, prima i terremoti, poi lago che diventa rosso ">Campi Flegrei, prima i terremoti, poi lago che diventa rosso </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/campi-flegrei-prima-i-terremoti-poi-lago-che-diventa-rosso-1559383/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/ucraina-gros-ceps-embargo-gas-problema-non-solo-tedesco-ma-di-tutta-europa--1566248/" title="Ucraina: Gros (Ceps), 'embargo gas problema non solo tedesco ma di tutta Europa'">Ucraina: Gros (Ceps), 'embargo gas problema non solo tedesco ma di tutta Europa'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/ucraina-gros-ceps-embargo-gas-problema-non-solo-tedesco-ma-di-tutta-europa--1566248/"></a></p>

            <time>05/04/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/covid-barbaro-asi-uscire-dall-emergenza-vuol-dire-rilanciare-lo-sport-a-partire-dagli-impianti--1566247/" title="Covid: Barbaro (Asi), 'uscire dall'emergenza vuol dire rilanciare lo Sport, a partire dagli impianti'">Covid: Barbaro (Asi), 'uscire dall'emergenza vuol dire rilanciare lo Sport, a partire dagli impianti'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/covid-barbaro-asi-uscire-dall-emergenza-vuol-dire-rilanciare-lo-sport-a-partire-dagli-impianti--1566247/"></a></p>

            <time>05/04/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/milano-cortina-wierer-quattro-anni-sono-tanti-biathlon-sport-complicato--1566246/" title="Milano-Cortina: Wierer, ‘quattro anni sono tanti, biathlon sport complicato'">Milano-Cortina: Wierer, ‘quattro anni sono tanti, biathlon sport complicato'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/milano-cortina-wierer-quattro-anni-sono-tanti-biathlon-sport-complicato--1566246/"></a></p>

            <time>05/04/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/caso-amara-procura-brescia-fa-appello-contro-assoluzione-pm-storari-1566245/" title="Caso Amara: procura Brescia fa appello contro assoluzione pm Storari">Caso Amara: procura Brescia fa appello contro assoluzione pm Storari</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/caso-amara-procura-brescia-fa-appello-contro-assoluzione-pm-storari-1566245/"></a></p>

            <time>05/04/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/def-domani-cabina-regia-alle-15-30-poi-cdm-1566190/" title="Def: domani cabina regia alle 15.30, poi Cdm">Def: domani cabina regia alle 15.30, poi Cdm</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/def-domani-cabina-regia-alle-15-30-poi-cdm-1566190/"></a></p>

            <time>05/04/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/-roma-morte-maddalena-urbani-periti-se-soccorsa-in-tempo-poteva-essere-salvata--1566157/" title="**Roma: morte Maddalena Urbani, periti ‘se soccorsa in tempo poteva essere salvata'**">**Roma: morte Maddalena Urbani, periti ‘se soccorsa in tempo poteva essere salvata'**</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/-roma-morte-maddalena-urbani-periti-se-soccorsa-in-tempo-poteva-essere-salvata--1566157/"></a></p>

            <time>05/04/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sponsor/news/progetti-integrati-di-filiera-psr-sicilia-2014-2022--1493071/">PSR-SICILIA</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


