






	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "italia";
				var publishDate = "2022-05-07";
				var tags = "";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>Frecce Tricolori: Decaro, 'gioia dopo dolore pandemia e guerra' | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Il sindaco di Bari ha ricevuto a Palazzo di Città i piloti PAN" />
<meta name="Keywords" content="" />
<meta name="sections" content="italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/italia/news/frecce-tricolori-decaro-gioia-dopo-dolore-pandemia-e-guerra--1606990/"/>
<link rel="amphtml" href="https://www.lasicilia.it/italia/news/frecce-tricolori-decaro-gioia-dopo-dolore-pandemia-e-guerra--1606990/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Frecce Tricolori: Decaro, &#039;gioia dopo dolore pandemia e guerra&#039;">
<meta property="og:description" content="Il sindaco di Bari ha ricevuto a Palazzo di Città i piloti PAN">
<meta property="og:image" content="https://binaries.lasicilia.it/2022/05/07/2022-05-07_107345537_1200x630_1651947719877.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/italia/news/frecce-tricolori-decaro-gioia-dopo-dolore-pandemia-e-guerra--1606990/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Frecce Tricolori: Decaro, &#039;gioia dopo dolore pandemia e guerra&#039;">
<meta property="twitter:description" content="Il sindaco di Bari ha ricevuto a Palazzo di Città i piloti PAN">
<meta property="twitter:url" content="https://www.lasicilia.it/italia/news/frecce-tricolori-decaro-gioia-dopo-dolore-pandemia-e-guerra--1606990/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2022/05/07/2022-05-07_107345537_1200x630_1651947719877.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2022/05/07/2022-05-07_107345537_1200x630_1651947719877.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/italia/news/frecce-tricolori-decaro-gioia-dopo-dolore-pandemia-e-guerra--1606990/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/italia/news/frecce-tricolori-decaro-gioia-dopo-dolore-pandemia-e-guerra--1606990/",
            "mainEntityOfPage": "https://www.lasicilia.it/italia/news/frecce-tricolori-decaro-gioia-dopo-dolore-pandemia-e-guerra--1606990/",
            "headline": "Frecce Tricolori: Decaro, &#039;gioia dopo dolore pandemia e guerra&#039;",
            "text": "BARI, 07 MAG - &#034;Sono stati anni difficili, in cui la città ha fatto i conti con la paura, il dolore, le perdite e le rinuncia ai suoi riti e alle sue tradizioni, a cominciare dai festeggiamenti per San Nicola. E proprio mentre pian piano ci liberavamo da queste paure e cominciavamo ad intravedere la speranza di una ritrovata libertà e spensieratezza ci siamo ritrovati a dover fare i conti con una nuova paura. Quella della guerra. Una guerra che ci tocca tutti, che ci sconvolge e rende ancora più speciale questa occasione. A San Nicola, santo venerato in tutto il mondo, capace di unire popoli e religioni, affidiamo il nostro messaggio di speranza e di pace affinché cessino il fuoco e le morti. Così che il rombo dei motori dei velivoli che domani sorvoleranno i nostri cieli richiami nelle nostre menti solo pensieri di gioia e di orgoglio per la grande eccellenza italiana che questi piloti e le loro gesta rappresentano&#034;. Lo ha detto il sindaco di Bari accogliendo a Palazzo di Città i piloti della pattuglia acrobatica delle Frecce tricolori, guidati dal Colonnello Stefano Vit, che domani si esibiranno nel cielo di Bari in occasione della festa patronale. All&#039;incontro ha partecipato anche il generale Silvano Frigerio della Terza Regione Aerea. &#034;La città - ha detto Decaro - vi attendeva con grande entusiasmo e voglia di tornare a vivere un momento di festa&#034;.",
            "keywords": "",
            "articleSection": "Italia",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2022/05/07/2022-05-07_107345537_1200x630_1651947719877.jpg",
                "url": "https://binaries.lasicilia.it/2022/05/07/2022-05-07_107345537_1200x630_1651947719877.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2022-05-07T18:15:03Z",
            "dateModified": "2022-05-07T18:15:03Z",
            "datePublished": "2022-05-07T20:15:03Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/ucraina/">Ucraina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/viaggi-e-turismo/">Viaggi&Turismo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/medicina/"><span style="color:#c554c8;font-weight:bold;">+Medicina</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/spazio-podcast"><span style="color:white;font-weight:bold; width: 17px;height: 13px;background-image: url(https://www.lasicilia.it/upload/logopodcastwhite.png);background-repeat: no-repeat;background-size: contain;">       Podcast</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/progetti-dse/">Progetti</a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2022/05/07/2022-05-07_107345537_820x449_1651947723088.jpg" title=""/>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/italia/">Italia</a></p>
<h1>
									<span itemprop="headline">
										
        
        Frecce Tricolori: Decaro, 'gioia dopo dolore pandemia e guerra'
      </span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									
			<p>          Il sindaco di Bari ha ricevuto a Palazzo di Città i piloti PAN    </p>
		</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>07 mag 2022</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fitalia%2fnews%2ffrecce-tricolori-decaro-gioia-dopo-dolore-pandemia-e-guerra--1606990%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Frecce%20Tricolori%3a%20Decaro%2c%20'gioia%20dopo%20dolore%20pandemia%20e%20guerra'&url=https%3a%2f%2fwww.lasicilia.it%2fitalia%2fnews%2ffrecce-tricolori-decaro-gioia-dopo-dolore-pandemia-e-guerra--1606990%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fitalia%2fnews%2ffrecce-tricolori-decaro-gioia-dopo-dolore-pandemia-e-guerra--1606990%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Frecce%20Tricolori%3a%20Decaro%2c%20'gioia%20dopo%20dolore%20pandemia%20e%20guerra'&body=https%3a%2f%2fwww.lasicilia.it%2fitalia%2fnews%2ffrecce-tricolori-decaro-gioia-dopo-dolore-pandemia-e-guerra--1606990%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>BARI, 07 MAG - "Sono stati anni difficili, in cui la
città ha fatto i conti con la paura, il dolore, le perdite e le
rinuncia ai suoi riti e alle sue tradizioni, a cominciare dai
festeggiamenti per San Nicola. E proprio mentre pian piano ci
liberavamo da queste paure e cominciavamo ad intravedere la
speranza di una ritrovata libertà e spensieratezza ci siamo
ritrovati a dover fare i conti con una nuova paura. Quella della
guerra. Una guerra che ci tocca tutti, che ci sconvolge e rende
ancora più speciale questa occasione. A San Nicola, santo
venerato in tutto il mondo, capace di unire popoli e religioni,
affidiamo il nostro messaggio di speranza e di pace affinché
cessino il fuoco e le morti. Così che il rombo dei motori dei
velivoli che domani sorvoleranno i nostri cieli richiami nelle
nostre menti solo pensieri di gioia e di orgoglio per la grande
eccellenza italiana che questi piloti e le loro gesta
rappresentano". Lo ha detto il sindaco di Bari accogliendo a
Palazzo di Città i piloti della pattuglia acrobatica delle
Frecce tricolori, guidati dal Colonnello Stefano Vit, che domani
si esibiranno nel cielo di Bari in occasione della festa
patronale. All'incontro ha partecipato anche il generale Silvano
Frigerio della Terza Regione Aerea. "La città - ha detto Decaro
- vi attendeva con grande entusiasmo e voglia di tornare a
vivere un momento di festa".</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small>
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/italia/news/frecce-tricolori-decaro-gioia-dopo-dolore-pandemia-e-guerra--1606990/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/video/video/la-falsa-invalida-di-palermo-che-fa-la-spesa-e-il-bagno-al-mare-il-video-della-gdf-1602284/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/04/081422673-0b84eb00-ccdf-4bbe-914d-73eeb5fe7253.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">LA TRUFFA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video/video/la-falsa-invalida-di-palermo-che-fa-la-spesa-e-il-bagno-al-mare-il-video-della-gdf-1602284/" title="La falsa invalida di Palermo che fa la spesa e il bagno al mare: il video della Gdf">La falsa invalida di Palermo che fa la spesa e il bagno al mare: il video della Gdf</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video/video/la-falsa-invalida-di-palermo-che-fa-la-spesa-e-il-bagno-al-mare-il-video-della-gdf-1602284/"></a></p>

					<time>04/05/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/viaggi-e-turismo/news/una-piccola-e-selvaggia-spiaggia-siciliana-fra-le-5-baie-piu-belle-d-italia-secondo-il-guardian--1600331/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/02/152728895-b11cbe41-0bd2-4be6-8dd8-2f5b091ddb4e.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">IL RICONOSCIMENTO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/viaggi-e-turismo/news/una-piccola-e-selvaggia-spiaggia-siciliana-fra-le-5-baie-piu-belle-d-italia-secondo-il-guardian--1600331/" title="Una piccola e selvaggia spiaggia siciliana fra le 5 baie più belle d'Italia (secondo il Guardian)">Una piccola e selvaggia spiaggia siciliana fra le 5 baie più belle d'Italia (secondo il Guardian)</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/viaggi-e-turismo/news/una-piccola-e-selvaggia-spiaggia-siciliana-fra-le-5-baie-piu-belle-d-italia-secondo-il-guardian--1600331/"><p>Si tratta della spiaggia di Calamosche, nella riserva naturale di Vendicari, a Noto</p>
</a></p>

					<time>02/05/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video/video/sgarbi-e-mughini-clamorosa-rissa-al-maurizio-costanzo-show-1603121/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/04/133856688-c63066d4-74a7-4055-943b-ddb6e9c7f1cc.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">il caso</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video/video/sgarbi-e-mughini-clamorosa-rissa-al-maurizio-costanzo-show-1603121/" title="Sgarbi e Mughini, clamorosa rissa al Maurizio Costanzo Show">Sgarbi e Mughini, clamorosa rissa al Maurizio Costanzo Show</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video/video/sgarbi-e-mughini-clamorosa-rissa-al-maurizio-costanzo-show-1603121/"></a></p>

					<time>04/05/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/la-fiaba-del-golf-diventata-un-horror-a-5-stelle-ecco-lo-scempio-del-donnafugata-che-non-riapre-piu--1605462/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/06/130722130-c90f2d9e-0d04-44a2-a7da-a2a5b24be5e0.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">IL REPORTAGE</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/la-fiaba-del-golf-diventata-un-horror-a-5-stelle-ecco-lo-scempio-del-donnafugata-che-non-riapre-piu--1605462/" title="La fiaba del golf diventata un horror a 5 stelle: «Ecco lo scempio del Donnafugata» (che non riapre più)">La fiaba del golf diventata un horror a 5 stelle: «Ecco lo scempio del Donnafugata» (che non riapre più)</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/la-fiaba-del-golf-diventata-un-horror-a-5-stelle-ecco-lo-scempio-del-donnafugata-che-non-riapre-piu--1605462/"><p>Crac misteriosi, fondi globali e 200 lavoratori a casa. Ma sul campo, oltre alle vecchie buche, restano abusi edilizi e ambientali. Che nessuno ha visto?</p>
</a></p>

					<time>06/05/2022</time>

					<span class="author">di <span class="fieldAuthor">Mario Barresi</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/agrigento/news/agrigento-e-morto-salvatore-moncada-l-imprenditore-che-fece-conoscere-l-eolico-in-sicilia-1604614/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/05/170819224-138ca61f-9608-4e41-b5d1-ee871cd1a144.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">il lutto</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/agrigento/news/agrigento-e-morto-salvatore-moncada-l-imprenditore-che-fece-conoscere-l-eolico-in-sicilia-1604614/" title="Agrigento, è morto Salvatore Moncada l'imprenditore che fece conoscere l'eolico in Sicilia">Agrigento, è morto Salvatore Moncada l'imprenditore che fece conoscere l'eolico in Sicilia</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/agrigento/news/agrigento-e-morto-salvatore-moncada-l-imprenditore-che-fece-conoscere-l-eolico-in-sicilia-1604614/"><p>Aveva 58 anni, stroncato da una emorragia cerebrale a Milano</p>
</a></p>

					<time>05/05/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/catania-ancora-violenza-al-pronto-soccorso-medico-del-cannizzaro-preso-a-calci-e-pugni-1605181/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/06/110131407-e96f127f-df86-48c3-ae06-61324a2168d0.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">IL CASO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/catania-ancora-violenza-al-pronto-soccorso-medico-del-cannizzaro-preso-a-calci-e-pugni-1605181/" title="Catania, ancora violenza al pronto soccorso: medico del Cannizzaro preso a calci e pugni">Catania, ancora violenza al pronto soccorso: medico del Cannizzaro preso a calci e pugni</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/catania-ancora-violenza-al-pronto-soccorso-medico-del-cannizzaro-preso-a-calci-e-pugni-1605181/"><p>Un 33enne con precedenti penali &egrave; stato arrestato dalla polizia per la violenta aggressione</p>
</a></p>

					<time>06/05/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video/video/il-porter-e-il-seghetto-ecco-come-agiva-la-banda-catanese-dei-catalizzatori-1599518/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/02/071407502-55bbcb36-337b-4964-83ed-ae3c9d99e399.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">carabinieri</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video/video/il-porter-e-il-seghetto-ecco-come-agiva-la-banda-catanese-dei-catalizzatori-1599518/" title="Il porter e il seghetto: ecco come agiva la banda catanese dei catalizzatori ">Il porter e il seghetto: ecco come agiva la banda catanese dei catalizzatori </a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video/video/il-porter-e-il-seghetto-ecco-come-agiva-la-banda-catanese-dei-catalizzatori-1599518/"></a></p>

					<time>02/05/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" class="btn">SFOGLIA</a>
            <a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/-meglio-le-donne-struccate-e-gli-uomini-truccati-maneskin-chantal-ciaffardini-1607025/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/07/194910742-d8c17cd9-0d89-4765-ad61-bddce6a9216f.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/-meglio-le-donne-struccate-e-gli-uomini-truccati-maneskin-chantal-ciaffardini-1607025/" title="Chantal Ciaffardini: «Meglio le donne struccate e gli uomini truccati»">Chantal Ciaffardini: «Meglio le donne struccate e gli uomini truccati»</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/-meglio-le-donne-struccate-e-gli-uomini-truccati-maneskin-chantal-ciaffardini-1607025/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/il-burqa-torna-obbligatorio-punizioni-e-carcere-per-chi-si-ribella-1607019/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/07/193821976-d05189af-7cbf-4c92-b3a3-46114c62bf05.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/il-burqa-torna-obbligatorio-punizioni-e-carcere-per-chi-si-ribella-1607019/" title="Il  burqa torna obbligatorio, punizioni e carcere per chi si ribella">Il  burqa torna obbligatorio, punizioni e carcere per chi si ribella</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/il-burqa-torna-obbligatorio-punizioni-e-carcere-per-chi-si-ribella-1607019/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/il-tornado-filmato-da-pochi-passi-nel-parcheggio-1607013/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/07/193156561-700d73b1-29e8-405f-9dbe-742e844fdce3.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/il-tornado-filmato-da-pochi-passi-nel-parcheggio-1607013/" title="Il tornado filmato da pochi passi nel parcheggio">Il tornado filmato da pochi passi nel parcheggio</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/il-tornado-filmato-da-pochi-passi-nel-parcheggio-1607013/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/conte-alza-i-toni-conte-mi-meraviglia-che-draghi-non-riferisca-in-parlamento-prima-di-viaggio-a-washington--1607010/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/07/192701303-dbf70302-ed38-4c18-ba7e-ff07f7343772.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/conte-alza-i-toni-conte-mi-meraviglia-che-draghi-non-riferisca-in-parlamento-prima-di-viaggio-a-washington--1607010/" title="Conte alza i toni: «Conte: «Mi meraviglia che Draghi non riferisca in parlamento prima di viaggio a Washington» ">Conte alza i toni: «Conte: «Mi meraviglia che Draghi non riferisca in parlamento prima di viaggio a Washington» </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/conte-alza-i-toni-conte-mi-meraviglia-che-draghi-non-riferisca-in-parlamento-prima-di-viaggio-a-washington--1607010/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/gli-alberi-che-il-mare-restituisce-rivivono-nelle-opere-di-maurizio-russo-1600138/" title="">
                    <img src="https://binaries.lasicilia.it/2022/05/02/134827175-de3440cb-a874-4192-a205-9a279030a98f.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Arte</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/gli-alberi-che-il-mare-restituisce-rivivono-nelle-opere-di-maurizio-russo-1600138/" title="Gli alberi che il mare restituisce rivivono nelle opere di Maurizio Russo">Gli alberi che il mare restituisce rivivono nelle opere di Maurizio Russo</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/gli-alberi-che-il-mare-restituisce-rivivono-nelle-opere-di-maurizio-russo-1600138/"><p>L&#39;artista gelese, durante le sue passeggiate in riva al mare, non si fa sfuggire quei resti di arbusti che nelle sue mani diventano vere e proprie sculture naturali&nbsp;o complementi d&#39;arredo</p>
</a></p>

            <time>02/05/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/dalla-chimica-al-teatro-ecco-chi-e-marcella-lattuca-la-madonna-di-jacopone-da-todi-1584440/" title="">
                    <img src="https://binaries.lasicilia.it/2022/04/16/140057638-1884be7b-fdb2-4043-99ed-e5c3adc153ac.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/dalla-chimica-al-teatro-ecco-chi-e-marcella-lattuca-la-madonna-di-jacopone-da-todi-1584440/" title="Dalla chimica al teatro: ecco chi è Marcella Lattuca, la "Madonna" di Jacopone da Todi  ">Dalla chimica al teatro: ecco chi è Marcella Lattuca, la "Madonna" di Jacopone da Todi  </a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/dalla-chimica-al-teatro-ecco-chi-e-marcella-lattuca-la-madonna-di-jacopone-da-todi-1584440/"></a></p>

            <time>16/04/2022</time>

            <span class="author">di <span class="fieldAuthor">Luigi Mula</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/da-treviso-in-sicilia-per-produrre-gin-agricolo-stregato-dal-respiro-dell-isola-1577531/" title="">
                    <img src="https://binaries.lasicilia.it/2022/04/11/123106285-6858a712-fca5-436d-9284-aec692d47a88.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">LA STORIA</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/da-treviso-in-sicilia-per-produrre-gin-agricolo-stregato-dal-respiro-dell-isola-1577531/" title="Da Treviso in Sicilia per produrre gin agricolo: “stregato” dal respiro dell'Isola">Da Treviso in Sicilia per produrre gin agricolo: “stregato” dal respiro dell'Isola</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/da-treviso-in-sicilia-per-produrre-gin-agricolo-stregato-dal-respiro-dell-isola-1577531/"><p>Giorgio Zammario, 32 anni, &egrave; diventato produttore del liquore che va tanto di moda oggi, realizzato con carrubo, mandorle aromi esclusivamente del territorio</p>
</a></p>

            <time>11/04/2022</time>

            <span class="author">di <span class="fieldAuthor">Carmen Greco</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/buongusto/news/alberto-iacono-un-siciliano-doc-di-borgogna-porta-nell-isola-una-grande-festa-internazionale-del-vino-1563928/" title="">
                    <img src="https://binaries.lasicilia.it/2022/04/04/111237858-fda7d04c-c791-4eb9-bda7-dc63c3e9b615.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">la storia</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/buongusto/news/alberto-iacono-un-siciliano-doc-di-borgogna-porta-nell-isola-una-grande-festa-internazionale-del-vino-1563928/" title="Alberto Iacono, un siciliano "doc" di Borgogna, porta nell'Isola una grande festa internazionale del vino">Alberto Iacono, un siciliano "doc" di Borgogna, porta nell'Isola una grande festa internazionale del vino</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/buongusto/news/alberto-iacono-un-siciliano-doc-di-borgogna-porta-nell-isola-una-grande-festa-internazionale-del-vino-1563928/"><p>Il vulcanico ristoratore di Beaune: &quot;Il mio vitigno preferito &egrave; il nerello mascalese, ma i vini dell&#39;Etna devono farsi conoscere di pi&ugrave;&quot;</p>
</a></p>

            <time>04/04/2022</time>

            <span class="author">di <span class="fieldAuthor">Carmen Greco</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/tutti-pazzi-per-i-reel-sull-arte-di-roberto-celestri-1544886/" title="">
                    <img src="https://binaries.lasicilia.it/2022/03/29/125638764-f574b23b-2df9-4e26-b652-db604c937086.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/tutti-pazzi-per-i-reel-sull-arte-di-roberto-celestri-1544886/" title="Tutti pazzi per i reel sull'arte di Roberto Celestri">Tutti pazzi per i reel sull'arte di Roberto Celestri</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/tutti-pazzi-per-i-reel-sull-arte-di-roberto-celestri-1544886/"><p>Siciliano di Noto il creator ventenne di contenuti d&rsquo;arte pi&ugrave; seguito su Instagram in tutta Italia. In due mesi ha ottenuto 20 milioni di visualizzazioni<br />
&nbsp;</p>
</a></p>

            <time>29/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Giorgia Lodato</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/la-nissena-viviana-vizzini-bellezza-al-servizio-dei-piu-deboli-dalla-tv-agli-aiuti-umanitari-1534814/" title="">
                    <img src="https://binaries.lasicilia.it/2022/03/25/152304085-bd81a970-9e65-4a32-bb82-9ad5733652b7.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">IL PERSONAGGIO</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/la-nissena-viviana-vizzini-bellezza-al-servizio-dei-piu-deboli-dalla-tv-agli-aiuti-umanitari-1534814/" title="La nissena Viviana Vizzini, bellezza al servizio dei più deboli: dalla tv agli aiuti umanitari">La nissena Viviana Vizzini, bellezza al servizio dei più deboli: dalla tv agli aiuti umanitari</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/la-nissena-viviana-vizzini-bellezza-al-servizio-dei-piu-deboli-dalla-tv-agli-aiuti-umanitari-1534814/"><p>Ha&nbsp;lasciato casa e famiglia per Milano. Supplente di &ldquo;Avanti un altro&rdquo; con Bonolis, sogna il grande schermo tra solidariet&agrave; e sociale</p>
</a></p>

            <time>25/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Leonardo Lodato</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/il-burqa-torna-obbligatorio-punizioni-e-carcere-per-chi-si-ribella-1607019/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/07/193821976-d05189af-7cbf-4c92-b3a3-46114c62bf05.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/il-burqa-torna-obbligatorio-punizioni-e-carcere-per-chi-si-ribella-1607019/" title="Il  burqa torna obbligatorio, punizioni e carcere per chi si ribella">Il  burqa torna obbligatorio, punizioni e carcere per chi si ribella</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/il-burqa-torna-obbligatorio-punizioni-e-carcere-per-chi-si-ribella-1607019/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/il-tornado-filmato-da-pochi-passi-nel-parcheggio-1607013/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/07/193156561-700d73b1-29e8-405f-9dbe-742e844fdce3.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/il-tornado-filmato-da-pochi-passi-nel-parcheggio-1607013/" title="Il tornado filmato da pochi passi nel parcheggio">Il tornado filmato da pochi passi nel parcheggio</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/il-tornado-filmato-da-pochi-passi-nel-parcheggio-1607013/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/conte-alza-i-toni-conte-mi-meraviglia-che-draghi-non-riferisca-in-parlamento-prima-di-viaggio-a-washington--1607010/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/07/192701303-dbf70302-ed38-4c18-ba7e-ff07f7343772.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/conte-alza-i-toni-conte-mi-meraviglia-che-draghi-non-riferisca-in-parlamento-prima-di-viaggio-a-washington--1607010/" title="Conte alza i toni: «Conte: «Mi meraviglia che Draghi non riferisca in parlamento prima di viaggio a Washington» ">Conte alza i toni: «Conte: «Mi meraviglia che Draghi non riferisca in parlamento prima di viaggio a Washington» </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/conte-alza-i-toni-conte-mi-meraviglia-che-draghi-non-riferisca-in-parlamento-prima-di-viaggio-a-washington--1607010/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-7-maggio-1607007/" title="">
							<img src="https://binaries.lasicilia.it/2022/05/07/191834226-4da362cb-9d1a-44ae-866d-60486ddf3d74.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-7-maggio-1607007/" title="Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 7 maggio">Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 7 maggio</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-7-maggio-1607007/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/calcio-manchester-united-ko-per-4-0-a-brighton-addio-alla-champions-2022-2023-1607027/" title="Calcio: Manchester United ko per 4-0 a Brighton, addio alla Champions 2022/2023">Calcio: Manchester United ko per 4-0 a Brighton, addio alla Champions 2022/2023</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/calcio-manchester-united-ko-per-4-0-a-brighton-addio-alla-champions-2022-2023-1607027/"></a></p>

            <time>07/05/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/calcio-serie-a-lazio-sampdoria-1-0-alla-fine-del-primo-tempo-1607026/" title="Calcio: Serie A, Lazio-Sampdoria 1-0 alla fine del primo tempo">Calcio: Serie A, Lazio-Sampdoria 1-0 alla fine del primo tempo</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/calcio-serie-a-lazio-sampdoria-1-0-alla-fine-del-primo-tempo-1607026/"></a></p>

            <time>07/05/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/russia-cia-putin-pensa-di-non-poter-perdere-in-ucraina--1607015/" title="Russia, Cia: "Putin pensa di non poter perdere in Ucraina"">Russia, Cia: "Putin pensa di non poter perdere in Ucraina"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/russia-cia-putin-pensa-di-non-poter-perdere-in-ucraina--1607015/"></a></p>

            <time>07/05/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/calcio-cozzoli-stadio-pieno-in-roma-leicester-e-stata-grande-emozione--1606996/" title="Calcio: Cozzoli, ‘stadio pieno in Roma-Leicester è stata grande emozione'">Calcio: Cozzoli, ‘stadio pieno in Roma-Leicester è stata grande emozione'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/calcio-cozzoli-stadio-pieno-in-roma-leicester-e-stata-grande-emozione--1606996/"></a></p>

            <time>07/05/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/calcio-presidente-afc-famiglia-pallone-asiatico-accoglie-con-favore-candidatura-infantino--1606992/" title="Calcio: presidente Afc, ‘famiglia pallone asiatico accoglie con favore candidatura Infantino'">Calcio: presidente Afc, ‘famiglia pallone asiatico accoglie con favore candidatura Infantino'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/calcio-presidente-afc-famiglia-pallone-asiatico-accoglie-con-favore-candidatura-infantino--1606992/"></a></p>

            <time>07/05/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/tennis-cozzoli-periodo-bellissimo-internazionali-saranno-grande-successo--1606993/" title="Tennis: Cozzoli, ‘periodo bellissimo, Internazionali saranno grande successo'">Tennis: Cozzoli, ‘periodo bellissimo, Internazionali saranno grande successo'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/tennis-cozzoli-periodo-bellissimo-internazionali-saranno-grande-successo--1606993/"></a></p>

            <time>07/05/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sponsor/news/progetti-integrati-di-filiera-psr-sicilia-2014-2022--1493071/">PSR-SICILIA</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


