






	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "italia";
				var publishDate = "2022-07-02";
				var tags = "Imprese";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>Imprese:Cgia,nel 2021 Stato non ha pagato 5,2mld a fornitori | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Liquidate fatture per 12,8 mld, ma 3,6 mld in ritardo" />
<meta name="Keywords" content="Imprese" />
<meta name="sections" content="italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/italia/news/imprese-cgia-nel-2021-stato-non-ha-pagato-5-2mld-a-fornitori-1699736/"/>
<link rel="amphtml" href="https://www.lasicilia.it/italia/news/imprese-cgia-nel-2021-stato-non-ha-pagato-5-2mld-a-fornitori-1699736/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Imprese:Cgia,nel 2021 Stato non ha pagato 5,2mld a fornitori">
<meta property="og:description" content="Liquidate fatture per 12,8 mld, ma 3,6 mld in ritardo">
<meta property="og:image" content="https://binaries.lasicilia.it/2022/07/02/2022-07-02_102348360_1200x630_1656750167828.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/italia/news/imprese-cgia-nel-2021-stato-non-ha-pagato-5-2mld-a-fornitori-1699736/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Imprese:Cgia,nel 2021 Stato non ha pagato 5,2mld a fornitori">
<meta property="twitter:description" content="Liquidate fatture per 12,8 mld, ma 3,6 mld in ritardo">
<meta property="twitter:url" content="https://www.lasicilia.it/italia/news/imprese-cgia-nel-2021-stato-non-ha-pagato-5-2mld-a-fornitori-1699736/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2022/07/02/2022-07-02_102348360_1200x630_1656750167828.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2022/07/02/2022-07-02_102348360_1200x630_1656750167828.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/italia/news/imprese-cgia-nel-2021-stato-non-ha-pagato-5-2mld-a-fornitori-1699736/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/italia/news/imprese-cgia-nel-2021-stato-non-ha-pagato-5-2mld-a-fornitori-1699736/",
            "mainEntityOfPage": "https://www.lasicilia.it/italia/news/imprese-cgia-nel-2021-stato-non-ha-pagato-5-2mld-a-fornitori-1699736/",
            "headline": "Imprese:Cgia,nel 2021 Stato non ha pagato 5,2mld a fornitori",
            "text": "VENEZIA, 02 LUG - Nel 2021 l&#039;Amministrazione centrale dello Stato ha ricevuto dai propri fornitori 3.657.000 fatture per un importo complessivo pari a 18 miliardi di euro. Ne ha liquidate 2.420.000, corrispondendo a queste imprese 12,8 miliardi, &#039;dimenticandosi&#039; di saldarne 1.237.000. L&#039;accusa viene dalla Cgia di Mestre, secondo la quale grazie a questo espediente, lo Stato centrale ha &#039;risparmiato&#039; ben 5,2 miliardi.   Dei 12,8 miliardi onorati, inoltre, il 28,2% (pari a 3,6 miliardi di euro) è stato pagato in ritardo, ovvero non rispettando le disposizioni previste dalla legge in materia di tempi di pagamento.",
            "keywords": "Imprese",
            "articleSection": "Italia",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2022/07/02/2022-07-02_102348360_1200x630_1656750167828.jpg",
                "url": "https://binaries.lasicilia.it/2022/07/02/2022-07-02_102348360_1200x630_1656750167828.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2022-07-02T08:20:02Z",
            "dateModified": "2022-07-02T08:20:02Z",
            "datePublished": "2022-07-02T10:20:02Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/ucraina/">Ucraina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/viaggi-e-turismo/">Viaggi&Turismo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/meteo-1228633/"><span style="color:white;font-weight:bold; width: 17px;height: 13px;padding-left: 26px;height: 13px;background-image: url(https://www.lasicilia.it/upload/meteomenu.png);background-repeat: no-repeat;background-size: contain;">Meteo</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/progetti-dse/">Progetti</a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2022/07/02/2022-07-02_102348360_820x449_1656750170495.jpg" title=""/>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/italia/">Italia</a></p>
<h1>
									<span itemprop="headline">
										
        
        Imprese:Cgia,nel 2021 Stato non ha pagato 5,2mld a fornitori
      </span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									
			<p>          Liquidate fatture per 12,8 mld, ma 3,6 mld in ritardo    </p>
		</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>02 lug 2022</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fitalia%2fnews%2fimprese-cgia-nel-2021-stato-non-ha-pagato-5-2mld-a-fornitori-1699736%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Imprese%3aCgia%2cnel%202021%20Stato%20non%20ha%20pagato%205%2c2mld%20a%20fornitori&url=https%3a%2f%2fwww.lasicilia.it%2fitalia%2fnews%2fimprese-cgia-nel-2021-stato-non-ha-pagato-5-2mld-a-fornitori-1699736%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fitalia%2fnews%2fimprese-cgia-nel-2021-stato-non-ha-pagato-5-2mld-a-fornitori-1699736%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Imprese%3aCgia%2cnel%202021%20Stato%20non%20ha%20pagato%205%2c2mld%20a%20fornitori&body=https%3a%2f%2fwww.lasicilia.it%2fitalia%2fnews%2fimprese-cgia-nel-2021-stato-non-ha-pagato-5-2mld-a-fornitori-1699736%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>VENEZIA, 02 LUG - Nel 2021 l'Amministrazione
centrale dello Stato ha ricevuto dai propri fornitori 3.657.000
fatture per un importo complessivo pari a 18 miliardi di euro.
Ne ha liquidate 2.420.000, corrispondendo a queste imprese 12,8
miliardi, 'dimenticandosi' di saldarne 1.237.000. L'accusa viene
dalla Cgia di Mestre, secondo la quale grazie a questo
espediente, lo Stato centrale ha 'risparmiato' ben 5,2 miliardi.
  Dei 12,8 miliardi onorati, inoltre, il 28,2% (pari a 3,6
miliardi di euro) è stato pagato in ritardo, ovvero non
rispettando le disposizioni previste dalla legge in materia di
tempi di pagamento.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small><div class="tags-container">
        <span>Di pi&ugrave; su questi argomenti:</span>
        <ul class="tags">
                <li><a href="/tag/imprese/">Imprese</a></li>
                </ul>
        </div>
        
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/italia/news/imprese-cgia-nel-2021-stato-non-ha-pagato-5-2mld-a-fornitori-1699736/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/catania/news/lui-e-ricoverato-in-semintensiva-le-nozze-si-celebrano-al-policlinico-1698929/" title="">
							<img src="https://binaries.lasicilia.it/2022/07/01/124130190-35f2b7f1-c05c-466a-8504-0c0e3891329d.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">la cerimonia</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/catania/news/lui-e-ricoverato-in-semintensiva-le-nozze-si-celebrano-al-policlinico-1698929/" title="Lui è ricoverato in semintensiva, le nozze si celebrano al Policlinico">Lui è ricoverato in semintensiva, le nozze si celebrano al Policlinico</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/catania/news/lui-e-ricoverato-in-semintensiva-le-nozze-si-celebrano-al-policlinico-1698929/"><p>Rosario e Catia&nbsp;hanno coronato il loro sogno in corsia, alla presenza anche dei figli</p>
</a></p>

					<time>01/07/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/sparatoria-tra-clan-a-librino-tra-condannati-anche-massimiliano-cappello-1695908/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/29/200017378-8fc9595d-a5bf-441c-8dde-e3f4678d16be.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Catania</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/sparatoria-tra-clan-a-librino-tra-condannati-anche-massimiliano-cappello-1695908/" title="Sparatoria tra clan a Librino, tra condannati anche Massimiliano Cappello">Sparatoria tra clan a Librino, tra condannati anche Massimiliano Cappello</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/sparatoria-tra-clan-a-librino-tra-condannati-anche-massimiliano-cappello-1695908/"><p>Il Gup ha assolto con la formula &#39;per non avere commesso il fatt&ograve; Mario Bonaventura e Giuseppe Romano.Il Gup ha assolto con la formula &#39;per non avere commesso il fatt&ograve; Mario Bonaventura e Giuseppe Romano</p>
</a></p>

					<time>29/06/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/anita-alvarez-perde-i-sensi-in-acqua-l-allenatrice-la-salva-con-un-tuffo-1684718/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/23/141748727-a3065755-26b1-4e9c-8ba3-516b2712d947.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Nuoto sincronizzato</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/anita-alvarez-perde-i-sensi-in-acqua-l-allenatrice-la-salva-con-un-tuffo-1684718/" title="Anita Alvarez perde i sensi in acqua: l'allenatrice la salva con un tuffo">Anita Alvarez perde i sensi in acqua: l'allenatrice la salva con un tuffo</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/anita-alvarez-perde-i-sensi-in-acqua-l-allenatrice-la-salva-con-un-tuffo-1684718/"><p>La giovane campionessa &egrave; svenuta in piscina durante i Mondiali di Budapest</p>
</a></p>

					<time>23/06/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/economia/news/il-condizionatore-pesa-sulle-bollette-come-rinfrescare-la-casa-con-metodi-alternativi-1693765/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/28/125429082-dbf45ccd-945d-4686-a3f9-40eb65755557.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Sos tariffe</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/economia/news/il-condizionatore-pesa-sulle-bollette-come-rinfrescare-la-casa-con-metodi-alternativi-1693765/" title="Il condizionatore pesa sulle bollette, come rinfrescare la casa con metodi alternativi">Il condizionatore pesa sulle bollette, come rinfrescare la casa con metodi alternativi</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/economia/news/il-condizionatore-pesa-sulle-bollette-come-rinfrescare-la-casa-con-metodi-alternativi-1693765/"><p>Alcuni suggerimenti per risparmiare sul costo dell&#39;energia (e sentire meno caldo)</p>
</a></p>

					<time>28/06/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" class="btn">SFOGLIA</a>
            <a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-italpress/video/madre-terra-attivisti-e-imprese-insieme-per-la-transizione-1699677/" title="">
							<img src="https://binaries.lasicilia.it/2022/07/02/32JO_300x169_1656749770496.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-italpress/video/madre-terra-attivisti-e-imprese-insieme-per-la-transizione-1699677/" title="Madre Terra – Attivisti e imprese insieme per la transizione">Madre Terra – Attivisti e imprese insieme per la transizione</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-italpress/video/madre-terra-attivisti-e-imprese-insieme-per-la-transizione-1699677/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-italpress/video/torino-entro-un-anno-prima-pietra-citta-aerospazio--1699668/" title="">
							<img src="https://binaries.lasicilia.it/2022/07/02/0V3y_300x169_1656749757839.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-italpress/video/torino-entro-un-anno-prima-pietra-citta-aerospazio--1699668/" title="Torino, entro un anno prima pietra "città aerospazio"">Torino, entro un anno prima pietra "città aerospazio"</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-italpress/video/torino-entro-un-anno-prima-pietra-citta-aerospazio--1699668/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-italpress/video/torino-entro-un-anno-prima-pietra-citta-aerospazio--1699409/" title="">
							<img src="https://binaries.lasicilia.it/2022/07/01/0V3y_300x169_1656695770381.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-italpress/video/torino-entro-un-anno-prima-pietra-citta-aerospazio--1699409/" title="Torino, entro un anno prima pietra "città aerospazio"">Torino, entro un anno prima pietra "città aerospazio"</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-italpress/video/torino-entro-un-anno-prima-pietra-citta-aerospazio--1699409/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-italpress/video/musumeci-la-sicilia-puo-candidarsi-ad-hub-del-turismo-sanitario--1699675/" title="">
							<img src="https://binaries.lasicilia.it/2022/07/02/9QXB_300x169_1656749769784.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-italpress/video/musumeci-la-sicilia-puo-candidarsi-ad-hub-del-turismo-sanitario--1699675/" title="Musumeci "La Sicilia può candidarsi ad 'hub' del turismo sanitario"">Musumeci "La Sicilia può candidarsi ad 'hub' del turismo sanitario"</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-italpress/video/musumeci-la-sicilia-puo-candidarsi-ad-hub-del-turismo-sanitario--1699675/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/a-pozzallo-la-barberia-2-0-di-francesca-e-stefany-l-idea-nata-durante-il-covid-1695867/" title="">
                    <img src="https://binaries.lasicilia.it/2022/06/29/184039830-415f3ff4-5840-49d6-956a-05230af48a80.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Nel Ragusano</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/a-pozzallo-la-barberia-2-0-di-francesca-e-stefany-l-idea-nata-durante-il-covid-1695867/" title="A Pozzallo la Barberia 2.0 di Francesca e Stefany, l'idea nata durante il Covid">A Pozzallo la Barberia 2.0 di Francesca e Stefany, l'idea nata durante il Covid</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/a-pozzallo-la-barberia-2-0-di-francesca-e-stefany-l-idea-nata-durante-il-covid-1695867/"><p>Le due ventenni, una siciliana, l&#39;altra venezuelana, hanno aperto il negozio con la collaborazione dei rispettivi fidanzati</p>
</a></p>

            <time>29/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Franca Antoci</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/ubaldo-zappia-storico-cameriere-del-cortese-quando-si-lavorava-senza-discutere--1688666/" title="">
                    <img src="https://binaries.lasicilia.it/2022/06/26/080940416-81dde0c4-bce0-42c8-83e6-713efcf5ea6b.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Mestieri</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/ubaldo-zappia-storico-cameriere-del-cortese-quando-si-lavorava-senza-discutere--1688666/" title="Ubaldo Zappia, storico cameriere del "Cortese": «Quando si lavorava, senza discutere»">Ubaldo Zappia, storico cameriere del "Cortese": «Quando si lavorava, senza discutere»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/ubaldo-zappia-storico-cameriere-del-cortese-quando-si-lavorava-senza-discutere--1688666/"><p>E&#39; in pensione da tanti anni, ma Zappia ha cominciato a lavorare da ragazzino. I ricordi di una professione fatta con passione in un periodo come quello attuale in cui i ristoratori stentano a trovare il personale</p>
</a></p>

            <time>26/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Marcella Geraci</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/un-giorno-a-san-teodoro-da-tosatori-di-pecore--1678771/" title="">
                    <img src="https://binaries.lasicilia.it/2022/06/20/133759563-3d11785e-8f1f-4963-bea8-ec25bb74afc9.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il racconto</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/un-giorno-a-san-teodoro-da-tosatori-di-pecore--1678771/" title="Un giorno a San Teodoro da tosatori di pecore ">Un giorno a San Teodoro da tosatori di pecore </a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/un-giorno-a-san-teodoro-da-tosatori-di-pecore--1678771/"><p>Oggi la lana resta invenduta e la pratica di &ldquo;rasare&rdquo; il gregge si &egrave; trasformata in occasione di conoscenza del territorio e delle sue tradizioni<br />
&nbsp;</p>
</a></p>

            <time>20/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Carmen Greco</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/gabriele-tringali-e-francesca-aracri-nuove-stelle-nel-firmamento-del-tango-argentino-in-italia--1674834/" title="">
                    <img src="https://binaries.lasicilia.it/2022/06/18/083804153-7dbe3aee-40c8-4b85-95bc-a77ed7a4603c.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Danza sportiva</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/gabriele-tringali-e-francesca-aracri-nuove-stelle-nel-firmamento-del-tango-argentino-in-italia--1674834/" title="Gabriele Tringali e Francesca Aracri, nuove stelle nel firmamento del tango argentino in Italia.">Gabriele Tringali e Francesca Aracri, nuove stelle nel firmamento del tango argentino in Italia.</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/gabriele-tringali-e-francesca-aracri-nuove-stelle-nel-firmamento-del-tango-argentino-in-italia--1674834/"><p>Il primo siciliano, la seconda calabrese, tra pi&ugrave; di 300 tangheri provenienti da tutta Italia, sono loro ad essersi aggiudicati il titolo di campioni italiani di categoria.</p>
</a></p>

            <time>18/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Carlotta Gallo</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/dalla-sicilia-a-bruxelles-la-startup-jebbia-selezionata-dalla-new-european-bauhaus-1661018/" title="">
                    <img src="https://binaries.lasicilia.it/2022/06/10/154620496-5bcfeadc-c114-489d-ada4-76e5ea3b677e.jpeg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Startup</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/dalla-sicilia-a-bruxelles-la-startup-jebbia-selezionata-dalla-new-european-bauhaus-1661018/" title="Dalla Sicilia a Bruxelles. La startup Jebbia selezionata dalla New European Bauhaus">Dalla Sicilia a Bruxelles. La startup Jebbia selezionata dalla New European Bauhaus</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/dalla-sicilia-a-bruxelles-la-startup-jebbia-selezionata-dalla-new-european-bauhaus-1661018/"><p>Un importante traguardo in Europa di un team siciliano.&nbsp;La bella storia&nbsp;di&nbsp;tre giovanissimi ragazzi: Domenico Pititto e Roberta Suppo di Augusta (Sr) e Alessandro Trovato di Valverde (Ct), che sono stati premiati al NEB a Bruxelles, per aver realizzato una start-up di riqualificazione urbana e ambientale</p>

<p>&nbsp;</p>
</a></p>

            <time>10/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Giuseppe Milano</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/l-inferno-in-ucraina-raccontato-dal-reporter-catanese-ho-visto-calpestare-la-dignita-umana--1651765/" title="">
                    <img src="https://binaries.lasicilia.it/2022/06/05/125708308-f6f3cdd6-46cc-4b04-a136-2f06e76b5255.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">la storia</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/l-inferno-in-ucraina-raccontato-dal-reporter-catanese-ho-visto-calpestare-la-dignita-umana--1651765/" title="L'inferno in Ucraina raccontato dal reporter catanese: «Ho visto calpestare la dignità umana»">L'inferno in Ucraina raccontato dal reporter catanese: «Ho visto calpestare la dignità umana»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/l-inferno-in-ucraina-raccontato-dal-reporter-catanese-ho-visto-calpestare-la-dignita-umana--1651765/"><p>Gino Maceli, 55 anni, con Mediaset &egrave; stato nel Donbass dove si combatte una guerra sanguinosa</p>
</a></p>

            <time>05/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Alberto Cicero</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/love-mi-l-omaggio-di-fedez-a-chiara-ferragni-fa-piangere-tutti-1695316/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/29/140407367-3fb69502-0f8b-4e45-a849-cc29ba315384.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/love-mi-l-omaggio-di-fedez-a-chiara-ferragni-fa-piangere-tutti-1695316/" title="Love Mi, l'omaggio di Fedez a Chiara Ferragni fa piangere tutti">Love Mi, l'omaggio di Fedez a Chiara Ferragni fa piangere tutti</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/love-mi-l-omaggio-di-fedez-a-chiara-ferragni-fa-piangere-tutti-1695316/"><p>Il rapper, protagonista ieri sera insieme all&#39;amico J Ax, dell&#39;evento musicale benefico organizzato in piazza Duomo a Milano, ha voluto ricordare il ruolo della moglie nel difficile periodo della malattia che ha vissuto</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-28-giugno-1694215/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/28/182551094-cc9b756a-b16d-444c-9ff5-d531b8224940.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-28-giugno-1694215/" title="Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 28 giugno">Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 28 giugno</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-28-giugno-1694215/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/il-cavalcavia-e-troppo-basso-lo-schianto-e-inevitabile-1691413/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/27/132404336-43b2c051-851b-4986-9ea3-a42b770058a7.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/il-cavalcavia-e-troppo-basso-lo-schianto-e-inevitabile-1691413/" title="Il cavalcavia è troppo basso, lo schianto è inevitabile">Il cavalcavia è troppo basso, lo schianto è inevitabile</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/il-cavalcavia-e-troppo-basso-lo-schianto-e-inevitabile-1691413/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/colombia-il-crollo-della-tribuna-ripreso-da-un-drone-1689858/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/26/205753314-cd462e41-40ee-4762-80a1-da52251d1cee.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/colombia-il-crollo-della-tribuna-ripreso-da-un-drone-1689858/" title="Colombia, il crollo della tribuna ripreso da un drone">Colombia, il crollo della tribuna ripreso da un drone</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/colombia-il-crollo-della-tribuna-ripreso-da-un-drone-1689858/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/rifiuti-battelli-impianto-non-deturpera-ambiente--1699785/" title="Rifiuti: Battelli, 'impianto non deturperà ambiente'">Rifiuti: Battelli, 'impianto non deturperà ambiente'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/rifiuti-battelli-impianto-non-deturpera-ambiente--1699785/"></a></p>

            <time>02/07/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/governo-moles-irresponsabile-chi-ne-mina-l-unita--1699786/" title="Governo: Moles, 'irresponsabile chi ne mina l'unità'">Governo: Moles, 'irresponsabile chi ne mina l'unità'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/governo-moles-irresponsabile-chi-ne-mina-l-unita--1699786/"></a></p>

            <time>02/07/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/azione-calenda-con-renzi-distanza-politica-non-umana-progetti-differenti--1699787/" title="Azione: Calenda, 'con Renzi distanza politica non umana, progetti differenti'">Azione: Calenda, 'con Renzi distanza politica non umana, progetti differenti'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/azione-calenda-con-renzi-distanza-politica-non-umana-progetti-differenti--1699787/"></a></p>

            <time>02/07/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/al-via-da-lignano-sabbiadoro-il-jova-beach-party-1699645/" title="Al via da Lignano Sabbiadoro il Jova Beach Party">Al via da Lignano Sabbiadoro il Jova Beach Party</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/al-via-da-lignano-sabbiadoro-il-jova-beach-party-1699645/"></a></p>

            <time>02/07/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/governo-renzi-e-il-paese-a-rischiare-serve-un-patto-per-l-italia-come-con-campi--1699644/" title="Governo: Renzi, 'è il Paese a rischiare, serve un Patto per l'Italia come con Campi'">Governo: Renzi, 'è il Paese a rischiare, serve un Patto per l'Italia come con Campi'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/governo-renzi-e-il-paese-a-rischiare-serve-un-patto-per-l-italia-come-con-campi--1699644/"></a></p>

            <time>02/07/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/covid-oggi-italia-ondata-contagi-in-corso-i-dati-1699635/" title="Covid oggi Italia, "ondata contagi in corso": i dati">Covid oggi Italia, "ondata contagi in corso": i dati</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/covid-oggi-italia-ondata-contagi-in-corso-i-dati-1699635/"></a></p>

            <time>01/07/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sponsor/news/progetti-integrati-di-filiera-psr-sicilia-2014-2022--1493071/">PSR-SICILIA</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


