






	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "italia";
				var publishDate = "2022-09-14";
				var tags = "";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>Travolto da lastra acciaio a Fincantieri, operaio molto grave | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Incidente ad Ancona, 47enne in ospedale in codice rosso" />
<meta name="Keywords" content="" />
<meta name="sections" content="italia" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/italia/news/travolto-da-lastra-acciaio-a-fincantieri-operaio-molto-grave-1844852/"/>
<link rel="amphtml" href="https://www.lasicilia.it/italia/news/travolto-da-lastra-acciaio-a-fincantieri-operaio-molto-grave-1844852/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Travolto da lastra acciaio a Fincantieri, operaio molto grave">
<meta property="og:description" content="Incidente ad Ancona, 47enne in ospedale in codice rosso">
<meta property="og:image" content="https://binaries.lasicilia.it/2022/09/14/2022-09-14_114393966_1200x630_1663147483240.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/italia/news/travolto-da-lastra-acciaio-a-fincantieri-operaio-molto-grave-1844852/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Travolto da lastra acciaio a Fincantieri, operaio molto grave">
<meta property="twitter:description" content="Incidente ad Ancona, 47enne in ospedale in codice rosso">
<meta property="twitter:url" content="https://www.lasicilia.it/italia/news/travolto-da-lastra-acciaio-a-fincantieri-operaio-molto-grave-1844852/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2022/09/14/2022-09-14_114393966_1200x630_1663147483240.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2022/09/14/2022-09-14_114393966_1200x630_1663147483240.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/italia/news/travolto-da-lastra-acciaio-a-fincantieri-operaio-molto-grave-1844852/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/italia/news/travolto-da-lastra-acciaio-a-fincantieri-operaio-molto-grave-1844852/",
            "mainEntityOfPage": "https://www.lasicilia.it/italia/news/travolto-da-lastra-acciaio-a-fincantieri-operaio-molto-grave-1844852/",
            "headline": "Travolto da lastra acciaio a Fincantieri, operaio molto grave",
            "text": "ANCONA, 14 SET - Un operaio è stato travolto da un lastra d&#039;acciaio, del peso di circa 500 kg, all&#039;interno di un capannone dello stabilimento Fincantieri di Ancona. L&#039;incidente è avvenuto stamattina e l&#039;uomo, un 47enne, è stato trasportato in ambulanza, in codice rosso avanzato, dal 118 all&#039;ospedale di Torrette ad Ancona in gravissime condizioni.   E&#039; ancora in fase di ricostruzione la dinamica di questo infortunio sul lavoro. L&#039;operaio ha subito gravi traumi da schiacciamento al torace ed è stato portato subito in sala emergenze: la prognosi è riservata.",
            "keywords": "",
            "articleSection": "Italia",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2022/09/14/2022-09-14_114393966_1200x630_1663147483240.jpg",
                "url": "https://binaries.lasicilia.it/2022/09/14/2022-09-14_114393966_1200x630_1663147483240.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2022-09-14T09:20:02Z",
            "dateModified": "2022-09-14T09:20:02Z",
            "datePublished": "2022-09-14T11:20:02Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/viaggi-e-turismo/">Viaggi&Turismo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/meteo-1228633/"><span style="color:white;font-weight:bold; width: 17px;height: 13px;padding-left: 26px;height: 13px;background-image: url(https://www.lasicilia.it/upload/meteomenu.png);background-repeat: no-repeat;background-size: contain;">Meteo</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/progetti-dse/">Progetti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/spazio-podcast/"><span style="color:#00cdff;font-weight:bold;">#PodCast</span></a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2022/09/14/2022-09-14_114393966_820x449_1663147485943.jpg" title=""/>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/italia/">Italia</a></p>
<h1>
									<span itemprop="headline">
										
        
        Travolto da lastra acciaio a Fincantieri, operaio molto grave
      </span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									
			<p>          Incidente ad Ancona, 47enne in ospedale in codice rosso    </p>
		</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>14 set 2022</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fitalia%2fnews%2ftravolto-da-lastra-acciaio-a-fincantieri-operaio-molto-grave-1844852%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Travolto%20da%20lastra%20acciaio%20a%20Fincantieri%2c%20operaio%20molto%20grave&url=https%3a%2f%2fwww.lasicilia.it%2fitalia%2fnews%2ftravolto-da-lastra-acciaio-a-fincantieri-operaio-molto-grave-1844852%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fitalia%2fnews%2ftravolto-da-lastra-acciaio-a-fincantieri-operaio-molto-grave-1844852%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Travolto%20da%20lastra%20acciaio%20a%20Fincantieri%2c%20operaio%20molto%20grave&body=https%3a%2f%2fwww.lasicilia.it%2fitalia%2fnews%2ftravolto-da-lastra-acciaio-a-fincantieri-operaio-molto-grave-1844852%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>ANCONA, 14 SET - Un operaio è stato travolto da un
lastra d'acciaio, del peso di circa 500 kg, all'interno di un
capannone dello stabilimento Fincantieri di Ancona. L'incidente
è avvenuto stamattina e l'uomo, un 47enne, è stato trasportato
in ambulanza, in codice rosso avanzato, dal 118 all'ospedale di
Torrette ad Ancona in gravissime condizioni.
  E' ancora in fase di ricostruzione la dinamica di questo
infortunio sul lavoro. L'operaio ha subito gravi traumi da
schiacciamento al torace ed è stato portato subito in sala
emergenze: la prognosi è riservata.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small>
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/italia/news/travolto-da-lastra-acciaio-a-fincantieri-operaio-molto-grave-1844852/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/caltanissetta/news/a-caltanissetta-il-cannolo-da-record-e-lungo-21-metri-ed-e-entrato-nel-guinness-1840239/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/12/075115671-21cff633-3a1c-49a0-b812-c5a115bbeeae.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">la curiosità</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/caltanissetta/news/a-caltanissetta-il-cannolo-da-record-e-lungo-21-metri-ed-e-entrato-nel-guinness-1840239/" title="A Caltanissetta il cannolo da record: è lungo 21 metri ed è entrato nel Guinness">A Caltanissetta il cannolo da record: è lungo 21 metri ed è entrato nel Guinness</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/caltanissetta/news/a-caltanissetta-il-cannolo-da-record-e-lungo-21-metri-ed-e-entrato-nel-guinness-1840239/"><p>Hanno collaborato pasticceri di tutta la Sicilia. Utilizzati 600 kg di ricotta&nbsp;&nbsp;e 35 di zucchero. La cialda ha un diametro di ben<br />
18 centimetri. E&#39; il pi&ugrave; lungo del mondo</p>
</a></p>

					<time>12/09/2022</time>

					<span class="author">di <span class="fieldAuthor">Lino Lacagnina</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/dodicenne-travolta-da-un-auto-sul-ciglio-della-strada-e-in-gravi-condizioni-1842285/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/12/195317490-b8b632ce-72fa-41cd-af7f-f737efe93523.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Alcamo</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/dodicenne-travolta-da-un-auto-sul-ciglio-della-strada-e-in-gravi-condizioni-1842285/" title="Dodicenne travolta da un'auto sul ciglio della strada: è in gravi condizioni">Dodicenne travolta da un'auto sul ciglio della strada: è in gravi condizioni</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/dodicenne-travolta-da-un-auto-sul-ciglio-della-strada-e-in-gravi-condizioni-1842285/"><p>Il guidatore, un ventenne, ha detto alla Polizia Municipale di non averla vista essendo stato abbagliato dal sole</p>
</a></p>

					<time>12/09/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/in-sicilia-ancora-estate-con-l-anticiclone-bacco-ecco-quando-arrivera-il-break-autunnale-1841172/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/12/132155657-95de3eda-18f9-4382-96ee-425c41e59caa.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">METEO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/in-sicilia-ancora-estate-con-l-anticiclone-bacco-ecco-quando-arrivera-il-break-autunnale-1841172/" title="In Sicilia ancora estate con l'anticiclone Bacco: ecco quando arriverà il break autunnale">In Sicilia ancora estate con l'anticiclone Bacco: ecco quando arriverà il break autunnale</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/in-sicilia-ancora-estate-con-l-anticiclone-bacco-ecco-quando-arrivera-il-break-autunnale-1841172/"><p>Nei prossimi giorni si torneranno a sfiorare anche&nbsp;40 gradi, al Nord per&ograve; gi&agrave; da venerd&igrave; cambier&agrave; tutto</p>
</a></p>

					<time>12/09/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/spara-al-padre-e-al-fratello-che-non-accettavano-la-sua-fuitina-20enne-arrestato-nel-catanese-1843495/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/13/120754303-ffdd7bb1-48b8-49fe-b1be-b2b102fd0aa2.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">CARABINIERI</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/spara-al-padre-e-al-fratello-che-non-accettavano-la-sua-fuitina-20enne-arrestato-nel-catanese-1843495/" title="Spara al padre e al fratello che non accettavano la sua “fuitina”: 20enne arrestato nel Catanese">Spara al padre e al fratello che non accettavano la sua “fuitina”: 20enne arrestato nel Catanese</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/spara-al-padre-e-al-fratello-che-non-accettavano-la-sua-fuitina-20enne-arrestato-nel-catanese-1843495/"><p>In manette anche&nbsp;uno zio di 54 anni del giovane: lo&nbsp;avrebbe aiutato nel tentato omicidio dei due familiari</p>
</a></p>

					<time>13/09/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/belpasso-esplosione-nella-fabbrica-di-fuochi-artificio-vaccalluzzo-1844203/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/13/174831168-4fc16399-a2ed-4985-9398-204f38f1231b.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">la tragedia</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/belpasso-esplosione-nella-fabbrica-di-fuochi-artificio-vaccalluzzo-1844203/" title="Belpasso, Antonio Vaccalluzzo ucciso dall'esplosione mentre lavorava ad una "miscela"">Belpasso, Antonio Vaccalluzzo ucciso dall'esplosione mentre lavorava ad una "miscela"</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/belpasso-esplosione-nella-fabbrica-di-fuochi-artificio-vaccalluzzo-1844203/"><p>La vittima aveva 62 anni. L&#39;incidente poco prima dell&#39;arrivo dei dipendenti altrimenti il bilancio sarebbe stato pi&ugrave; pesante. Nel 1997 in un analogo incidente era morto il fratello Gianluca</p>
</a></p>

					<time>13/09/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/belpasso-esplosione-nella-fabbrica-di-fuochi-d-artificio-vaccalluzzo-c-e-un-morto-1842543/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/13/093749924-5bd513be-8aba-44c2-91e7-37bfaef368ff.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">NEL CATANESE</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/belpasso-esplosione-nella-fabbrica-di-fuochi-d-artificio-vaccalluzzo-c-e-un-morto-1842543/" title="Belpasso, esplosione nella fabbrica di fuochi d'artificio Vaccalluzzo: c'è un morto">Belpasso, esplosione nella fabbrica di fuochi d'artificio Vaccalluzzo: c'è un morto</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/belpasso-esplosione-nella-fabbrica-di-fuochi-d-artificio-vaccalluzzo-c-e-un-morto-1842543/"><p>Uno dei titolari della nota ditta di giochi pirotecnici &egrave; deceduto questa mattina intorno alle 7,30&nbsp;</p>
</a></p>

					<time>13/09/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" class="btn">SFOGLIA</a>
            <a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-italpress/video/elezioni-tajani-forza-italia-e-una-garanzia-per-il-paese--1845229/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/14/3QK9_300x169_1663153856822.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-italpress/video/elezioni-tajani-forza-italia-e-una-garanzia-per-il-paese--1845229/" title="Elezioni, Tajani "Forza Italia è una garanzia per il Paese"">Elezioni, Tajani "Forza Italia è una garanzia per il Paese"</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-italpress/video/elezioni-tajani-forza-italia-e-una-garanzia-per-il-paese--1845229/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-italpress/video/elezioni-conte-centrodestra-vuole-mettere-le-mani-sul-pnrr--1844930/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/14/5Q1A_300x169_1663149830904.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-italpress/video/elezioni-conte-centrodestra-vuole-mettere-le-mani-sul-pnrr--1844930/" title="Elezioni, Conte "Centrodestra vuole mettere le mani sul Pnrr"">Elezioni, Conte "Centrodestra vuole mettere le mani sul Pnrr"</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-italpress/video/elezioni-conte-centrodestra-vuole-mettere-le-mani-sul-pnrr--1844930/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-italpress/video/-ascolta-il-tuo-cuore-da-danacol-e-gemelli-campagna-prevenzione-1844627/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/14/q7AD_300x169_1663142680615.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-italpress/video/-ascolta-il-tuo-cuore-da-danacol-e-gemelli-campagna-prevenzione-1844627/" title=""Ascolta il tuo cuore", da Danacol e Gemelli campagna prevenzione">"Ascolta il tuo cuore", da Danacol e Gemelli campagna prevenzione</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-italpress/video/-ascolta-il-tuo-cuore-da-danacol-e-gemelli-campagna-prevenzione-1844627/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-italpress/video/droga-ed-estorsioni-sgominata-una-banda-a-frosinone-1844623/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/14/XLko_300x169_1663142673254.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-italpress/video/droga-ed-estorsioni-sgominata-una-banda-a-frosinone-1844623/" title="Droga ed estorsioni, sgominata una banda a Frosinone">Droga ed estorsioni, sgominata una banda a Frosinone</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-italpress/video/droga-ed-estorsioni-sgominata-una-banda-a-frosinone-1844623/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/gamberi-australiani-made-in-sicily-le-aragoste-blu-in-cerca-di-chef-1841869/" title="">
                    <img src="https://binaries.lasicilia.it/2022/09/12/154715597-64063c03-b6ea-4ad7-8026-5f90976243b9.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Acquacoltura</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/gamberi-australiani-made-in-sicily-le-aragoste-blu-in-cerca-di-chef-1841869/" title="Gamberi australiani made in Sicily, le "aragoste blu" in cerca di chef">Gamberi australiani made in Sicily, le "aragoste blu" in cerca di chef</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/gamberi-australiani-made-in-sicily-le-aragoste-blu-in-cerca-di-chef-1841869/"><p>A Fiumefreddo l&#39;unico allevamento in Italia di questa variet&agrave; di&nbsp;crostacei d&#39;acqua dolce originari dei fiumi australiani. L&#39;idea di Rosaria Salvo e del marito Alfio Girgenti&nbsp;</p>
</a></p>

            <time>12/09/2022</time>

            <span class="author">di <span class="fieldAuthor">Carmen Greco</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/da-biancavilla-alla-milano-jewerly-week-cosi-laura-ingiulla-racconta-la-sicilia-1828121/" title="">
                    <img src="https://binaries.lasicilia.it/2022/09/05/160812132-4a1931d6-48c8-4398-b693-f895f3c1c2f8.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Mestieri e passioni</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/da-biancavilla-alla-milano-jewerly-week-cosi-laura-ingiulla-racconta-la-sicilia-1828121/" title="Da Biancavilla alla Milano Jewerly Week: così Laura Ingiulla racconta la Sicilia">Da Biancavilla alla Milano Jewerly Week: così Laura Ingiulla racconta la Sicilia</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/da-biancavilla-alla-milano-jewerly-week-cosi-laura-ingiulla-racconta-la-sicilia-1828121/"><p>L&#39;orafa catanese ha deciso di tornare nella sua terra dove, proprio nel suo paese natio, ha aperto un&nbsp;laboratorio artigianale di oreficeria che si chiama Bottega Celeste e ha l&rsquo;obiettivo di raccontare e fare indossare manufatti di oreficeria artigianali che raccontano la storia, la natura e la tradizione del nostro territorio</p>
</a></p>

            <time>05/09/2022</time>

            <span class="author">di <span class="fieldAuthor">Giorgia Lodato</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/societa/news/alla-scoperta-di-miss-sicilia-giulia-vitaliti-che-orgoglio-poter-rappresentare-la-mia-terra--1818103/" title="">
                    <img src="https://binaries.lasicilia.it/2022/08/31/192905517-cc4e0156-06a9-4fac-a7ee-386db0482792.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">L'INTERVISTA</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/societa/news/alla-scoperta-di-miss-sicilia-giulia-vitaliti-che-orgoglio-poter-rappresentare-la-mia-terra--1818103/" title="Alla scoperta di Miss Sicilia. Giulia Vitaliti: «Che orgoglio poter rappresentare la mia terra»">Alla scoperta di Miss Sicilia. Giulia Vitaliti: «Che orgoglio poter rappresentare la mia terra»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/societa/news/alla-scoperta-di-miss-sicilia-giulia-vitaliti-che-orgoglio-poter-rappresentare-la-mia-terra--1818103/"></a></p>

            <time>31/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Simone Russo</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/-carrambata-ai-caraibi-per-il-catanesissimo-memi-giocastro-sulle-orme-di-cristoforo-colombo-1814109/" title="">
                    <img src="https://binaries.lasicilia.it/2022/08/29/185851990-70477b24-0278-408b-a7fa-dc212634f0dd.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Amarcord</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/-carrambata-ai-caraibi-per-il-catanesissimo-memi-giocastro-sulle-orme-di-cristoforo-colombo-1814109/" title=""Carrambata" ai Caraibi per il catanesissimo "Memi" Giocastro sulle orme di Cristoforo Colombo">"Carrambata" ai Caraibi per il catanesissimo "Memi" Giocastro sulle orme di Cristoforo Colombo</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/-carrambata-ai-caraibi-per-il-catanesissimo-memi-giocastro-sulle-orme-di-cristoforo-colombo-1814109/"><p>L&#39;incontro, a Santo Domingo, tra l&#39;avvocato &quot;rapito&quot; dall&#39;amore per una donna di quelle terre e un&nbsp;amico di giovent&ugrave;</p>
</a></p>

            <time>29/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Franco Zuccalà</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/l-amore-per-il-mare-di-patrizia-maiorca-cerco-di-ridargli-cio-che-mi-ha-regalato--1811317/" title="">
                    <img src="https://binaries.lasicilia.it/2022/08/28/145934804-e7fbc11c-8401-4d70-b438-50a07478568d.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">L'intervista</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/l-amore-per-il-mare-di-patrizia-maiorca-cerco-di-ridargli-cio-che-mi-ha-regalato--1811317/" title="L'amore per il mare di Patrizia Maiorca: «Cerco di ridargli ciò che mi ha regalato»">L'amore per il mare di Patrizia Maiorca: «Cerco di ridargli ciò che mi ha regalato»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/l-amore-per-il-mare-di-patrizia-maiorca-cerco-di-ridargli-cio-che-mi-ha-regalato--1811317/"><p>La figlia del &quot;dio del mare&quot; Enzo, racconta il suo magnifico rapporto con questo elemento della natura amato in tutte le sue sfaccettature e il suo rapporto con l&#39;ambiente</p>
</a></p>

            <time>28/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Seby Spicuglia</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/mario-monterosso-un-chitarrista-rockabilly-di-trecastagni-nel-tempio-di-elvis-presley-1798367/" title="">
                    <img src="https://binaries.lasicilia.it/2022/08/22/144245702-0dba73ee-0ea7-4f24-a6b7-53310159e3dc.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Musicisti</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/mario-monterosso-un-chitarrista-rockabilly-di-trecastagni-nel-tempio-di-elvis-presley-1798367/" title="Mario Monterosso, un chitarrista rockabilly di Trecastagni nel "tempio" di Elvis Presley">Mario Monterosso, un chitarrista rockabilly di Trecastagni nel "tempio" di Elvis Presley</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/mario-monterosso-un-chitarrista-rockabilly-di-trecastagni-nel-tempio-di-elvis-presley-1798367/"><p>&nbsp;E&#39; tra gli artisti pi&ugrave; apprezzati di Memphis. A 43 anni Monterosso, ex cancelliere&nbsp;nell&rsquo;ufficio del Giudice di pace di Roma, ha deciso di cambiare vita</p>
</a></p>

            <time>22/08/2022</time>

            <span class="author">di <span class="fieldAuthor">Elisa Petrillo</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/dentro-la-fabbrica-dei-vaccalluzzo-ecco-come-si-realizzano-i-fuochi-pirotecnici-1844250/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/13/181020799-1033de59-8f66-4dc8-802f-34614e962ab3.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/dentro-la-fabbrica-dei-vaccalluzzo-ecco-come-si-realizzano-i-fuochi-pirotecnici-1844250/" title="Dentro la fabbrica dei Vaccalluzzo: ecco come si realizzano i fuochi pirotecnici ">Dentro la fabbrica dei Vaccalluzzo: ecco come si realizzano i fuochi pirotecnici </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/dentro-la-fabbrica-dei-vaccalluzzo-ecco-come-si-realizzano-i-fuochi-pirotecnici-1844250/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-13-settembre-2022-1844186/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/13/171709527-1fe3fdcc-b88b-41d0-85f5-3e897c02fefe.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-13-settembre-2022-1844186/" title="Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 13 settembre 2022">Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 13 settembre 2022</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-13-settembre-2022-1844186/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/sequestrato-l-aereo-esentasse-di-una-associazione-sportiva-1843847/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/13/134946284-1ab07ca4-7906-457e-bc3a-62c0b5912f0b.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/sequestrato-l-aereo-esentasse-di-una-associazione-sportiva-1843847/" title="Sequestrato l'aereo "esentasse" di una associazione sportiva  ">Sequestrato l'aereo "esentasse" di una associazione sportiva  </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/sequestrato-l-aereo-esentasse-di-una-associazione-sportiva-1843847/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/senegal-rissa-in-parlamento-e-volano-bottiglie-1843820/" title="">
							<img src="https://binaries.lasicilia.it/2022/09/13/134240142-857a628f-7324-468d-aa19-41a1a964a6a3.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/senegal-rissa-in-parlamento-e-volano-bottiglie-1843820/" title="Senegal, rissa in Parlamento e volano bottiglie">Senegal, rissa in Parlamento e volano bottiglie</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/senegal-rissa-in-parlamento-e-volano-bottiglie-1843820/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/samantha-cristoforetti-nuova-comandante-iss-1845095/" title="Samantha Cristoforetti nuova comandante Iss">Samantha Cristoforetti nuova comandante Iss</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/samantha-cristoforetti-nuova-comandante-iss-1845095/"></a></p>

            <time>14/09/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/ue-von-der-leyen-sanzioni-resteranno-putin-fallira-noi-prevarremo--1844924/" title="Ue, von der Leyen: "Sanzioni resteranno, Putin fallirà, noi prevarremo"">Ue, von der Leyen: "Sanzioni resteranno, Putin fallirà, noi prevarremo"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/ue-von-der-leyen-sanzioni-resteranno-putin-fallira-noi-prevarremo--1844924/"></a></p>

            <time>14/09/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/axa-italia-presenta-il-report-di-sostenibilita-2021-risultando-la-terza-entity-a-livello-di-gruppo-per-i-risultati-raggiunt-1844861/" title="AXA Italia presenta il report di sostenibilità 2021, risultando la terza entity a livello di Gruppo per i risultati raggiunti come investitore, assicuratore e azienda esemplare">AXA Italia presenta il report di sostenibilità 2021, risultando la terza entity a livello di Gruppo per i risultati raggiunti come investitore, assicuratore e azienda esemplare</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/axa-italia-presenta-il-report-di-sostenibilita-2021-risultando-la-terza-entity-a-livello-di-gruppo-per-i-risultati-raggiunt-1844861/"></a></p>

            <time>14/09/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/penny-approda-a-rapallo-1844858/" title="PENNY approda a Rapallo">PENNY approda a Rapallo</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/penny-approda-a-rapallo-1844858/"></a></p>

            <time>14/09/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/-stopalcybercrime-l-evento-online-di-kaspersky-per-scoprire-nuove-minacce-e-misure-di-protezione-1844822/" title="#StopalCybercrime, l'evento online di Kaspersky per scoprire nuove minacce e misure di protezione">#StopalCybercrime, l'evento online di Kaspersky per scoprire nuove minacce e misure di protezione</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/-stopalcybercrime-l-evento-online-di-kaspersky-per-scoprire-nuove-minacce-e-misure-di-protezione-1844822/"></a></p>

            <time>14/09/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/cosplay-gathering-e-contest-1844769/" title="Cosplay Gathering e Contest">Cosplay Gathering e Contest</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/cosplay-gathering-e-contest-1844769/"></a></p>

            <time>14/09/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sponsor/news/progetti-integrati-di-filiera-psr-sicilia-2014-2022--1493071/">PSR-SICILIA</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


