






	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "mondo";
				var publishDate = "2022-10-18";
				var tags = "";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>Kiev, colpita centrale elettrica nella capitale | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Bombe anche su rete energia a Dnipro e Zhytomy" />
<meta name="Keywords" content="" />
<meta name="sections" content="mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/mondo/news/kiev-colpita-centrale-elettrica-nella-capitale-1913319/"/>
<link rel="amphtml" href="https://www.lasicilia.it/mondo/news/kiev-colpita-centrale-elettrica-nella-capitale-1913319/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Kiev, colpita centrale elettrica nella capitale">
<meta property="og:description" content="Bombe anche su rete energia a Dnipro e Zhytomy">
<meta property="og:image" content="https://binaries.lasicilia.it/2022/10/18/2022-10-18_118404404_1200x630_1666079155353.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/mondo/news/kiev-colpita-centrale-elettrica-nella-capitale-1913319/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Kiev, colpita centrale elettrica nella capitale">
<meta property="twitter:description" content="Bombe anche su rete energia a Dnipro e Zhytomy">
<meta property="twitter:url" content="https://www.lasicilia.it/mondo/news/kiev-colpita-centrale-elettrica-nella-capitale-1913319/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2022/10/18/2022-10-18_118404404_1200x630_1666079155353.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2022/10/18/2022-10-18_118404404_1200x630_1666079155353.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/mondo/news/kiev-colpita-centrale-elettrica-nella-capitale-1913319/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/mondo/news/kiev-colpita-centrale-elettrica-nella-capitale-1913319/",
            "mainEntityOfPage": "https://www.lasicilia.it/mondo/news/kiev-colpita-centrale-elettrica-nella-capitale-1913319/",
            "headline": "Kiev, colpita centrale elettrica nella capitale",
            "text": "KIEV, 18 OTT - Una centrale elettrica a Kiev è stata colpita da tre attacchi russi. Lo ha reso noto l&#039;ufficio della presidenza ucraina. &#034;Secondo le prime informazioni, un impianto di alimentazione sulla riva sinistra di Kiev è stato colpito tre volte&#034;, ha scritto sui social media il vice capo dell&#039;ufficio del presidente ucraino, Kyrylo Tymoshenko.L&#039;impianto elettrico si trova nel distretto Desnyansky: lo ha reso noto il sindaco della capitale, Vitaliy Klitschko, citato da Ukrinform. Secondo un giornalista della stessa agenzia, esplosioni sono state udite questa mattina in tutta Kiev, mentre dense colonne di fumo sono visibili sopra la centrale elettrica colpita. Manca la corrente in varie zone della città.  Ma sono diverse le infrastrutture energetiche ucraine ad aver subito questa mattina un &#034;massiccio&#034; attacco missilistico da parte delle forze russe: lo scrive la giornalista ucraina, Maria Avdeeva, citata dal Guardian.   Avdeeva precisa che oltre a una centrale elettrica della capitale sono state colpite infrastrutture a Dnipro (sud) - dove la giornalista parla di &#034;gravi danni&#034; - e Zhytomyr, una città a ovest di Kiev.   Da parte sua, il sindaco di Zhytomyr - Serhii Sukhomlyn - ha reso noto che in città mancano l&#039;acqua e elettricità. Sukhomlyn, riporta il Kyiv Independent, ha detto che una centrale elettrica della città ha subito due attacchi questa mattina. Non ci sono per il momento informazioni sull&#039;entità dei danni o su eventuali vittime.",
            "keywords": "",
            "articleSection": "Mondo",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2022/10/18/2022-10-18_118404404_1200x630_1666079155353.jpg",
                "url": "https://binaries.lasicilia.it/2022/10/18/2022-10-18_118404404_1200x630_1666079155353.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2022-10-18T07:40:01Z",
            "dateModified": "2022-10-18T07:40:01Z",
            "datePublished": "2022-10-18T09:40:01Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/viaggi-e-turismo/">Viaggi&Turismo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/meteo-1228633/"><span style="color:white;font-weight:bold; width: 17px;height: 13px;padding-left: 26px;height: 13px;background-image: url(https://www.lasicilia.it/upload/meteomenu.png);background-repeat: no-repeat;background-size: contain;">Meteo</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/progetti-dse/">Progetti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/spazio-podcast/"><span style="color:#00cdff;font-weight:bold;">#PodCast</span></a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2022/10/18/2022-10-18_118404404_820x449_1666079156608.jpg" title=""/>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/mondo/">Mondo</a></p>
<h1>
									<span itemprop="headline">
										
        
        Kiev, colpita centrale elettrica nella capitale
      </span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									
			<p>          Bombe anche su rete energia a Dnipro e Zhytomy    </p>
		</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>18 ott 2022</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fmondo%2fnews%2fkiev-colpita-centrale-elettrica-nella-capitale-1913319%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Kiev%2c%20colpita%20centrale%20elettrica%20nella%20capitale&url=https%3a%2f%2fwww.lasicilia.it%2fmondo%2fnews%2fkiev-colpita-centrale-elettrica-nella-capitale-1913319%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fmondo%2fnews%2fkiev-colpita-centrale-elettrica-nella-capitale-1913319%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Kiev%2c%20colpita%20centrale%20elettrica%20nella%20capitale&body=https%3a%2f%2fwww.lasicilia.it%2fmondo%2fnews%2fkiev-colpita-centrale-elettrica-nella-capitale-1913319%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>KIEV, 18 OTT - Una centrale elettrica a Kiev è stata
colpita da tre attacchi russi. Lo ha reso noto l'ufficio della
presidenza ucraina. "Secondo le prime informazioni, un impianto
di alimentazione sulla riva sinistra di Kiev è stato colpito tre
volte", ha scritto sui social media il vice capo dell'ufficio
del presidente ucraino, Kyrylo Tymoshenko.L'impianto elettrico
si trova nel distretto Desnyansky: lo ha reso noto il sindaco
della capitale, Vitaliy Klitschko, citato da Ukrinform. Secondo
un giornalista della stessa agenzia, esplosioni sono state udite
questa mattina in tutta Kiev, mentre dense colonne di fumo sono
visibili sopra la centrale elettrica colpita. Manca la corrente
in varie zone della città.
 Ma sono diverse le infrastrutture energetiche ucraine ad
aver subito questa mattina un "massiccio" attacco missilistico
da parte delle forze russe: lo scrive la giornalista ucraina,
Maria Avdeeva, citata dal Guardian.
  Avdeeva precisa che oltre a una centrale elettrica della
capitale sono state colpite infrastrutture a Dnipro (sud) - dove
la giornalista parla di "gravi danni" - e Zhytomyr, una città a
ovest di Kiev.
  Da parte sua, il sindaco di Zhytomyr - Serhii Sukhomlyn - ha
reso noto che in città mancano l'acqua e elettricità. Sukhomlyn,
riporta il Kyiv Independent, ha detto che una centrale elettrica
della città ha subito due attacchi questa mattina. Non ci sono
per il momento informazioni sull'entità dei danni o su eventuali
vittime.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small>
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/mondo/news/kiev-colpita-centrale-elettrica-nella-capitale-1913319/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/-finanziava-il-clan-di-aci-catena-ecco-perche-l-ex-deputato-nicotra-e-stato-condannato-a-4-anni-1909348/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/15/183352212-15caa0a5-5bbb-4c00-9cd0-11e2e6bd57dc.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">mafia</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/-finanziava-il-clan-di-aci-catena-ecco-perche-l-ex-deputato-nicotra-e-stato-condannato-a-4-anni-1909348/" title="«Finanziava il clan di Aci Catena», ecco perché l'ex deputato Nicotra è stato condannato a 4 anni ">«Finanziava il clan di Aci Catena», ecco perché l'ex deputato Nicotra è stato condannato a 4 anni </a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/-finanziava-il-clan-di-aci-catena-ecco-perche-l-ex-deputato-nicotra-e-stato-condannato-a-4-anni-1909348/"><p>L&#39;ex sindaco e parlamentare regionale accusato di concorso esterno in associazione mafiosa. La Corte d&#39;Appello ha depositato le motivazioni&nbsp;</p>
</a></p>

					<time>15/10/2022</time>

					<span class="author">di <span class="fieldAuthor">Laura Distefano</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/catania/video/srquestro-commercialista-massimiliano-longo-catania-1905737/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/13/220133556-ab858f90-a4a8-49c9-a2c8-8d4c7f496d77.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">l'inchiesta</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/catania/video/srquestro-commercialista-massimiliano-longo-catania-1905737/" title="Il denaro dello studio finiva sui suoi conti correnti: sequestrati soldi e immobili a commercialista catanese">Il denaro dello studio finiva sui suoi conti correnti: sequestrati soldi e immobili a commercialista catanese</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/catania/video/srquestro-commercialista-massimiliano-longo-catania-1905737/"><p>L&#39;indagine della Guardia di finanza di Catania. Indagato Massimiliano Longo</p>
</a></p>

					<time>14/10/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/il-tesoretto-di-nitto-santapaola-e-la-storia-della-mafia-catanese-tornano-in-aula-le-misure-di-prevenzione-1905906/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/14/060955045-9649b6e7-ed3a-453d-bf8a-e8369034f440.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">il caso</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/il-tesoretto-di-nitto-santapaola-e-la-storia-della-mafia-catanese-tornano-in-aula-le-misure-di-prevenzione-1905906/" title="Il "tesoretto" di Nitto Santapaola e la storia della mafia catanese: tornano in aula le misure di prevenzione">Il "tesoretto" di Nitto Santapaola e la storia della mafia catanese: tornano in aula le misure di prevenzione</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/il-tesoretto-di-nitto-santapaola-e-la-storia-della-mafia-catanese-tornano-in-aula-le-misure-di-prevenzione-1905906/"><p>Il&nbsp;boss si &egrave; presentato come proposto insieme&nbsp;&nbsp;al&nbsp;nipote Aldo Ercolano, Enzo Mangion, Giuseppe Cesarotti e il farmacista Mario Palermo</p>
</a></p>

					<time>14/10/2022</time>

					<span class="author">di <span class="fieldAuthor">Laura Distefano</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/politica/news/caos-spoglio-schede-elettorali-a-catania-presidenti-di-seggio-inesperti-e-tra-i-candidati-c-e-chi-spera-ancora-1908992/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/15/133137097-8238abad-5412-436f-ab8b-c53e36f00659.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Regionali</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/politica/news/caos-spoglio-schede-elettorali-a-catania-presidenti-di-seggio-inesperti-e-tra-i-candidati-c-e-chi-spera-ancora-1908992/" title="Caos spoglio schede elettorali a Catania: «Presidenti di seggio inesperti». E tra i candidati c'è chi spera ancora">Caos spoglio schede elettorali a Catania: «Presidenti di seggio inesperti». E tra i candidati c'è chi spera ancora</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/politica/news/caos-spoglio-schede-elettorali-a-catania-presidenti-di-seggio-inesperti-e-tra-i-candidati-c-e-chi-spera-ancora-1908992/"><p>Riscontrate discordanze nei verbali: alcuni in bianco, altri con pi&ugrave; voti degli elettori. Presidenti &ldquo;richiamati&rdquo;</p>
</a></p>

					<time>15/10/2022</time>

					<span class="author">di <span class="fieldAuthor">Laura Distefano</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/economia/news/a-catania-una-nave-con-5-mila-tonnellate-di-pellet-ora-il-prezzo-dovrebbe-scendere--1906144/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/14/080324133-ee54c141-0886-488c-bbaf-f32637f36f2d.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">caro energia</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/economia/news/a-catania-una-nave-con-5-mila-tonnellate-di-pellet-ora-il-prezzo-dovrebbe-scendere--1906144/" title="A Catania una nave con 5 mila tonnellate di pellet: «Ora il prezzo dovrebbe scendere»">A Catania una nave con 5 mila tonnellate di pellet: «Ora il prezzo dovrebbe scendere»</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/economia/news/a-catania-una-nave-con-5-mila-tonnellate-di-pellet-ora-il-prezzo-dovrebbe-scendere--1906144/"><p>Il materiale utilizzato per il riscaldamento ha avuto un rincaro spesso del 100%. Colpa della guerra in Ucraina con i produttori che stanno rifornendo le centrali elettriche del nord Europa&nbsp;</p>
</a></p>

					<time>14/10/2022</time>

					<span class="author">di <span class="fieldAuthor">Simone Russo</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/turista-annega-nelle-acque-di-punta-secca-1907543/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/14/171235104-7e7233f9-f180-4348-8558-3047f06fb236.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Nel Ragusano</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/turista-annega-nelle-acque-di-punta-secca-1907543/" title="Turista annega nelle acque di Punta Secca">Turista annega nelle acque di Punta Secca</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/turista-annega-nelle-acque-di-punta-secca-1907543/"><p>La donna stava facendo il bagno con il marito</p>
</a></p>

					<time>14/10/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/volo-wizzair-roma-catania-rientra-in-pista-poco-dopo-il-decollo-1907620/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/14/174058235-55ba1b73-0890-4ead-ad2a-793b99f43dda.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Compagnie aeree</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/volo-wizzair-roma-catania-rientra-in-pista-poco-dopo-il-decollo-1907620/" title="Volo Wizzair Roma-Catania rientra in pista poco dopo il decollo">Volo Wizzair Roma-Catania rientra in pista poco dopo il decollo</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/volo-wizzair-roma-catania-rientra-in-pista-poco-dopo-il-decollo-1907620/"><p>Il velivolo era partito poco prima delle ore 18 dallo scalo di Fiumicino</p>
</a></p>

					<time>14/10/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-di-oggi-15-ottobre-2022-1909328/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/15/175542639-1f913246-e46c-424c-864e-e79362fcce0e.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">giochi</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-di-oggi-15-ottobre-2022-1909328/" title="Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 15 ottobre 2022">Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 15 ottobre 2022</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-di-oggi-15-ottobre-2022-1909328/"></a></p>

					<time>15/10/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" class="btn">SFOGLIA</a>
            <a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/usa-video-porno-come-spot-elettorale-del-candidato-al-congresso-1913316/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/18/074403099-eaaf891e-fcad-4460-8301-549a57121cb6.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/usa-video-porno-come-spot-elettorale-del-candidato-al-congresso-1913316/" title="Usa, video porno come spot elettorale del candidato al Congresso">Usa, video porno come spot elettorale del candidato al Congresso</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/usa-video-porno-come-spot-elettorale-del-candidato-al-congresso-1913316/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/usa-candidato-a-congresso-ny-gira-video-porno-come-spot-1912554/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/17/165224024-90e5dfb6-49b5-439c-be9a-d03974b9ef32.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/usa-candidato-a-congresso-ny-gira-video-porno-come-spot-1912554/" title="Usa, candidato a Congresso Ny gira video porno come spot ">Usa, candidato a Congresso Ny gira video porno come spot </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/usa-candidato-a-congresso-ny-gira-video-porno-come-spot-1912554/"><p>Mike Itkis protagonista della clip con un&#39;attrice di film per adulti</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/il-frone-russo-abbattuto-dalla-polizias-stradale-ucraina-1911994/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/17/132711306-c67bf822-ab67-4895-99d2-714a849f2c14.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/il-frone-russo-abbattuto-dalla-polizias-stradale-ucraina-1911994/" title="Il drone russo abbattuto dalla Polizia stradale ucraina">Il drone russo abbattuto dalla Polizia stradale ucraina</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/il-frone-russo-abbattuto-dalla-polizias-stradale-ucraina-1911994/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/esercitazioni-a-punta-bianca-ambientalisti-protestano-e-i-militari-non-si-presentano-1911572/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/17/110151216-df2e86ef-1952-40ec-8276-1cc5f25875b0.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/esercitazioni-a-punta-bianca-ambientalisti-protestano-e-i-militari-non-si-presentano-1911572/" title="Esercitazioni a Punta Bianca, ambientalisti protestano e i militari non si presentano ">Esercitazioni a Punta Bianca, ambientalisti protestano e i militari non si presentano </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/esercitazioni-a-punta-bianca-ambientalisti-protestano-e-i-militari-non-si-presentano-1911572/"><p>Sit in di cittadini e di Mareamico per impedire che la riserva naturale torni ad essere un poligono di tiro</p>
</a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/catania-tatuata-sul-petto-ho-aperto-ora-il-mio-ristorante-perche-credo-nella-mia-citta--1912445/" title="">
                    <img src="https://binaries.lasicilia.it/2022/10/17/154406609-b64b02ad-5223-4e59-a7c2-2e1b29c0bbf6.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Catania</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/catania-tatuata-sul-petto-ho-aperto-ora-il-mio-ristorante-perche-credo-nella-mia-citta--1912445/" title="Catania tatuata sul petto: «Ho aperto ora il mio ristorante perché credo nella mia città»">Catania tatuata sul petto: «Ho aperto ora il mio ristorante perché credo nella mia città»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/catania-tatuata-sul-petto-ho-aperto-ora-il-mio-ristorante-perche-credo-nella-mia-citta--1912445/"><p>Manuel Tropea, 29 anni, chef autodidatta: &laquo;Sono nato a&nbsp;Picanello e ne vado orgoglioso&raquo;</p>
</a></p>

            <time>17/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Carmen Greco</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/irene-burgo-la-neo-campionessa-italiana-di-canoa-che-sogna-l-olimpiade-1912215/" title="">
                    <img src="https://binaries.lasicilia.it/2022/10/17/144353379-c232bf21-df72-497e-84a0-0fb4f4310229.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Sport</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/irene-burgo-la-neo-campionessa-italiana-di-canoa-che-sogna-l-olimpiade-1912215/" title="Irene Burgo, la neo campionessa italiana di canoa che sogna l'Olimpiade">Irene Burgo, la neo campionessa italiana di canoa che sogna l'Olimpiade</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/irene-burgo-la-neo-campionessa-italiana-di-canoa-che-sogna-l-olimpiade-1912215/"><p>&laquo;La deadline sar&agrave; Parigi 2024, dunque un prossimo anno molto impegnativo, poi decider&ograve; cosa fare perch&eacute; si deve pensare al dopo&raquo;</p>
</a></p>

            <time>17/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Manuel Bisceglie</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/chiara-cocchiara-la-gelese-promessa-mondiale-dell-ingegneria-aerospaziale-1909237/" title="">
                    <img src="https://binaries.lasicilia.it/2022/10/15/144221743-a296ed96-fa34-434d-9712-a5f8d7710efe.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/chiara-cocchiara-la-gelese-promessa-mondiale-dell-ingegneria-aerospaziale-1909237/" title="Chiara Cocchiara, la gelese promessa mondiale dell'ingegneria aerospaziale ">Chiara Cocchiara, la gelese promessa mondiale dell'ingegneria aerospaziale </a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/chiara-cocchiara-la-gelese-promessa-mondiale-dell-ingegneria-aerospaziale-1909237/"><p>Ha ottenuto il Promise Award 2022 durante la Settimana mondiale dello Spazio: &egrave; stata l&#39;unica italiana ed europea sul podio dei tre giovani leader che guideranno il settore nel futuro&nbsp;</p>
</a></p>

            <time>15/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Maria Concetta Goldini</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/venerando-faro-sono-un-custode-della-natura--1900434/" title="">
                    <img src="https://binaries.lasicilia.it/2022/10/11/161839265-542303bf-0ccb-4d13-90c4-e87e8e0003f4.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/venerando-faro-sono-un-custode-della-natura--1900434/" title="Dai limoni ai vivai, Venerando Faro "Sono un custode della natura"">Dai limoni ai vivai, Venerando Faro "Sono un custode della natura"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/venerando-faro-sono-un-custode-della-natura--1900434/"><p>L&#39;imprenditore catanese, classe 1944, partito dal limoneto del pap&agrave; &egrave; diventato un pilastro del vivaismo in Europa&nbsp;</p>
</a></p>

            <time>11/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Carmen Greco</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/pietro-fattori-l-uomo-che-ha-riaperto-i-binari-dei-treni-storici-1897830/" title="">
                    <img src="https://binaries.lasicilia.it/2022/10/10/135634702-313646a0-475b-41a8-8a21-9bb5110a4326.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/pietro-fattori-l-uomo-che-ha-riaperto-i-binari-dei-treni-storici-1897830/" title="Pietro Fattori, l'uomo che ha riaperto i binari dei treni storici">Pietro Fattori, l'uomo che ha riaperto i binari dei treni storici</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/pietro-fattori-l-uomo-che-ha-riaperto-i-binari-dei-treni-storici-1897830/"><p>Agrigentino, classe 1980, ha cominciato con le Ferrovie Kaos per riaprire la tratta attraverso la Valle dei Templi. Ora ha un ruolo nazionale con la Fondazione Fs</p>
</a></p>

            <time>10/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Lorenzo Rosso</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/la-scrittrice-cristina-cassar-scalia-racconta-la-sua-idea-di-sicilia-1896889/" title="">
                    <img src="https://binaries.lasicilia.it/2022/10/10/093926065-7a1bc440-0457-4eec-9e09-910a5fa1cf48.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/la-scrittrice-cristina-cassar-scalia-racconta-la-sua-idea-di-sicilia-1896889/" title="La Sicilia nei libri di Cristina Cassar Scalia: «La sua lentezza frena il cambiamento»">La Sicilia nei libri di Cristina Cassar Scalia: «La sua lentezza frena il cambiamento»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/la-scrittrice-cristina-cassar-scalia-racconta-la-sua-idea-di-sicilia-1896889/"><p>Nei gialli della scrittrice natine l&rsquo;Isola &egrave; una vero personaggio&nbsp; &laquo;Ci sono tante Sicilie, ogni territorio ha sue caratteristiche&raquo;</p>
</a></p>

            <time>10/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Ombretta Grasso </span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/il-frone-russo-abbattuto-dalla-polizias-stradale-ucraina-1911994/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/17/132711306-c67bf822-ab67-4895-99d2-714a849f2c14.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/il-frone-russo-abbattuto-dalla-polizias-stradale-ucraina-1911994/" title="Il drone russo abbattuto dalla Polizia stradale ucraina">Il drone russo abbattuto dalla Polizia stradale ucraina</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/il-frone-russo-abbattuto-dalla-polizias-stradale-ucraina-1911994/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/esercitazioni-a-punta-bianca-ambientalisti-protestano-e-i-militari-non-si-presentano-1911572/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/17/110151216-df2e86ef-1952-40ec-8276-1cc5f25875b0.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/esercitazioni-a-punta-bianca-ambientalisti-protestano-e-i-militari-non-si-presentano-1911572/" title="Esercitazioni a Punta Bianca, ambientalisti protestano e i militari non si presentano ">Esercitazioni a Punta Bianca, ambientalisti protestano e i militari non si presentano </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/esercitazioni-a-punta-bianca-ambientalisti-protestano-e-i-militari-non-si-presentano-1911572/"><p>Sit in di cittadini e di Mareamico per impedire che la riserva naturale torni ad essere un poligono di tiro</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lo-stromboli-si-calma-il-cratere-visto-dall-atr-della-gdf-1909330/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/15/180650455-f922873a-12ce-4493-a155-4b7ff2140f6d.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lo-stromboli-si-calma-il-cratere-visto-dall-atr-della-gdf-1909330/" title="Lo Stromboli si "calma", il cratere visto dall'ATR della Gdf ">Lo Stromboli si "calma", il cratere visto dall'ATR della Gdf </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lo-stromboli-si-calma-il-cratere-visto-dall-atr-della-gdf-1909330/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-di-oggi-15-ottobre-2022-1909328/" title="">
							<img src="https://binaries.lasicilia.it/2022/10/15/175542639-1f913246-e46c-424c-864e-e79362fcce0e.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-di-oggi-15-ottobre-2022-1909328/" title="Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 15 ottobre 2022">Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 15 ottobre 2022</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-di-oggi-15-ottobre-2022-1909328/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/alessandro-cattelan-diventa-editore-di-narratori-esordienti-nasce-accento-1913326/" title="Alessandro Cattelan diventa editore di narratori esordienti: nasce Accento">Alessandro Cattelan diventa editore di narratori esordienti: nasce Accento</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/alessandro-cattelan-diventa-editore-di-narratori-esordienti-nasce-accento-1913326/"></a></p>

            <time>18/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/una-crisi-segue-l-altra-ecco-come-si-preparano-le-aziende-tedesche-nel-2022-1913325/" title="Una crisi segue l'altra: ecco come si preparano le aziende tedesche nel 2022">Una crisi segue l'altra: ecco come si preparano le aziende tedesche nel 2022</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/una-crisi-segue-l-altra-ecco-come-si-preparano-le-aziende-tedesche-nel-2022-1913325/"></a></p>

            <time>18/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/bppb-presto-energy-per-affrontare-il-rincaro-energetico-1913327/" title="BPPB, Presto Energy per affrontare il rincaro energetico">BPPB, Presto Energy per affrontare il rincaro energetico</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/bppb-presto-energy-per-affrontare-il-rincaro-energetico-1913327/"></a></p>

            <time>18/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/ersilia-de-simone-e-giovanni-ciardiello-vivere-sani-si-puo-il-bestseller-su-come-riscoprire-la-propria-vera-essenza-1913269/" title="Ersilia De Simone e Giovanni Ciardiello, Vivere Sani Si Può: il Bestseller su come riscoprire la propria vera essenza">Ersilia De Simone e Giovanni Ciardiello, Vivere Sani Si Può: il Bestseller su come riscoprire la propria vera essenza</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/ersilia-de-simone-e-giovanni-ciardiello-vivere-sani-si-puo-il-bestseller-su-come-riscoprire-la-propria-vera-essenza-1913269/"></a></p>

            <time>18/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/sempre-piu-aziende-certificate-furmark-oltre-50-000-capi-nei-negozi-di-pellicceria-di-tutto-il-mondo-il-sistema-di-traccia-1913261/" title="Sempre più aziende certificate Furmark: oltre 50.000 capi nei negozi di pellicceria di tutto il mondo, il sistema di tracciabilità globale è in continua espansione">Sempre più aziende certificate Furmark: oltre 50.000 capi nei negozi di pellicceria di tutto il mondo, il sistema di tracciabilità globale è in continua espansione</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/sempre-piu-aziende-certificate-furmark-oltre-50-000-capi-nei-negozi-di-pellicceria-di-tutto-il-mondo-il-sistema-di-traccia-1913261/"></a></p>

            <time>18/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/arriva-4foodies-la-rivoluzione-del-food-delivery--1913213/" title="Arriva 4foodies, la rivoluzione del food delivery!">Arriva 4foodies, la rivoluzione del food delivery!</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/arriva-4foodies-la-rivoluzione-del-food-delivery--1913213/"></a></p>

            <time>18/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sponsor/news/progetti-integrati-di-filiera-psr-sicilia-2014-2022--1493071/">PSR-SICILIA</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


