



<!DOCTYPE html>
<html>
    <head>
        <title>Maltempo, l'urlo di Confagricoltura: &quot;I campi siciliani colpiti da tsunami&quot; - La Sicilia</title>
<meta name="description" content="Richiesta al vicepremier Salvini: &laquo;Si attivi per uno sblocco immediato, da parte dell'Agea , del pagamento straordinario in anticipo del 100% dei titoli P..." />
<meta name="Keywords" content="agricoltori siciliani,agricoltura sicilia,agricoltori sicilia orientale,danni agricoltura sicilia,maltempo agricoltura sicilia,alluvioni agricoltura sicilia" />
<meta name="news_keywords" content="agricoltori siciliani,agricoltura sicilia,agricoltori sicilia orientale,danni agricoltura sicilia,maltempo agricoltura sicilia,alluvioni agricoltura sicilia" />
<meta name="sections" content="Cronaca,Catania,Enna,Siracusa,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="https://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Maltempo, l'urlo di Confagricoltura: &quot;I campi siciliani colpiti da tsunami&quot;"      >
<meta property="og:description" content="Richiesta al vicepremier Salvini: &laquo;Si attivi per uno sblocco immediato, da parte dell'Agea , del pagamento straordinario in anticipo del 100% dei titoli Pac e dei contributi del greening per il 2018 per gli agricoltori delle province di Catania, Enna e Siracusa&raquo;">
<meta property="og:image" content="https://www.lasicilia.it/resizer/600/315/true/1540643162204.jpg--maltempo__l_urlo_di_confagricoltura__i_campi_siciliani_colpiti_da_tsunami_.jpg?1540643162000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasicilia.it/news/cronaca/198383/maltempo-l-urlo-di-confagricoltura-i-campi-siciliani-colpiti-da-tsunami.html">
<meta property="fb:app_id" content="1066937643431003">
<meta property="twitter:title" content="Maltempo, l'urlo di Confagricoltura: &quot;I campi siciliani colpiti da tsunami&quot;">
<meta property="twitter:description" content="Richiesta al vicepremier Salvini: &laquo;Si attivi per uno sblocco immediato, da parte dell'Agea , del pagamento straordinario in anticipo del 100% dei titoli Pac e dei contributi del greening per il ...">
<meta property="twitter:url" content="https://www.lasicilia.it/news/cronaca/198383/maltempo-l-urlo-di-confagricoltura-i-campi-siciliani-colpiti-da-tsunami.html">
<meta property="twitter:image" content="https://www.lasicilia.it/resizer/600/315/true/1540643162204.jpg--maltempo__l_urlo_di_confagricoltura__i_campi_siciliani_colpiti_da_tsunami_.jpg?1540643162000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasicilia.it/resizer/600/315/true/1540643162204.jpg--maltempo__l_urlo_di_confagricoltura__i_campi_siciliani_colpiti_da_tsunami_.jpg?1540643162000" />
<meta itemprop="url" content="https://www.lasicilia.it/news/cronaca/198383/maltempo-l-urlo-di-confagricoltura-i-campi-siciliani-colpiti-da-tsunami.html" />
<link rel="canonical" href="https://www.lasicilia.it/news/cronaca/198383/maltempo-l-urlo-di-confagricoltura-i-campi-siciliani-colpiti-da-tsunami.html" /><meta property="articleID" content="198383">
    <meta property="datePublished" content="2018-10-27T12:29:0Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lasicilia.it/news/cronaca/198383/maltempo-l-urlo-di-confagricoltura-i-campi-siciliani-colpiti-da-tsunami.html","mainEntityOfPage":"https://www.lasicilia.it/news/cronaca/198383/maltempo-l-urlo-di-confagricoltura-i-campi-siciliani-colpiti-da-tsunami.html","headline":"Maltempo, l'urlo di Confagricoltura:\r\n\"I campi siciliani colpiti da tsunami\"","text":"CATANIA - «Il vicepremier Di Maio e il governo si attivino per far si che alle aziende agricole della Sicilia orientale colpite dalle piogge alluvionali, paragonabili ad uno tsunami, sia riconosciuto lo stesso trattamento che hanno ricevuto le aziende agricole di Umbria, Lazio, Marche e Abruzzo messe in ginocchio dal terremoto». Lo afferma il presidente di Confagricoltura Catania, Giovanni Selvaggi. «Ringrazio il ministro Di Maio per aver deciso di venire a vedere con i propri occhi quanto accaduto - aggiunge Selvaggi -. Abbiamo subito una sorta di tsunami e per questo motivo chiediamo anche noi, come già successo per i territori colpiti dai terremoti di fine 2016 e inizio 2017, lo sblocco immediato, da parte dell'Agea (L'Agenzia per le erogazioni in agricoltura), del pagamento straordinario in anticipo del 100% dei titoli Pac e dei contributi del greening per il 2018 per gli agricoltori delle province di Catania, Enna e Siracusa». «I nostri associati - osserva Selvaggi - chiedono inoltre l’immediato blocco delle tariffazioni Inps e la sospensione dei contenziosi con banche e Ismea (Istituto di servizi per il mercato agricolo alimentare). Anche per ricominciare a reimpiantare gli agrumeti spazzati via dalle piogge, i cui effetti sono stati aggravati dalla mancata manutenzione di fiumi e canali - auspica Selvaggi - sarebbe opportuno un bando apposito di Ismea».","keywords":"agricoltori siciliani,agricoltura sicilia,agricoltori sicilia orientale,danni agricoltura sicilia,maltempo agricoltura sicilia,alluvioni agricoltura sicilia","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"La Sicilia","logo":{"@type":"ImageObject","url":"https://www.lasicilia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasicilia.it/resizer/-1/-1/true/1540643162204.jpg--.jpg?1540643162000","url":"https://www.lasicilia.it/resizer/-1/-1/true/1540643162204.jpg--.jpg?1540643162000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2018-10-27T12:29:8Z","dateModified":"2018-10-27T13:44:53Z","datePublished":"2018-10-27T12:29:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 115;
virtualcmsPageInfo.sectionName = 'Cronaca';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Maltempo, l\'urlo di Confagricoltura:\r\n\"I campi siciliani colpiti da tsunami\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-10-27 14:29';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasicilia.it/news/cronaca/198383/maltempo-l-urlo-di-confagricoltura-i-campi-siciliani-colpiti-da-tsunami.html';

</script>
<script type="text/javascript" src="https://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />


<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
var CMSsectName= virtualcmsPageInfo.sectionName || 'KNOWN';

if($.cookie("vuidjson"))
{
	loggedStatusUser="logged";
	vId=decodeURI($.cookie("vuidjson"));
}else{
	loggedStatusUser="no logged";
	vId='';
}
dataLayer = [{
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': 'False'
}];
</script>
<!--END DATALAYER GTM UTENTE-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->



<script>

function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<!-- Google Chart import -->
 <script src="https://www.lasicilia.it/userUpload/jquerycsvmin.js"></script>
 <script type="text/javascript" src="https://www.lasicilia.it/userUpload/jsapi.js"></script>

<script type="text/javascript"> // load the visualisation API
  google.load('visualization', '1', { packages: ['corechart', 'controls'] });

</script>

<script type="text/javascript">

var formatPercent = new google.visualization.NumberFormat({
    pattern: '#%'
 });

function drawVisualization(URL, ElName,repTitle, colorBar, gWidth, paramopt={}) {

 $.get(URL, function(csvString) {
      

      var arrayData = $.csv.toArrays(csvString, {onParseValue: $.csv.hooks.castToScalar});
      data = new google.visualization.arrayToDataTable(arrayData);
      var totalevoti=0;
      for(var i = 0; i < data.getNumberOfRows(); i++)
      {
        totalevoti += data.getValue(i, 1);
        //console.log( totalevoti);
      }
      totalevoti= totalevoti.toFixed(2);
      var view = new google.visualization.DataView(data);
      view.setColumns([0, 1,
                   { 
                     calc: function (dt, row) {
                            return dt.getValue(row, 1)+" %";
                     },
                     sourceColumn: 1,
                     type: "string",
                     role: "annotation" }]);

      var options ={
            legend: 'none',
            seriesType:"bars",
            annotations: {
                  alwaysOutside: 'true',
                  textStyle: {
                  fontName: 'Times-Roman',
                  fontSize: 13,
                  bold: true
                  //italic: true,
                  //color: '#871b47',     // The color of the text.
                  //auraColor: '#d799ae', // The color of the text outline.
                  //opacity: 0.8          // The transparency of the text.
                }
            },            
            hAxis: {
                //title: 'Status',
                minTextSpacing: 1,
                //maxAlternation: 1,
                textStyle: {
                    color: '#000000',
                    fontName: 'Verdana',
                    fontSize: 12,
                    bold:1,
                }
                //count: -1,
               // viewWindowMode: 'pretty',
               // slantedText:true, slantedTextAngle:45
            },
            vAxis :
                {
                    minValue: 0,
                    maxValue: 40,
                    title: "",
                    format: 'percent',
                    titleTextStyle: {
                    color: "#596770",
                    fontSize: 2,
                    bold: 0,
                    italic: 0
                    },
                    gridlines: {
                    color: 'transparent'
                    },
                    textStyle: {
                        color: "transparent",
                        fontSize:1
                    },
                },   
            colors: [colorBar],
            width: 240, height: 180,
            title: repTitle+" "+totalevoti + " %",
            titleTextStyle : {color: colorBar, fontSize: 16, bold:1},
            chartArea:{left:5,bottom:30, width:235, height:120,backgroundColor:'#eeeeee'},
            bar: {  groupWidth:gWidth}, //or use 'gap' for distance between colunmn
         };
      var chart = new google.visualization.ColumnChart(document.getElementById(ElName));
      var mergedOpt = {};
        for(key in options)
        mergedOpt[key] = options[key];
        for(key in paramopt)
        mergedOpt[key] = paramopt[key];
        
      chart.draw(view,mergedOpt);

   });
}
</script>

<!-- BEGIN Krux Control Tag for  lasicilia.it" -->

<script class="kxct" data-id="Kd7FMXhq" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Kd7FMXhq"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  console.log('Krux - set instance');
</script>
<!-- END Krux Controltag -->

<meta name="google-signin-clientid" content="311143691037-lpp3fjubat58ogahfli5q1bvdo47o3sg.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=198383&amp=false';
      var fb_appId = '1066937643431003';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=198383&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="e2964078-e818-44ab-abed-d19b4abee60a" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasicilia.it/css/style_site.css?v=1539637455000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1538571367000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_cronaca "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cerca3d8cdc6f-3c0c-40d9-800b-0d83483ba072" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3d8cdc6f-3c0c-40d9-800b-0d83483ba072 input[name="q"]').example('Ricerca un contenuto');
      
      $('#cerca3d8cdc6f-3c0c-40d9-800b-0d83483ba072 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3d8cdc6f-3c0c-40d9-800b-0d83483ba072 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_00767a36-b5d0-4eab-b001-6d25b4ebfe6e">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="https://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="https://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="https://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="https://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="https://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="https://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="https://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="https://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="https://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        <script id="d59370a7-3d8b-4aaf-a2fd-ef6686c9467c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n<\/script>\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> \r\n <script type=\"text/javascript\">\r\n  if(window.googletag && !mobileAndTabletcheck())\r\n    {googletag.cmd.push(function(){googletag.display('rcsad_Top');});}\r\n <\/script>\r\n<\/div>\r\n<script type=\"text/javascript\">if((typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false) && !mobileAndTabletcheck() ){OAS_AD('Top')}<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(172);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#d59370a7-3d8b-4aaf-a2fd-ef6686c9467c').remove()
    </script>
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        <script id="1b08a223-324e-4f29-a769-65d4a8aabf57" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Position1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(176);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#1b08a223-324e-4f29-a769-65d4a8aabf57').remove()
    </script>
      
      
  <div class="barra_menu_head">
  


<div id="812fa7b4-0f97-4ea8-a70e-65dd5b2167f3"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","url_sucess_login":"/myaccount.jsp?action=orders&idcanale=1","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"198383","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#812fa7b4-0f97-4ea8-a70e-65dd5b2167f3').html(data);
            $('#812fa7b4-0f97-4ea8-a70e-65dd5b2167f3 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cercaf22a0ecc-93f7-47a1-93b0-8f9b376ab771"></div>

<div class="cerca search_horizontal_v2" id="cercafc804ace-92bb-44ca-bb99-428fa65cddde" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaf22a0ecc-93f7-47a1-93b0-8f9b376ab771').click(function(){
                  $('#cercafc804ace-92bb-44ca-bb99-428fa65cddde').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafc804ace-92bb-44ca-bb99-428fa65cddde input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercafc804ace-92bb-44ca-bb99-428fa65cddde form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafc804ace-92bb-44ca-bb99-428fa65cddde input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        <script id="6ffeb0c8-1912-4048-974f-7cdf76383894" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><!-- /61877329/manchetteright -->\r\n<div id='div-gpt-ad-1536847599098-0' style='height:60px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1536847599098-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#6ffeb0c8-1912-4048-974f-7cdf76383894').remove()
    </script>
      
      
        
        <script id="6d830f8b-7bfe-471f-bd2b-359dae6a524b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><!-- /61877329/manchetteleft -->\r\n<div id='div-gpt-ad-1536847412271-0' style='height:60px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1536847412271-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#6d830f8b-7bfe-471f-bd2b-359dae6a524b').remove()
    </script>
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_a07f2480-2d9f-44c3-a371-a8917664f49e">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca attivo selezionato sezione_115 sezione">
<a  href="https://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="https://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="https://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="https://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="https://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="https://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="https://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="https://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3cca64345c4e4a3695db330d1481c5da = undefined;
                            
                            $('#box_a07f2480-2d9f-44c3-a371-a8917664f49e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3cca64345c4e4a3695db330d1481c5da != 'undefined') {
                                    $('#box_a07f2480-2d9f-44c3-a371-a8917664f49e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3cca64345c4e4a3695db330d1481c5da.code);
                                    incrementAdvImpression(bannerbox_3cca64345c4e4a3695db330d1481c5da.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        <script id="658ab39f-25cf-4110-8f52-bc6dffa60eec" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 \" format=\"leaderboard_728x90\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('TopLeft')}<\/script><script type=\"text/javascript\">incrementAdvImpression(173);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#658ab39f-25cf-4110-8f52-bc6dffa60eec').remove()
    </script>
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_d8bfa961-ccff-4bed-a836-54d1c0cfe90f">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198383/maltempo-l-urlo-di-confagricoltura-i-campi-siciliani-colpiti-da-tsunami.html"><img alt="Maltempo, l'urlo di Confagricoltura:&quot;I campi siciliani colpiti da tsunami&quot;" title="Maltempo, l'urlo di Confagricoltura:&quot;I campi siciliani colpiti da tsunami&quot;" src="https://www.lasicilia.it/resizer/90/85/true/1540643162204.jpg--.jpg?1540643162000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/198383/maltempo-l-urlo-di-confagricoltura-i-campi-siciliani-colpiti-da-tsunami.html">Maltempo, l'urlo di Confagricoltura:&nbsp; &laquo;S...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198362/fiumefreddo-non-si-fermano-ad-alt-e-gettano-pacco-da-finestrino-presi.html"><img alt="Fiumefreddo, non si fermano ad alt e gettano pacco da finestrino: presi" title="Fiumefreddo, non si fermano ad alt e gettano pacco da finestrino: presi" src="https://www.lasicilia.it/resizer/90/85/true/34cd72976f33102d90c18afb1ab47566.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/198362/fiumefreddo-non-si-fermano-ad-alt-e-gettano-pacco-da-finestrino-presi.html">Fiumefreddo, non si fermano ad alt e get...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198361/acireale-panino-al-guanto-in-lattice-in-una-casa-di-cura-e-riabilitazione.html"><img alt="Acireale, panino al guanto in lattice in una casa di cura e riabilitazione..." title="Acireale, panino al guanto in lattice in una casa di cura e riabilitazione..." src="https://www.lasicilia.it/resizer/90/85/true/1540636079352.jpg--.jpg?1540636079000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/198361/acireale-panino-al-guanto-in-lattice-in-una-casa-di-cura-e-riabilitazione.html">Acireale, panino al guanto in lattice in...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198358/montante-dalla-carte-il-racconto-di-storie-di-ordinaria-disumanita.html"><img alt="Montante, dalla carte il raccontodi storie di ordinaria disumanit&agrave;" title="Montante, dalla carte il raccontodi storie di ordinaria disumanit&agrave;" src="https://www.lasicilia.it/resizer/90/85/true/20160122/image/Caltanissetta-perquisizioni-a-casa-di-Antonello-Montante-262c900a7a06678f4236641be743a3ae.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/198358/montante-dalla-carte-il-racconto-di-storie-di-ordinaria-disumanita.html">Montante, dalla carte il racconto di sto...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198356/bidello-senza-ritegno-nel-ragusano-molesta-un-alunna-che-ha-14-anni.html"><img alt="Bidello senza ritegno nel Ragusano: molesta un'alunna che ha 14 anni..." title="Bidello senza ritegno nel Ragusano: molesta un'alunna che ha 14 anni..." src="https://www.lasicilia.it/resizer/90/85/true/20151230/image/Pedofilia-scoperto-su-Deep-web-materiale-anche-su-neonati-2bcc5d97f9cd84143bbb86d7e626a8ac.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/198356/bidello-senza-ritegno-nel-ragusano-molesta-un-alunna-che-ha-14-anni.html">Bidello senza ritegno nel Ragusano: mole...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198346/ragusa-violenta-richiedente-asilo-nelle-cucine-di-centro-d-accoglienza-arrestato-un-26enne-del-gambia.html"><img alt="Ragusa, violenta richiedente asilo nelle cucine di centro d'accoglienza Arrestato un 26enne del Gambia" title="Ragusa, violenta richiedente asilo nelle cucine di centro d'accoglienza Arrestato un 26enne del Gambia" src="https://www.lasicilia.it/resizer/90/85/true/1540630924049.jpg--.jpg?1540630924000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/198346/ragusa-violenta-richiedente-asilo-nelle-cucine-di-centro-d-accoglienza-arrestato-un-26enne-del-gambia.html">Ragusa, violenta richiedente asilo nelle...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198338/terremoti-e-alluvioni-in-sicilia-di-maio-stima-dei-danni-ed-interventi-rapidi.html"><img alt="Terremoti e alluvioni in Sicilia, Di Maio: &laquo;Stima dei danni ed interventi rapidi&raquo;" title="Terremoti e alluvioni in Sicilia, Di Maio: &laquo;Stima dei danni ed interventi rapidi&raquo;" src="https://www.lasicilia.it/resizer/90/85/true/20151024/image/Di-Maio-Parlare-del-Governo-Crocetta--4d5fba513b879d3558c04c302a787665.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/198338/terremoti-e-alluvioni-in-sicilia-di-maio-stima-dei-danni-ed-interventi-rapidi.html">Danni da alluvioni, Di Maio in Sicilia &quot;...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198323/catania-su-podio-che-non-rallegra-e-la-3-citta-d-italia-per-furti-di-auto.html"><img alt="Catania su podio che non rallegra:&egrave; la 3&ordf; citt&agrave; d'Italia per furti di auto" title="Catania su podio che non rallegra:&egrave; la 3&ordf; citt&agrave; d'Italia per furti di auto" src="https://www.lasicilia.it/resizer/90/85/true/20150820/image/Catania-polizia-sventa-furto-auto-arrestato-22enne-71b29ddef5beeb120f14066a74b62f11.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/198323/catania-su-podio-che-non-rallegra-e-la-3-citta-d-italia-per-furti-di-auto.html">Catania su podio che non rallegra: &egrave; la ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198322/sicilia-e-valanga-d-istanze-per-il-rei-in-attesa-del-reddito-di-cittadinanza.html"><img alt="Sicilia, &egrave; valanga d'istanze per il Rei in attesa del reddito di cittadinanza" title="Sicilia, &egrave; valanga d'istanze per il Rei in attesa del reddito di cittadinanza" src="https://www.lasicilia.it/resizer/90/85/true/1540625216352.jpg--.jpg?1540625216000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/198322/sicilia-e-valanga-d-istanze-per-il-rei-in-attesa-del-reddito-di-cittadinanza.html">Sicilia, &egrave; valanga d'istanze per il Rei ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198321/pensioni-di-cittadinanza-ossigeno-per-1-3-milioni-di-siciliani-in-affanno.html"><img alt="Pensioni di cittadinanza, &quot;ossigeno&quot; per 1,3 milioni di siciliani in affanno" title="Pensioni di cittadinanza, &quot;ossigeno&quot; per 1,3 milioni di siciliani in affanno" src="https://www.lasicilia.it/resizer/90/85/true/1540624185908.jpg--.jpg?1540624186000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/198321/pensioni-di-cittadinanza-ossigeno-per-1-3-milioni-di-siciliani-in-affanno.html">Pensioni di cittadinanza, &quot;ossigeno&quot; per...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198309/ricordate-di-spostare-le-lancette-dell-orologio-potrebbe-essere-l-ultima-volta.html"><img alt="Ricordate di spostare le lancette dell'orologio: potrebbe essere l'ultima volta" title="Ricordate di spostare le lancette dell'orologio: potrebbe essere l'ultima volta" src="https://www.lasicilia.it/resizer/90/85/true/1540587342928.jpg--.jpg?1540587343000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/198309/ricordate-di-spostare-le-lancette-dell-orologio-potrebbe-essere-l-ultima-volta.html">Ricordate di spostare le lancette dell'o...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/economia/198304/il-grande-bluff-della-blutec-di-termini-di-maio-chiama-in-causa-la-fca.html"><img alt="Il grande bluff della Blutec di Termini, Di Maio chiama in causa la Fca" title="Il grande bluff della Blutec di Termini, Di Maio chiama in causa la Fca" src="https://www.lasicilia.it/resizer/90/85/true/1517996197939.jpg--.jpg?1517996197000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/economia/198304/il-grande-bluff-della-blutec-di-termini-di-maio-chiama-in-causa-la-fca.html">Termini, il grande bluff della Blutec e ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_d8bfa961-ccff-4bed-a836-54d1c0cfe90f {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_d8bfa961-ccff-4bed-a836-54d1c0cfe90f .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_d8bfa961-ccff-4bed-a836-54d1c0cfe90f .punti_slide'
                   
               });
           
               $('#box_d8bfa961-ccff-4bed-a836-54d1c0cfe90f').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d8bfa961-ccff-4bed-a836-54d1c0cfe90f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        <script id="26a71737-ba8b-4835-ab5f-b6eba734cb7e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_670x100_1 \" format=\"rectangle_670x100_1\" ><ins data-revive-zoneid=\"9\" data-revive-block=\"1\" data-revive-blockcampaign=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(204);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#26a71737-ba8b-4835-ab5f-b6eba734cb7e').remove()
    </script>
      
      



<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_115 cronaca">
                                <a href="https://www.lasicilia.it/sezioni/115/cronaca">Cronaca</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   


    <div class="article_header_2">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Maltempo, l'urlo di Confagricoltura:<br />&quot;I campi siciliani colpiti da tsunami&quot;</h1><p itemprop="datePublished" class="data_articolo data">27/10/2018 - 14:29</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Richiesta al vicepremier Salvini: «Si attivi per uno sblocco immediato, da parte dell'Agea , del pagamento straordinario in anticipo del 100% dei titoli Pac e dei contributi del greening per il 2018 per gli agricoltori delle province di Catania, Enna e Siracusa»</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_580387aa-042d-4eb9-8e6b-7c5c2e618890">                
            <meta itemprop="thumbnailUrl" content="https://www.lasicilia.it/resizer/690/442/true/1540643162204.jpg--maltempo__danni_all_agricoltura_per_milioni_di_euro.jpg?1540643162000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Maltempo, danni all'agricoltura per milioni di euro" src="resizer/690/442/true/1540643162204.jpg--maltempo__danni_all_agricoltura_per_milioni_di_euro.jpg?1540643162000" alt="Maltempo, danni all'agricoltura per milioni di euro" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 198383 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "198383"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
   
        <script id="c15113dd-fb2e-4675-addc-8f6baec7c672" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_690x50 banner_690x50\" format=\"banner_690x50\" ><a href='/news/archivio/190319/artisti-associati-partners-rinomata-associazione-artistico-culturale.html'><img src='upload/1540414669821.gif' alt='' /><\/a>\r\n<!-- /61877329/SocialBannerDesk -->\r\n<div id='div-gpt-ad-1509440683812-2'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-2'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(210);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#c15113dd-fb2e-4675-addc-8f6baec7c672').remove()
    </script>
      
      
   
  
        
        <div data-render="true"  class="bannervcms banner_banner_670x100_1 banner_670x100_1" format="banner_670x100_1" ><!-- /61877329/RZona1 -->
<div id='div-gpt-ad-1536405074838-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536405074838-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(206);</script>
</div>
      
      
      
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>CATANIA </strong>- &laquo;Il vicepremier Di Maio e il governo si attivino per far si che alle aziende agricole della Sicilia orientale colpite dalle piogge alluvionali, paragonabili ad uno tsunami, sia riconosciuto lo stesso trattamento che hanno ricevuto le aziende agricole di Umbria, Lazio, Marche e Abruzzo messe in ginocchio dal terremoto&raquo;. Lo afferma il presidente di Confagricoltura Catania, Giovanni Selvaggi.</p>
<p><strong>&laquo;Ringrazio il ministro Di Maio</strong> per aver deciso di venire a vedere con i propri occhi quanto accaduto - aggiunge Selvaggi -. Abbiamo subito una sorta di tsunami e per questo motivo chiediamo anche noi, come gi&agrave; successo per i territori colpiti dai terremoti di fine 2016 e inizio 2017, lo sblocco immediato, da parte dell'Agea (L'Agenzia per le erogazioni in agricoltura), del pagamento straordinario in anticipo del 100% dei titoli Pac e dei contributi del greening per il 2018 per gli agricoltori delle province di Catania, Enna e Siracusa&raquo;.</p>
<p><strong> &laquo;I nostri associati - osserva Selvaggi</strong>&nbsp;- chiedono inoltre l&rsquo;immediato blocco delle tariffazioni Inps e la sospensione dei contenziosi con banche e Ismea (Istituto di servizi per il mercato agricolo alimentare). Anche per ricominciare a reimpiantare gli agrumeti spazzati via dalle piogge, i cui effetti sono stati aggravati dalla mancata manutenzione di fiumi e canali - auspica Selvaggi - sarebbe opportuno un bando apposito di Ismea&raquo;.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


<script>

    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script>   
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/Editoridelsud/lasicilia/lasicilia.it/news");
$n._4wRecom.T.setMetaKeywords("article:tag");
$n._4wRecom.B.addPosition("editoridelsud_lasicilia_news","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>

   <!-- trasformarli come quelli in hp-->





   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=agricoltori siciliani">agricoltori siciliani</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=agricoltura sicilia">agricoltura sicilia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=agricoltori sicilia orientale">agricoltori sicilia orientale</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=danni agricoltura sicilia">danni agricoltura sicilia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=maltempo agricoltura sicilia">maltempo agricoltura sicilia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alluvioni agricoltura sicilia">alluvioni agricoltura sicilia</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/cronaca/198383/maltempo-l-urlo-di-confagricoltura-i-campi-siciliani-colpiti-da-tsunami.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="198383" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        <div data-render="true"  class="bannervcms banner_rectangle_440x100_3 " format="rectangle_440x100_3" ><ins data-revive-zoneid="18" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(199);</script>
</div>
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_3b09712b-83b0-4f4c-b381-d886b6f0174d">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html"><img alt="Irina Meier: quando il cosplay diventa professione" title="Irina Meier: quando il cosplay diventa professione" src="https://www.lasicilia.it/resizer/140/90/true/1527852060793.jpg--.jpg?1527852060000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html">Irina Meier: quando il cosplay diventa professione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/188423/siamo-la-generazione-delle-promesse-negate-cosa-significa-resistere-per-un-giovane-oggi.html"><img alt="Sia&shy;mo la ge&shy;ne&shy;ra&shy;zio&shy;ne del&shy;le pro&shy;mes&shy;se ne&shy;ga&shy;te: cosa si&shy;gni&shy;fi&shy;ca &ldquo;re&shy;si&shy;ste&shy;re&rdquo; per un gio&shy;va&shy;ne oggi?" title="Sia&shy;mo la ge&shy;ne&shy;ra&shy;zio&shy;ne del&shy;le pro&shy;mes&shy;se ne&shy;ga&shy;te: cosa si&shy;gni&shy;fi&shy;ca &ldquo;re&shy;si&shy;ste&shy;re&rdquo; per un gio&shy;va&shy;ne oggi?" src="https://www.lasicilia.it/resizer/140/90/true/1537097861804.jpg--.jpg?1537097861000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/188423/siamo-la-generazione-delle-promesse-negate-cosa-significa-resistere-per-un-giovane-oggi.html">Sia&shy;mo la ge&shy;ne&shy;ra&shy;zio&shy;ne del&shy;le pro&shy;mes&shy;se ne&shy;ga&shy;te: cosa si&shy;gni&shy;fi&shy;ca “re&shy;si&shy;ste&shy;re” per un gio&shy;va&shy;ne oggi?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/164715/francesco-montanari-il-mio-pm-ne-il-cacciatore-scuote-la-tv-di-stato.html"><img alt="Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;" title="Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;" src="https://www.lasicilia.it/resizer/140/90/true/1527785672313.jpg--.jpg?1527785673000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/164715/francesco-montanari-il-mio-pm-ne-il-cacciatore-scuote-la-tv-di-stato.html">Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/kids-trip/187689/anche-wondertime-e-a-misura-di-bambini.html"><img alt="conferenza stampa WONDERTIME" title="conferenza stampa WONDERTIME" src="https://www.lasicilia.it/resizer/140/90/true/1536829020134.jpg--.jpg?1536829020000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/187689/anche-wondertime-e-a-misura-di-bambini.html">Anche WonderTime &egrave; a misura di bambini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos5 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/kids-trip/196023/notte-di-zucchero-la-festa-dei-morti-arriva-a-catania.html"><img alt="Notte di Zucchero, la festa dei morti arriva a Catania" title="Notte di Zucchero, la festa dei morti arriva a Catania" src="https://www.lasicilia.it/resizer/140/90/true/1539850749187.jpg--.jpg?1539850749000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/196023/notte-di-zucchero-la-festa-dei-morti-arriva-a-catania.html">Notte di Zucchero, la festa dei morti arriva a Catania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo cultura News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cultura/177519/aladin-il-geniale-progetto-de-la-sicilia-premiato-da-google-dni.html"><img alt="Aladin, il geniale progetto de La Sicilia premiato da Google DNI" title="Aladin, il geniale progetto de La Sicilia premiato da Google DNI" src="https://www.lasicilia.it/resizer/140/90/true/1532592027589.jpg--.jpg?1532592027000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cultura/177519/aladin-il-geniale-progetto-de-la-sicilia-premiato-da-google-dni.html">Aladin, il geniale progetto de &quot;La Sicilia&quot; premiato<br />da Google DNI</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos7 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/kids-trip/183374/parole-di-lulu-a-catania-il-1-settembre-per-sostenere-lassociazione-talita-kum-i-bambini-e-le-mamme-di-librino.html"><img alt="Parole di Lul&ugrave;" title="Parole di Lul&ugrave;" src="https://www.lasicilia.it/resizer/140/90/true/1535107085065.jpg--.jpg?1535107085000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/183374/parole-di-lulu-a-catania-il-1-settembre-per-sostenere-lassociazione-talita-kum-i-bambini-e-le-mamme-di-librino.html">Parole di Lul&ugrave; a Catania il 1 settembre per sostenere l’associazione Talit&agrave; Kum, i bambini e le mamme di Librino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html"><img alt="Madonna dell'Itria" title="Madonna dell'Itria" src="https://www.lasicilia.it/resizer/140/90/true/1533803403958.jpg--.jpg?1533803426000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html">A Pa&shy;ter&shy;n&ograve; l’o&shy;pe&shy;ra (na&shy;sco&shy;sta) del&shy;l’ar&shy;ti&shy;sta che in&shy;fluen&shy;z&ograve; Ca&shy;ra&shy;vag&shy;gio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3b09712b-83b0-4f4c-b381-d886b6f0174d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




            
            
        
        <script type="text/javascript">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</script>   
        
    




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_52acb497-f68a-411a-b57b-577b794dd0a6">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/198376/serie-b-ecco-l-ennesimo-ribaltone-il-consiglio-di-stato-resta-a-19.html"><img alt="Serie B, ecco l'ennesimo ribaltoneIl Consiglio di Stato: &laquo;Resta a 19&raquo;" title="Serie B, ecco l'ennesimo ribaltoneIl Consiglio di Stato: &laquo;Resta a 19&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1540640696316.jpg--.jpg?1540640696000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sport/198376/serie-b-ecco-l-ennesimo-ribaltone-il-consiglio-di-stato-resta-a-19.html">&quot;Serie caos&quot;, arriva l'ennesimo ribaltone</a><a href="https://www.lasicilia.it/news/sport/198376/serie-b-ecco-l-ennesimo-ribaltone-il-consiglio-di-stato-resta-a-19.html"><br /></a><a href="https://www.lasicilia.it/news/sport/198376/serie-b-ecco-l-ennesimo-ribaltone-il-consiglio-di-stato-resta-a-19.html">Il Consiglio di Stato: &laquo;La B rimane a 19&raquo;</a><a href="https://www.lasicilia.it/news/sport/198376/serie-b-ecco-l-ennesimo-ribaltone-il-consiglio-di-stato-resta-a-19.html"><br /></a><a href="https://www.lasicilia.it/news/sport/198376/serie-b-ecco-l-ennesimo-ribaltone-il-consiglio-di-stato-resta-a-19.html"><span style="color: #ff0000;"><a href="news/sport/198387/serie-b-di-nuovo-a-19-squadre-ma-e-davvero-finita.html" style="color: #ff0000;">Ma la telenovela non &egrave; ai titoli di coda...</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198358/montante-dalla-carte-il-racconto-di-storie-di-ordinaria-disumanita.html"><img alt="Montante, dalla carte il raccontodi storie di ordinaria disumanit&agrave;" title="Montante, dalla carte il raccontodi storie di ordinaria disumanit&agrave;" src="https://www.lasicilia.it/resizer/300/190/true/20160122/image/Caltanissetta-perquisizioni-a-casa-di-Antonello-Montante-262c900a7a06678f4236641be743a3ae.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/198358/montante-dalla-carte-il-racconto-di-storie-di-ordinaria-disumanita.html">Montante, dalla carte il racconto<br />di storie di ordinaria disumanit&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198338/terremoti-e-alluvioni-in-sicilia-di-maio-stima-dei-danni-ed-interventi-rapidi.html"><img alt="Terremoti e alluvioni in Sicilia, Di Maio: &laquo;Stima dei danni ed interventi rapidi&raquo;" title="Terremoti e alluvioni in Sicilia, Di Maio: &laquo;Stima dei danni ed interventi rapidi&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/20151024/image/Di-Maio-Parlare-del-Governo-Crocetta--4d5fba513b879d3558c04c302a787665.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/198338/terremoti-e-alluvioni-in-sicilia-di-maio-stima-dei-danni-ed-interventi-rapidi.html">Danni da alluvioni, Di Maio in Sicilia &quot;Dichiareremo stato emergenza&quot; </a><a href="https://www.lasicilia.it/news/cronaca/198338/terremoti-e-alluvioni-in-sicilia-di-maio-stima-dei-danni-ed-interventi-rapidi.html"><span style="color: #800000;"><a href="video/gallery/198394/maltempo-di-maio-in-sicilia-il-sindaco-di-militello-invoca-aiuti.html" style="color: #800000;">VD</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198383/maltempo-l-urlo-di-confagricoltura-i-campi-siciliani-colpiti-da-tsunami.html"><img alt="Maltempo, l'urlo di Confagricoltura:&quot;I campi siciliani colpiti da tsunami&quot;" title="Maltempo, l'urlo di Confagricoltura:&quot;I campi siciliani colpiti da tsunami&quot;" src="https://www.lasicilia.it/resizer/300/190/true/1540643162204.jpg--.jpg?1540643162000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/198383/maltempo-l-urlo-di-confagricoltura-i-campi-siciliani-colpiti-da-tsunami.html">Maltempo, l'urlo di Confagricoltura:&nbsp;<br />&laquo;Sui campi siciliani uno tsunami...&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198321/pensioni-di-cittadinanza-ossigeno-per-1-3-milioni-di-siciliani-in-affanno.html"><img alt="Pensioni di cittadinanza, &quot;ossigeno&quot; per 1,3 milioni di siciliani in affanno" title="Pensioni di cittadinanza, &quot;ossigeno&quot; per 1,3 milioni di siciliani in affanno" src="https://www.lasicilia.it/resizer/300/190/true/1540624185908.jpg--.jpg?1540624186000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/198321/pensioni-di-cittadinanza-ossigeno-per-1-3-milioni-di-siciliani-in-affanno.html">Pensioni di cittadinanza, &quot;ossigeno&quot; per 1,3 milioni di siciliani in affanno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198361/acireale-panino-al-guanto-in-lattice-in-una-casa-di-cura-e-riabilitazione.html"><img alt="Acireale, panino al guanto in lattice in una casa di cura e riabilitazione..." title="Acireale, panino al guanto in lattice in una casa di cura e riabilitazione..." src="https://www.lasicilia.it/resizer/300/190/true/1540636079352.jpg--.jpg?1540636079000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/198361/acireale-panino-al-guanto-in-lattice-in-una-casa-di-cura-e-riabilitazione.html">Acireale, panino al guanto in lattice in una casa di cura e riabilitazione...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198322/sicilia-e-valanga-d-istanze-per-il-rei-in-attesa-del-reddito-di-cittadinanza.html"><img alt="Sicilia, &egrave; valanga d'istanze per il Rei in attesa del reddito di cittadinanza" title="Sicilia, &egrave; valanga d'istanze per il Rei in attesa del reddito di cittadinanza" src="https://www.lasicilia.it/resizer/300/190/true/1540625216352.jpg--.jpg?1540625216000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/198322/sicilia-e-valanga-d-istanze-per-il-rei-in-attesa-del-reddito-di-cittadinanza.html">Sicilia, &egrave; valanga d'istanze per il Rei in attesa del reddito di cittadinanza</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198346/ragusa-violenta-richiedente-asilo-nelle-cucine-di-centro-d-accoglienza-arrestato-un-26enne-del-gambia.html"><img alt="Ragusa, violenta richiedente asilo nelle cucine di centro d'accoglienza Arrestato un 26enne del Gambia" title="Ragusa, violenta richiedente asilo nelle cucine di centro d'accoglienza Arrestato un 26enne del Gambia" src="https://www.lasicilia.it/resizer/300/190/true/1540630924049.jpg--.jpg?1540630924000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/198346/ragusa-violenta-richiedente-asilo-nelle-cucine-di-centro-d-accoglienza-arrestato-un-26enne-del-gambia.html">Ragusa, violenta richiedente asilo nelle cucine di centro d'accoglienza Obbligo di dimora per gambiano</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/198161/catania-il-disperato-appello-del-sindaco-pogliese-a-roma-aiutateci-o-sara-fallimento.html"><img alt="Catania, il disperato appello del sindaco Pogliese a Roma: &laquo;Aiutateci o sar&agrave; fallimento&raquo;" title="Catania, il disperato appello del sindaco Pogliese a Roma: &laquo;Aiutateci o sar&agrave; fallimento&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1540560805770_1540564085.jpg--.jpg?1540564086000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/198161/catania-il-disperato-appello-del-sindaco-pogliese-a-roma-aiutateci-o-sara-fallimento.html">Catania, la disperazione del sindaco<br />in una lettera al governo nazionale: &laquo;Se non ci aiutate, Comune fallir&agrave;&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198356/bidello-senza-ritegno-nel-ragusano-molesta-un-alunna-che-ha-14-anni.html"><img alt="Bidello senza ritegno nel Ragusano: molesta un'alunna che ha 14 anni..." title="Bidello senza ritegno nel Ragusano: molesta un'alunna che ha 14 anni..." src="https://www.lasicilia.it/resizer/300/190/true/20151230/image/Pedofilia-scoperto-su-Deep-web-materiale-anche-su-neonati-2bcc5d97f9cd84143bbb86d7e626a8ac.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/198356/bidello-senza-ritegno-nel-ragusano-molesta-un-alunna-che-ha-14-anni.html">Bidello senza ritegno nel Ragusano: molesta un'alunna che ha 14 anni...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_52acb497-f68a-411a-b57b-577b794dd0a6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->







</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_b6b7610c-27b2-46cc-b0d3-a52149918ad3">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/198362/fiumefreddo-non-si-fermano-ad-alt-e-gettano-pacco-da-finestrino-presi.html">Fiumefreddo, non si fermano ad alt e gettano pacco da finestrino: presi</a></p><div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/198362/fiumefreddo-non-si-fermano-ad-alt-e-gettano-pacco-da-finestrino-presi.html"><img alt="Fiumefreddo, non si fermano ad alt e gettano pacco da finestrino: presi" title="Fiumefreddo, non si fermano ad alt e gettano pacco da finestrino: presi" src="https://www.lasicilia.it/resizer/65/65/true/34cd72976f33102d90c18afb1ab47566.jpg--.jpg" /></a></div>
                                    <p class="sottotitolo"><a href="https://www.lasicilia.it/news/cronaca/198362/fiumefreddo-non-si-fermano-ad-alt-e-gettano-pacco-da-finestrino-presi.html">Dopo un inseguimento, due uomini bloccati da carabinieri: processo per direttissima con convalida degli arresti e rimissione in libert&agrave; con obbligo di firma</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b6b7610c-27b2-46cc-b0d3-a52149918ad3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        <div data-render="true"  class="bannervcms banner_banner_edicola banner_edicola" format="banner_edicola" ><ins data-revive-zoneid="24" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(153);</script>
</div>
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        <script id="d336fbb3-fd65-41a1-9cfd-15670b2b517d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(174);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#d336fbb3-fd65-41a1-9cfd-15670b2b517d').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1 " format="rectangle_300x100_1" ><!-- /61877329/FrameZona1 -->
<div id='div-gpt-ad-1532209386476-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532209386476-0'); });
</script>
</div>
<ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(193);</script>
</div>
      
      
      

        
        
      
      
      


        
        
      
      
      
<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="https://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="https://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lasicilia.it/getImage.jsp?imageUrl=http%3A%2F%2Fapocalypse.virtualcms.it%2Flasiciliademo%2FuserUpload%2Farchivio1.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="https://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>


        
        
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_c9e3225c-ee35-4017-8e7b-e40cb4f615ee">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/198394/maltempo-di-maio-in-sicilia-il-sindaco-di-militello-invoca-aiuti.html"><img alt="Maltempo, Di Maio in Sicilia: il sindaco di Militello invoca aiuti" title="Maltempo, Di Maio in Sicilia: il sindaco di Militello invoca aiuti" src="https://www.lasicilia.it/resizer/300/220/true/8e78cda89e40731bef6c88e96affb60b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/198394/maltempo-di-maio-in-sicilia-il-sindaco-di-militello-invoca-aiuti.html">Maltempo, Di Maio in Sicilia: il sindaco di Militello invoca aiuti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/198347/ragusa-violenta-una-richiedente-asilo-arresto-di-un-mediatore-culturale-del-gambia.html"><img alt="Ragusa, violenta una richiedente asilo: arresto di un mediatore culturale del Gambia" title="Ragusa, violenta una richiedente asilo: arresto di un mediatore culturale del Gambia" src="https://www.lasicilia.it/resizer/300/220/true/e5d65ffeddc0bbb685e8713c5e2f2b62.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/198347/ragusa-violenta-una-richiedente-asilo-arresto-di-un-mediatore-culturale-del-gambia.html">Ragusa, violenta una richiedente asilo: arresto di un mediatore culturale del Gambia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/198289/lampedusa-siamo-a-fine-ottobre-sembra-agosto.html"><img alt="Lampedusa, siamo a fine ottobre, sembra agosto" title="Lampedusa, siamo a fine ottobre, sembra agosto" src="https://www.lasicilia.it/resizer/300/220/true/1540578187534.JPG--.JPG?1540578187000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/198289/lampedusa-siamo-a-fine-ottobre-sembra-agosto.html">Lampedusa, siamo a fine ottobre ma sembra agosto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_c9e3225c-ee35-4017-8e7b-e40cb4f615ee {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_c9e3225c-ee35-4017-8e7b-e40cb4f615ee .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_c9e3225c-ee35-4017-8e7b-e40cb4f615ee .punti_slide'
                   
               });
           
               $('#box_c9e3225c-ee35-4017-8e7b-e40cb4f615ee').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c9e3225c-ee35-4017-8e7b-e40cb4f615ee.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_edf9d3ae-ba4d-46de-98af-f443729cb69c">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/qualazampa/198162/lo-squalo-ha-un-amo-nelle-fauci-il-sub-lo-salva.html"><img alt="Lo squalo ha un amo nelle fauci, il sub lo salva," title="Lo squalo ha un amo nelle fauci, il sub lo salva," src="https://www.lasicilia.it/resizer/100/72/true/1540561214708.JPG--.JPG?1540561214000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/qualazampa/198162/lo-squalo-ha-un-amo-nelle-fauci-il-sub-lo-salva.html">Lo squalo ha un amo nelle fauci, il sub lo salva</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/cronaca/198151/l-ingv-l-onda-dello-tsunami-piuttosto-piccola-ma-potenzialmente-pericolosa.html"><img alt="L'INGV: &laquo;L'onda dello tsunami piuttosto piccola ma potenzialmente pericolosa&raquo;" title="L'INGV: &laquo;L'onda dello tsunami piuttosto piccola ma potenzialmente pericolosa&raquo;" src="https://www.lasicilia.it/resizer/100/72/true/1540558565840.JPG--.JPG?1540558565000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/cronaca/198151/l-ingv-l-onda-dello-tsunami-piuttosto-piccola-ma-potenzialmente-pericolosa.html">L'INGV: &laquo;L'onda dello tsunami piuttosto piccola ma potenzialmente pericolosa&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gossip/198068/scontro-al-grande-fratello-vip-fabrizio-corona-ilary-preparati-ora-scateno-l-inferno.html"><img alt="Scontro al Grande Fratello Vip, Fabrizio Corona: &laquo;Ilary preparati. Ora scateno l'inferno&raquo;" title="Scontro al Grande Fratello Vip, Fabrizio Corona: &laquo;Ilary preparati. Ora scateno l'inferno&raquo;" src="https://www.lasicilia.it/resizer/100/72/true/39415a183ff5d3906d63a78b40160323.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gossip/198068/scontro-al-grande-fratello-vip-fabrizio-corona-ilary-preparati-ora-scateno-l-inferno.html">Scontro al Grande Fratello Vip, Fabrizio Corona: &laquo;Ilary preparati. Ora scateno l'inferno&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_edf9d3ae-ba4d-46de-98af-f443729cb69c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_6a164eed-79e5-4ecd-a810-b2548e038d13">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/lo-dico/198066/catania-spazzatura-blatte-e-topi-di-fronte-la-scuola-diaz-manzoni.html"><img alt="Catania: spazzatura, blatte e topi di fronte la scuola Diaz-Manzoni" title="Catania: spazzatura, blatte e topi di fronte la scuola Diaz-Manzoni" src="https://www.lasicilia.it/resizer/300/220/true/1540544438412.jpg--.jpg?1540544438000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/lo-dico/198066/catania-spazzatura-blatte-e-topi-di-fronte-la-scuola-diaz-manzoni.html">Catania: spazzatura, blatte e topi di fronte la scuola Diaz-Manzoni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/lo-dico/197937/gravina-di-catania-disservizi-di-illuminazione-pubblica-in-tutto-il-comune.html"><img alt="Gravina di Catania: disservizi di illuminazione pubblica  in tutto il comune" title="Gravina di Catania: disservizi di illuminazione pubblica  in tutto il comune" src="https://www.lasicilia.it/resizer/300/220/true/9641bfd31e6d9f7707244afce8b9508a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/lo-dico/197937/gravina-di-catania-disservizi-di-illuminazione-pubblica-in-tutto-il-comune.html">Gravina di Catania: disservizi di illuminazione pubblica in tutto il comune</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/lo-dico/197932/catania-cassonetto-blocca-il-passaggio-pedonale-in-via-impallomeni.html"><img alt="Catania, cassonetto blocca il passaggio pedonale in Via Impallomeni" title="Catania, cassonetto blocca il passaggio pedonale in Via Impallomeni" src="https://www.lasicilia.it/resizer/300/220/true/1540480526444_1540480550.jpg--.jpg?1540480550000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/lo-dico/197932/catania-cassonetto-blocca-il-passaggio-pedonale-in-via-impallomeni.html">Catania, cassonetto blocca il passaggio pedonale in Via Impallomeni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_6a164eed-79e5-4ecd-a810-b2548e038d13 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_6a164eed-79e5-4ecd-a810-b2548e038d13 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_6a164eed-79e5-4ecd-a810-b2548e038d13 .punti_slide'
                   
               });
           
               $('#box_6a164eed-79e5-4ecd-a810-b2548e038d13').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6a164eed-79e5-4ecd-a810-b2548e038d13.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_9dad6425-d79e-4dba-bb89-20eb6c6d8f9d">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo weekend Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/weekend/198305/alla-scoperta-della-sicilia-guidati-dai-profumi-e-sapori-dellautunno.html"><img alt="Castagne" title="Castagne" src="https://www.lasicilia.it/resizer/100/72/true/1540580656983_1540580687.jpg--.jpg?1540580688000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/211/Weekend">Weekend</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/weekend/198305/alla-scoperta-della-sicilia-guidati-dai-profumi-e-sapori-dellautunno.html">Alla scoperta della Sicilia guidati dai profumi e sapori dell’autunno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/198288/elisa-diari-aperti-il-mio-album-piu-intimo.html"><img alt="Elisa" title="Elisa" src="https://www.lasicilia.it/resizer/100/72/true/1540575816824_1540575843.jpg--.jpg?1540575844000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/219/musica">Musica</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/musica/198288/elisa-diari-aperti-il-mio-album-piu-intimo.html">Elisa: &laquo;In &quot;Diari Aperti&quot; ci sono io, senza metafore&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/198207/a-catania-il-tango-da-concerto-del-duo-opus-ludere.html"><img alt="Opus Ludere" title="Opus Ludere" src="https://www.lasicilia.it/resizer/100/72/true/1540565337855_1540565887.jpg--.jpg?1540565888000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/198207/a-catania-il-tango-da-concerto-del-duo-opus-ludere.html">A Catania il tango da concerto del duo Opus Ludere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9dad6425-d79e-4dba-bb89-20eb6c6d8f9d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <script id="3776673e-354d-4e8d-925c-f7fe536e86d0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_rectangle_300x250_2\" format=\"rectangle_300x250_2\" >\r\n<div id='div-gpt-ad-1532122693160-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1532122693160-0'); });\r\n<\/script>\r\n<\/div>\r\n<ins data-revive-zoneid=\"21\" data-revive-block=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(194);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3776673e-354d-4e8d-925c-f7fe536e86d0').remove()
    </script>
      
       














        
        
      
      
      


 


        
        
      
      
       


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_d05827bc-a849-40ac-b019-df5865587615">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/eventi/198224/catania-al-castello-ursino-carmine-ioanna-quando-la-fisarmonica-incanta.html"><img alt="Catania, al Castello Ursino Carmine Ioanna: quando la fisarmonica &ldquo;incanta&rdquo;" title="Catania, al Castello Ursino Carmine Ioanna: quando la fisarmonica &ldquo;incanta&rdquo;" src="https://www.lasicilia.it/resizer/300/220/true/GN4_DAT_16876557_1540569469.jpg--.jpg?1540569470000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/eventi/198224/catania-al-castello-ursino-carmine-ioanna-quando-la-fisarmonica-incanta.html">Catania, al Castello Ursino Carmine Ioanna: quando la fisarmonica “incanta”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d05827bc-a849-40ac-b019-df5865587615.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_eb2371a0-8282-4838-8303-71e0093c69e5">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilians/197680/allevatrici-e-casare-la-tenacia-e-il-coraggio-delle-pastoresse-di-sicilia.html"><img alt="Allevatrici e cas&agrave;re, la tenacia e il coraggio delle &quot;pastoresse&quot; di Sicilia" title="Allevatrici e cas&agrave;re, la tenacia e il coraggio delle &quot;pastoresse&quot; di Sicilia" src="https://www.lasicilia.it/resizer/300/220/true/1540398905133.jpg--.jpg?1540398908000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilians/197680/allevatrici-e-casare-la-tenacia-e-il-coraggio-delle-pastoresse-di-sicilia.html">Allevatrici e cas&agrave;re, la tenacia e il coraggio delle &quot;pastoresse&quot; di Sicilia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_eb2371a0-8282-4838-8303-71e0093c69e5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_8636a845-01b9-438e-8780-22c9fd822481">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gossip/198068/scontro-al-grande-fratello-vip-fabrizio-corona-ilary-preparati-ora-scateno-l-inferno.html"><img alt="Scontro al Grande Fratello Vip, Fabrizio Corona: &laquo;Ilary preparati. Ora scateno l'inferno&raquo;" title="Scontro al Grande Fratello Vip, Fabrizio Corona: &laquo;Ilary preparati. Ora scateno l'inferno&raquo;" src="https://www.lasicilia.it/resizer/300/220/true/39415a183ff5d3906d63a78b40160323.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gossip/198068/scontro-al-grande-fratello-vip-fabrizio-corona-ilary-preparati-ora-scateno-l-inferno.html">Scontro al Grande Fratello Vip, Fabrizio Corona: &laquo;Ilary preparati. Ora scateno l'inferno&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8636a845-01b9-438e-8780-22c9fd822481.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
   



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_b5f429dc-d76e-44d7-aed8-1140bee8243a">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/qualazampa/198162/lo-squalo-ha-un-amo-nelle-fauci-il-sub-lo-salva.html"><img alt="Lo squalo ha un amo nelle fauci, il sub lo salva," title="Lo squalo ha un amo nelle fauci, il sub lo salva," src="https://www.lasicilia.it/resizer/300/220/true/1540561214708.JPG--.JPG?1540561214000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/qualazampa/198162/lo-squalo-ha-un-amo-nelle-fauci-il-sub-lo-salva.html">Lo squalo ha un amo nelle fauci, il sub lo salva</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b5f429dc-d76e-44d7-aed8-1140bee8243a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  


        <script id="77264bf2-aa7f-4a18-9b9f-0dcafb1aeff8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_hp_1 \" format=\"rectangle_300x250_hp_1\" ><!-- /61877329/FrameZoneHP_300x250_1 -->\r\n<div id='div-gpt-ad-1539530300450-0' >\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1538509661323-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(244);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#77264bf2-aa7f-4a18-9b9f-0dcafb1aeff8').remove()
    </script>
      
      

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_a7427a60-2f1a-446f-81f1-7a48fb2950ce">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-comedi/197358/l-affaire-wondertime-spazzatura-si-sposta-definitivamente-sulla-mia-pagina-facebool.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="Ottavio Cappellani" title="Ottavio Cappellani" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-comedi/197358/l-affaire-wondertime-spazzatura-si-sposta-definitivamente-sulla-mia-pagina-facebool.html">L'AFFAIRE WONDERTIME-SPAZZATURA SI SPOSTA DEFINITIVAMENTE SULLA MIA PAGINA FACEBOOL</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo kidstrip News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/kids-trip/196023/notte-di-zucchero-la-festa-dei-morti-arriva-a-catania.html"><img src="resizer/52/52/true/1472832175526.jpg--.jpg" alt="redazione Kids Trip" title="redazione Kids Trip" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/170/kidstrip">Kids Trip</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/196023/notte-di-zucchero-la-festa-dei-morti-arriva-a-catania.html">Notte di Zucchero, la festa dei morti arriva a Catania</a></p><p class="autore"><span class="prefisso_autore">di </span>redazione Kids Trip</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a7427a60-2f1a-446f-81f1-7a48fb2950ce.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<div class="col_blog_r">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_47ecc612-079e-47d5-86e9-49a9a0e87930">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-post/188423/siamo-la-generazione-delle-promesse-negate-cosa-significa-resistere-per-un-giovane-oggi.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="Giorgio Romeo" title="Giorgio Romeo" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/188423/siamo-la-generazione-delle-promesse-negate-cosa-significa-resistere-per-un-giovane-oggi.html">Sia&shy;mo la ge&shy;ne&shy;ra&shy;zio&shy;ne del&shy;le pro&shy;mes&shy;se ne&shy;ga&shy;te: cosa si&shy;gni&shy;fi&shy;ca “re&shy;si&shy;ste&shy;re” per un gio&shy;va&shy;ne oggi?</a></p><p class="autore"><span class="prefisso_autore">di </span>Giorgio Romeo</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo udesign News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/u-design/177247/talk-talk-talk.html"><img src="resizer/52/52/true/1469546402974.png--.png" alt="Luigi Patitucci" title="Luigi Patitucci" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/153/u-design">U.Design</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/u-design/177247/talk-talk-talk.html"><strong>TalK! Talk! TalK!</strong></a></p><p class="autore"><span class="prefisso_autore">di </span>Luigi Patitucci</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_47ecc612-079e-47d5-86e9-49a9a0e87930.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>



        <div class="anteprima_ipiu_container ultime_news_tab" id="box_84cda6d3-672a-4c20-9674-2a80651c0761">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_992d59e4-33c8-48db-b6d9-485a9ceaf7ac">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_5664607f-dd76-4742-92b8-93ea5ca48576">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_3a6026fc-2d6f-48c4-9bbe-0e8cd8220378">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/197799/i-siciliani-e-il-reddito-di-cittadinza-ecco-chi-nell-isola-ne-beneficera.html"><img alt="I siciliani e il reddito di cittadinza: ecco chi nell'Isola ne beneficer&agrave;" title="I siciliani e il reddito di cittadinza: ecco chi nell'Isola ne beneficer&agrave;" src="https://www.lasicilia.it/resizer/100/72/true/1540461627715.jpg--.jpg?1540461627000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/197799/i-siciliani-e-il-reddito-di-cittadinza-ecco-chi-nell-isola-ne-beneficera.html">Siciliani e reddito di cittadinanza: ecco chi ne beneficer&agrave; nell'Isola</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/198161/catania-il-disperato-appello-del-sindaco-pogliese-a-roma-aiutateci-o-sara-fallimento.html"><img alt="Catania, il disperato appello del sindaco Pogliese a Roma: &laquo;Aiutateci o sar&agrave; fallimento&raquo;" title="Catania, il disperato appello del sindaco Pogliese a Roma: &laquo;Aiutateci o sar&agrave; fallimento&raquo;" src="https://www.lasicilia.it/resizer/100/72/true/1540560805770_1540564085.jpg--.jpg?1540564086000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/198161/catania-il-disperato-appello-del-sindaco-pogliese-a-roma-aiutateci-o-sara-fallimento.html">Catania, la disperazione del sindaco<br />in una lettera al governo nazionale: &laquo;Se non ci aiutate, Comune fallir&agrave;&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/197836/genio-civile-e-ecatombe-in-sicilia-lasciano-i-capi-di-catania-e-palermo.html"><img alt="Genio civile, &egrave; ecatombe in Sicilia: lasciano i capi di Catania e Palermo" title="Genio civile, &egrave; ecatombe in Sicilia: lasciano i capi di Catania e Palermo" src="https://www.lasicilia.it/resizer/100/72/true/1540467992191.jpg--.jpg?1540467992000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/197836/genio-civile-e-ecatombe-in-sicilia-lasciano-i-capi-di-catania-e-palermo.html">Genio civile, &egrave; ecatombe in Sicilia: lasciano i capi di Catania e Palermo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/198275/il-calcio-caos-e-diventato-una-follia-il-catania-rischia-di-tornare-in-campo-a-dicembre.html"><img alt="Il calcio caos &egrave; diventato una follia: il Catania rischia di tornare in campo a dicembre" title="Il calcio caos &egrave; diventato una follia: il Catania rischia di tornare in campo a dicembre" src="https://www.lasicilia.it/resizer/100/72/true/1531860772872.jpeg--.jpeg?1531860772000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sport/198275/il-calcio-caos-e-diventato-una-follia-il-catania-rischia-di-tornare-in-campo-a-dicembre.html">Calcio follia: il Catania rischia <br />di tornare in campo a dicembre</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/197933/fava-provenzano-privato-del-diritto-di-morire-a-casa-sua-e-con-la-sua-famiglia.html"><img alt="Fava: &laquo;Provenzano privato del diritto di morire a casa sua e con la sua famiglia&raquo;" title="Fava: &laquo;Provenzano privato del diritto di morire a casa sua e con la sua famiglia&raquo;" src="https://www.lasicilia.it/resizer/100/72/true/1526491726421.jpg--.jpg?1526491726000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/197933/fava-provenzano-privato-del-diritto-di-morire-a-casa-sua-e-con-la-sua-famiglia.html">Fava: &laquo;Provenzano privato del diritto di morire a casa sua e con la sua famiglia&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_af6b1dc4-7f80-41cf-a4c0-d773edbcd4d5">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/198407/rosalia-misseri-da-dalla-a-bocelli-la-storia-di-una-regina-del-musical.html"><img alt="Rosalia Misseri, da Dalla a Bocelli, la storia di una regina del musical" title="Rosalia Misseri, da Dalla a Bocelli, la storia di una regina del musical" src="https://www.lasicilia.it/resizer/100/72/true/1540648951828.JPG--.JPG?1540648951000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/198407/rosalia-misseri-da-dalla-a-bocelli-la-storia-di-una-regina-del-musical.html">Rosalia Misseri, da Dalla a Bocelli, la storia di una regina del musical</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/italia/198406/fi-denuncia-milano-capitale-delle-multe.html"><img alt="FI denuncia: Milano capitale delle multe" title="FI denuncia: Milano capitale delle multe" src="https://www.lasicilia.it/resizer/100/72/true/a84194ec4b767faa5001a70592f36581.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/italia/198406/fi-denuncia-milano-capitale-delle-multe.html">FI denuncia: Milano capitale delle multe</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_sport   pos3 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-sport/198405/guardiola-clasico-cr7-insostituibile.html"><img alt="Guardiola 'Clasico'? CR7 insostituibile'" title="Guardiola 'Clasico'? CR7 insostituibile'" src="https://www.lasicilia.it/resizer/100/72/true/8a0445eca0e8db67b26e7208532009e7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/top-sport/198405/guardiola-clasico-cr7-insostituibile.html">Guardiola 'Clasico'? CR7 insostituibile'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/198403/salvini-su-madre-padre-ok-anche-da-mef.html"><img alt="Salvini, su madre-padre ok anche da Mef" title="Salvini, su madre-padre ok anche da Mef" src="https://www.lasicilia.it/resizer/100/72/true/85d2e0ae107486f2a391cb28ab7247d0.JPG--.JPG" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/top-news/198403/salvini-su-madre-padre-ok-anche-da-mef.html">Salvini, su madre-padre ok anche da Mef</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_sport   pos5 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-sport/198404/juric-domani-voglio-grande-partita.html"><img alt="Juric, domani voglio grande partita" title="Juric, domani voglio grande partita" src="https://www.lasicilia.it/resizer/100/72/true/c12bf717cb748255ffe7647a0f2cc4d5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/top-sport/198404/juric-domani-voglio-grande-partita.html">Juric, domani voglio grande partita</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_84cda6d3-672a-4c20-9674-2a80651c0761 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_84cda6d3-672a-4c20-9674-2a80651c0761 .anteprima_ipiu_menu p').index($(this));
                $('#box_84cda6d3-672a-4c20-9674-2a80651c0761 .anteprima_ipiu').hide();
                $('#box_84cda6d3-672a-4c20-9674-2a80651c0761 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_84cda6d3-672a-4c20-9674-2a80651c0761 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_84cda6d3-672a-4c20-9674-2a80651c0761 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_84cda6d3-672a-4c20-9674-2a80651c0761 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_84cda6d3-672a-4c20-9674-2a80651c0761 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_84cda6d3-672a-4c20-9674-2a80651c0761 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        <script id="24a0a207-551d-4346-ab6f-5ea02068d291" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_3 banner_300x250_3\" format=\"rectangle_300x250_3\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame2')}<\/script><script type=\"text/javascript\">incrementAdvImpression(175);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#24a0a207-551d-4346-ab6f-5ea02068d291').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_facebooklike " format="facebooklike" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flasiciliait&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe><script type="text/javascript">incrementAdvImpression(198);</script>
</div>
      
      
      


        
        <div data-render="true"  class="bannervcms banner_meteo " format="meteo" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione-statica" data-cmi-title="Meteo Sicilia" data-cmi-region="11" data-cmi-locality="Sicilia" data-cmi-url="https://www.centrometeoitaliano.it" data-cmi-title-color="FFFFFF" data-cmi-background-color="58acfa" data-cmi-flash="false" data-cmi-border-radius="0" data-cmi-title-height="initial" data-cmi-title-padding="10px 0" data-cmi-border-width="0" ></div><script src="https://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(150);</script>
</div>
      
      
      




<!-- /61877329/FrameZoneHP_300x250_1 -->
<div id='div-gpt-ad-1538509661323-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538509661323-0'); });
</script>
</div>
<!--
<div style="display:block;width:300px;height:230px;float:left;padding:0">
<iframe scrolling="No" src=" https://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="230px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
-->




</div>


<link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/footer_css.jsp?v=1534154388000" /><div class="footer1">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_daa80ebb-3501-4e83-9b6b-fae2746cf67d">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/196867/e-l-ora-delle-rame-di-napoli-tutti-i-segreti-del-dolce-piu-amato-della-festa-dei-morti.html">&Egrave; l'ora delle &quot;rame&quot; </a><a href="https://www.lasicilia.it/news/cibo-salute/196867/e-l-ora-delle-rame-di-napoli-tutti-i-segreti-del-dolce-piu-amato-della-festa-dei-morti.html"><br /></a><a href="https://www.lasicilia.it/news/cibo-salute/196867/e-l-ora-delle-rame-di-napoli-tutti-i-segreti-del-dolce-piu-amato-della-festa-dei-morti.html">di Napoli: tutti i segreti del dolce pi&ugrave; amato </a><a href="https://www.lasicilia.it/news/cibo-salute/196867/e-l-ora-delle-rame-di-napoli-tutti-i-segreti-del-dolce-piu-amato-della-festa-dei-morti.html"><br /></a><a href="https://www.lasicilia.it/news/cibo-salute/196867/e-l-ora-delle-rame-di-napoli-tutti-i-segreti-del-dolce-piu-amato-della-festa-dei-morti.html">della Festa dei Morti</a><a href="https://www.lasicilia.it/news/cibo-salute/196867/e-l-ora-delle-rame-di-napoli-tutti-i-segreti-del-dolce-piu-amato-della-festa-dei-morti.html"><br /></a><a href="https://www.lasicilia.it/news/cibo-salute/196867/e-l-ora-delle-rame-di-napoli-tutti-i-segreti-del-dolce-piu-amato-della-festa-dei-morti.html"><span style="color: #ff0000;"><a href="news/cibo-salute/196871/rame-di-napoli-volete-farle-in-casa-ecco-la-ricetta-spettacolare-dello-chef-carlo-sichel.html" style="color: #ff0000;">La ricetta dello chef</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/195969/dolci-nelle-madonie-si-scatena-guerra-su-origini-dello-sfoglio.html">Dolci, lo sfoglio scatena una &quot;guerra&quot; tra Comuni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cronaca News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/195401/il-cioccolato-di-modica-e-finalmente-igp.html">Il cioccolato di Modica<br />&egrave; finalmente IGP</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_daa80ebb-3501-4e83-9b6b-fae2746cf67d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_229d5a03-8516-4fee-8907-6fb3fd7ebb5f">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/198289/lampedusa-siamo-a-fine-ottobre-sembra-agosto.html">Lampedusa, siamo a fine ottobre ma sembra agosto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/187830/festival-le-vie-dei-tesori-ecco-i-300-luoghi-da-non-perdere.html">Festival le Vie dei Tesori, ecco i trecento luoghi<br />da non perdere in Sicilia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo messina News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/messina/186287/concerti-london-orchestra-in-alberghi-a-taormina.html">Concerti London Orchestra in alberghi a Taormina</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_229d5a03-8516-4fee-8907-6fb3fd7ebb5f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_34113df3-52a0-4142-b2f2-d1e7f2e1c28e">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cinema---tv/189735/e-un-corto-ma-e-come-un-film-sugli-adolescenti.html">E' un corto ma &egrave; “Come un film”... sugli adolescenti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cinema---tv/188401/miss-italia-in-tv-su-la7-con-diletta-erika-e-martina-fatti-valere-sicilia.html">Miss Italia in tv su La7 con Diletta, Erika e Martina: fatti valere Sicilia!</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cinema---tv/186744/caliceddi-e-sasizza-collegamento-dall-etna-riparte-cosi-domani-la-prova-del-cuoco.html">&laquo;Caliceddi e sasizza&raquo;, collegamento dall'Etna: riparte cos&igrave; oggi <br />&quot;La Prova del Cuoco&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_34113df3-52a0-4142-b2f2-d1e7f2e1c28e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_fe785f73-05a3-40b1-9210-e4e9561e3083">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html">A Pa&shy;ter&shy;n&ograve; l’o&shy;pe&shy;ra (na&shy;sco&shy;sta) del&shy;l’ar&shy;ti&shy;sta che in&shy;fluen&shy;z&ograve; Ca&shy;ra&shy;vag&shy;gio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/151893/chi-era-ignazio-paterno-castello-e-perche-il-suo-mecenatismo-ha-cambiato-il-volto-di-catania.html">Chi era Ignazio Patern&ograve; Castello e perch&eacute; il suo mecenatismo ha cambiato il volto di Catania?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fe785f73-05a3-40b1-9210-e4e9561e3083.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="https://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_4c93b302-6fb5-493a-9400-02c349bad6d4">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cercaa1cba537-9e45-48f3-a0f9-9d9e204939d1" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaa1cba537-9e45-48f3-a0f9-9d9e204939d1 input[name="q"]').example('cerca');
      
      $('#cercaa1cba537-9e45-48f3-a0f9-9d9e204939d1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaa1cba537-9e45-48f3-a0f9-9d9e204939d1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="https://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        <script id="81369a69-4073-4427-9071-60d84584f4d9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\n var pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };\r\n var feat = { check_cookie: 0 };\r\n var trac = nol_t(pvar, feat);\r\n trac.record().post();\r\n<\/script>\r\n<noscript>\r\n <div>\r\n <img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(184);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#81369a69-4073-4427-9071-60d84584f4d9').remove()
    </script>
      
      
</div>
</div>

    <script type="text/javascript" src="https://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=198383" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_00767a36-b5d0-4eab-b001-6d25b4ebfe6e\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_00767a36-b5d0-4eab-b001-6d25b4ebfe6e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_4c93b302-6fb5-493a-9400-02c349bad6d4\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_4c93b302-6fb5-493a-9400-02c349bad6d4').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="3e71344d-2310-4773-a73e-4a6891230e0c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3e71344d-2310-4773-a73e-4a6891230e0c').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 