



<!DOCTYPE html>
<html>
    <head>
        <title>Ivanka Trump contro separazione famiglie - La Sicilia</title>
<meta name="description" content="Figlia presidente, sono molto contraria" />
<meta name="sections" content="Mondo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="https://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Ivanka Trump contro separazione famiglie"      >
<meta property="og:description" content="Figlia presidente, sono molto contraria">
<meta property="og:image" content="https://www.lasicilia.it/resizer/600/315/true/def97954cbaa75cbd156bce0b2502eb7.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasicilia.it/news/mondo/179433/ivanka-trump-contro-separazione-famiglie.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Ivanka Trump contro separazione famiglie">
<meta property="twitter:description" content="Figlia presidente, sono molto contraria">
<meta property="twitter:url" content="https://www.lasicilia.it/news/mondo/179433/ivanka-trump-contro-separazione-famiglie.html">
<meta property="twitter:image" content="https://www.lasicilia.it/resizer/600/315/true/def97954cbaa75cbd156bce0b2502eb7.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasicilia.it/resizer/600/315/true/def97954cbaa75cbd156bce0b2502eb7.jpg--.jpg" />
<meta itemprop="url" content="https://www.lasicilia.it/news/mondo/179433/ivanka-trump-contro-separazione-famiglie.html" />
<link rel="canonical" href="https://www.lasicilia.it/news/mondo/179433/ivanka-trump-contro-separazione-famiglie.html" /><meta property="articleID" content="179433">
    <meta property="datePublished" content="2018-08-02T15:30:6Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lasicilia.it/news/mondo/179433/ivanka-trump-contro-separazione-famiglie.html","mainEntityOfPage":"https://www.lasicilia.it/news/mondo/179433/ivanka-trump-contro-separazione-famiglie.html","headline":"Ivanka Trump contro separazione famiglie","text":"NEW YORK, 2 AGO - La separazione delle famiglie di immigrati e' stato ''il punto piu' basso'' per l'amministrazione Trump. Lo afferma Ivanka Trump, figlia e consigliera del presidente Donald Trump. ''Ed e' stato il punto piu' basso anche per me. Sono molto contraria alla separazione delle famiglie e alla separazione dei genitori dai figli''. Ivanka ha preso le distanze dal padre anche sui media. ''Non ritengo che i media siano i nemici della gente'', dice Ivanka a un evento organizzato da Axios. Mettendo in evidenza come molte delle storie scritte su di lei sono false, Ivanka precisa di non ritenere i media nemici.","keywords":"","articleSection":"Mondo","publisher":{"@type":"Organization","name":"La Sicilia","logo":{"@type":"ImageObject","url":"https://www.lasicilia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasicilia.it/resizer/-1/-1/true/def97954cbaa75cbd156bce0b2502eb7.jpg--.jpg","url":"https://www.lasicilia.it/resizer/-1/-1/true/def97954cbaa75cbd156bce0b2502eb7.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-08-02T15:22:0Z","dateModified":"2018-08-02T15:30:6Z","datePublished":"2018-08-02T15:30:6Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 144;
virtualcmsPageInfo.sectionName = 'Mondo';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Ivanka Trump contro separazione famiglie';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-08-02 17:30';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasicilia.it/news/mondo/179433/ivanka-trump-contro-separazione-famiglie.html';

</script>
<script type="text/javascript" src="https://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->
<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<!-- Google Chart import -->
 <script src="https://www.lasicilia.it/userUpload/jquerycsvmin.js"></script>
 <script type="text/javascript" src="https://www.lasicilia.it/userUpload/jsapi.js"></script>

<script type="text/javascript"> // load the visualisation API
  google.load('visualization', '1', { packages: ['corechart', 'controls'] });

</script>

<script type="text/javascript">

var formatPercent = new google.visualization.NumberFormat({
    pattern: '#%'
 });

function drawVisualization(URL, ElName,repTitle, colorBar, gWidth, paramopt={}) {

 $.get(URL, function(csvString) {
      

      var arrayData = $.csv.toArrays(csvString, {onParseValue: $.csv.hooks.castToScalar});
      data = new google.visualization.arrayToDataTable(arrayData);
      var totalevoti=0;
      for(var i = 0; i < data.getNumberOfRows(); i++)
      {
        totalevoti += data.getValue(i, 1);
        //console.log( totalevoti);
      }
      totalevoti= totalevoti.toFixed(2);
      var view = new google.visualization.DataView(data);
      view.setColumns([0, 1,
                   { 
                     calc: function (dt, row) {
                            return dt.getValue(row, 1)+" %";
                     },
                     sourceColumn: 1,
                     type: "string",
                     role: "annotation" }]);

      var options ={
            legend: 'none',
            seriesType:"bars",
            annotations: {
                  alwaysOutside: 'true',
                  textStyle: {
                  fontName: 'Times-Roman',
                  fontSize: 13,
                  bold: true
                  //italic: true,
                  //color: '#871b47',     // The color of the text.
                  //auraColor: '#d799ae', // The color of the text outline.
                  //opacity: 0.8          // The transparency of the text.
                }
            },            
            hAxis: {
                //title: 'Status',
                minTextSpacing: 1,
                //maxAlternation: 1,
                textStyle: {
                    color: '#000000',
                    fontName: 'Verdana',
                    fontSize: 12,
                    bold:1,
                }
                //count: -1,
               // viewWindowMode: 'pretty',
               // slantedText:true, slantedTextAngle:45
            },
            vAxis :
                {
                    minValue: 0,
                    maxValue: 40,
                    title: "",
                    format: 'percent',
                    titleTextStyle: {
                    color: "#596770",
                    fontSize: 2,
                    bold: 0,
                    italic: 0
                    },
                    gridlines: {
                    color: 'transparent'
                    },
                    textStyle: {
                        color: "transparent",
                        fontSize:1
                    },
                },   
            colors: [colorBar],
            width: 240, height: 180,
            title: repTitle+" "+totalevoti + " %",
            titleTextStyle : {color: colorBar, fontSize: 16, bold:1},
            chartArea:{left:5,bottom:30, width:235, height:120,backgroundColor:'#eeeeee'},
            bar: {  groupWidth:gWidth}, //or use 'gap' for distance between colunmn
         };
      var chart = new google.visualization.ColumnChart(document.getElementById(ElName));
      var mergedOpt = {};
        for(key in options)
        mergedOpt[key] = options[key];
        for(key in paramopt)
        mergedOpt[key] = paramopt[key];
        
      chart.draw(view,mergedOpt);

   });
}
</script>

<!-- BEGIN Krux Control Tag for  lasicilia.it" -->

<script class="kxct" data-id="Kd7FMXhq" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Kd7FMXhq"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  console.log('Krux - set instance');
</script>
<!-- END Krux Controltag -->

<meta name="google-signin-clientid" content="311143691037-lpp3fjubat58ogahfli5q1bvdo47o3sg.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=179433&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=179433&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="46412c09-7404-4573-8ffe-a3be4ba12f04" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasicilia.it/css/style_site.css?v=1526850596000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1532812725000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_mondo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cerca9467a9b1-f4e9-4df6-9db9-08d75005f8b1" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9467a9b1-f4e9-4df6-9db9-08d75005f8b1 input[name="q"]').example('Ricerca un contenuto');
      
      $('#cerca9467a9b1-f4e9-4df6-9db9-08d75005f8b1 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9467a9b1-f4e9-4df6-9db9-08d75005f8b1 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_3e13f5d2-4ddc-403b-9560-385db58dce88">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="https://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="https://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="https://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="https://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="https://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="https://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="https://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="https://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="https://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        <script id="303256ea-d09d-4abf-bdca-56489bf91ae7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n<\/script>\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> \r\n <script type=\"text/javascript\">\r\n  if(window.googletag && !mobileAndTabletcheck())\r\n    {googletag.cmd.push(function(){googletag.display('rcsad_Top');});}\r\n <\/script>\r\n<\/div>\r\n<script type=\"text/javascript\">if((typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false) && !mobileAndTabletcheck() ){OAS_AD('Top')}<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(172);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#303256ea-d09d-4abf-bdca-56489bf91ae7').remove()
    </script>
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        <script id="c099564e-51dd-4463-a8a1-96ba648d948a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Position1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(176);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#c099564e-51dd-4463-a8a1-96ba648d948a').remove()
    </script>
      
      
  <div class="barra_menu_head">
  


<div id="cc754635-33b7-4463-a5d3-874010fe35b0"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"179433","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#cc754635-33b7-4463-a5d3-874010fe35b0').html(data);
            $('#cc754635-33b7-4463-a5d3-874010fe35b0 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cerca2b20b5ed-f4ec-42d0-a636-5a84e60319d3"></div>

<div class="cerca search_horizontal_v2" id="cercafd428632-3617-4877-830f-ad721372b7c9" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca2b20b5ed-f4ec-42d0-a636-5a84e60319d3').click(function(){
                  $('#cercafd428632-3617-4877-830f-ad721372b7c9').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercafd428632-3617-4877-830f-ad721372b7c9 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercafd428632-3617-4877-830f-ad721372b7c9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercafd428632-3617-4877-830f-ad721372b7c9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        <script id="4295d271-1441-4619-ab85-e95c60fe78b8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><ins data-revive-zoneid=\"38\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#4295d271-1441-4619-ab85-e95c60fe78b8').remove()
    </script>
      
      
        
        <script id="239150c8-4223-45a7-b6a5-67d03d30f529" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><ins data-revive-zoneid=\"37\" data-revive-block=\"1\" data-revive-blockcampaign=\"0\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#239150c8-4223-45a7-b6a5-67d03d30f529').remove()
    </script>
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_c99cfdc8-3055-4ac7-b635-af4a653253a4">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="https://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="https://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="https://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="https://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="https://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="https://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="https://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="https://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni attivo sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7dedcf9a5a584dfbba9dc0e32c9dd963 = undefined;
                            
                            $('#box_c99cfdc8-3055-4ac7-b635-af4a653253a4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7dedcf9a5a584dfbba9dc0e32c9dd963 != 'undefined') {
                                    $('#box_c99cfdc8-3055-4ac7-b635-af4a653253a4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7dedcf9a5a584dfbba9dc0e32c9dd963.code);
                                    incrementAdvImpression(bannerbox_7dedcf9a5a584dfbba9dc0e32c9dd963.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        <script id="f2e82fa1-23f7-4c4e-91a8-1f59f56f4375" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 \" format=\"leaderboard_728x90\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('TopLeft')}<\/script><script type=\"text/javascript\">incrementAdvImpression(173);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#f2e82fa1-23f7-4c4e-91a8-1f59f56f4375').remove()
    </script>
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_0f4dcb67-a3c3-4fe3-ace5-1652fc37e83e">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179433/ivanka-trump-contro-separazione-famiglie.html"><img alt="Ivanka Trump contro separazione famiglie" title="Ivanka Trump contro separazione famiglie" src="https://www.lasicilia.it/resizer/90/85/true/def97954cbaa75cbd156bce0b2502eb7.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/mondo/179433/ivanka-trump-contro-separazione-famiglie.html">Ivanka Trump contro separazione famiglie</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179423/caldo-a-berlino-acqua-ai-senzatetto.html"><img alt="Caldo, a Berlino acqua ai senzatetto" title="Caldo, a Berlino acqua ai senzatetto" src="https://www.lasicilia.it/resizer/90/85/true/a1783eca0a6167a17cd762a03281bc6a.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/mondo/179423/caldo-a-berlino-acqua-ai-senzatetto.html">Caldo, a Berlino acqua ai senzatetto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179406/gb-test-su-due-cestini-salisbury.html"><img alt="Gb: test su due cestini Salisbury" title="Gb: test su due cestini Salisbury" src="https://www.lasicilia.it/resizer/90/85/true/576f6dc8b131213d4556fa2c956cbce9.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/mondo/179406/gb-test-su-due-cestini-salisbury.html">Gb: test su due cestini Salisbury</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179391/trump-a-legali-voglio-vedere-mueller.html"><img alt="Trump a legali, 'voglio vedere Mueller'" title="Trump a legali, 'voglio vedere Mueller'" src="https://www.lasicilia.it/resizer/90/85/true/584a9d28c94b0de44658f34385a4cb63.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/mondo/179391/trump-a-legali-voglio-vedere-mueller.html">Trump a legali, 'voglio vedere Mueller'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179390/trump-ringrazia-kim-per-resti-americani.html"><img alt="Trump ringrazia Kim per resti americani" title="Trump ringrazia Kim per resti americani" src="https://www.lasicilia.it/resizer/90/85/true/0099b86090ebe7ff317ef9b472cf971e.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/mondo/179390/trump-ringrazia-kim-per-resti-americani.html">Trump ringrazia Kim per resti americani</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179380/afghanistan-7-civili-uccisi-in-attacchi.html"><img alt="Afghanistan: 7 civili uccisi in attacchi" title="Afghanistan: 7 civili uccisi in attacchi" src="https://www.lasicilia.it/resizer/90/85/true/56e14e8df902d4eac7d24a3bcfaff9f3.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/mondo/179380/afghanistan-7-civili-uccisi-in-attacchi.html">Afghanistan: 7 civili uccisi in attacchi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179361/dazi-cina-a-usa-niente-ricatti.html"><img alt="Dazi: Cina a Usa, 'niente ricatti'" title="Dazi: Cina a Usa, 'niente ricatti'" src="https://www.lasicilia.it/resizer/90/85/true/3633e2af7765a9a28118f7f3f9334e4a.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/mondo/179361/dazi-cina-a-usa-niente-ricatti.html">Dazi: Cina a Usa, 'niente ricatti'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179362/corsica-quinto-morto-nel-canyon.html"><img alt="Corsica, quinto morto nel canyon" title="Corsica, quinto morto nel canyon" src="https://www.lasicilia.it/resizer/90/85/true/49ad08cfae57b85cec8c7b7880c5c41b.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/mondo/179362/corsica-quinto-morto-nel-canyon.html">Corsica, quinto morto nel canyon</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179358/raid-israele-uccide-7-dell-isis-in-golan.html"><img alt="Raid Israele uccide 7 dell'Isis in Golan" title="Raid Israele uccide 7 dell'Isis in Golan" src="https://www.lasicilia.it/resizer/90/85/true/63f55c543a2c4e88f54b512c57a52ba6.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/mondo/179358/raid-israele-uccide-7-dell-isis-in-golan.html">Raid Israele uccide 7 dell'Isis in Golan</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179356/tre-alpinisti-muoiono-sul-monte-bianco.html"><img alt="Tre alpinisti muoiono sul Monte Bianco" title="Tre alpinisti muoiono sul Monte Bianco" src="https://www.lasicilia.it/resizer/90/85/true/1edba4ec951add6ca1e9c50ef9f6adb9.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/mondo/179356/tre-alpinisti-muoiono-sul-monte-bianco.html">Tre alpinisti muoiono sul Monte Bianco</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179357/iran-in-piazza-contro-la-crisi-sociale.html"><img alt="Iran in piazza contro la crisi sociale" title="Iran in piazza contro la crisi sociale" src="https://www.lasicilia.it/resizer/90/85/true/cce66871dc845558f6f1e716fcef3b8e.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/mondo/179357/iran-in-piazza-contro-la-crisi-sociale.html">Iran in piazza contro la crisi sociale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179332/zimbabwe-contatti-governo-opposizione.html"><img alt="Zimbabwe: contatti governo-opposizione" title="Zimbabwe: contatti governo-opposizione" src="https://www.lasicilia.it/resizer/90/85/true/5c94fcfe0448d851bc71c7ea0eb9dfbb.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/mondo/179332/zimbabwe-contatti-governo-opposizione.html">Zimbabwe: contatti governo-opposizione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_0f4dcb67-a3c3-4fe3-ace5-1652fc37e83e {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_0f4dcb67-a3c3-4fe3-ace5-1652fc37e83e .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_0f4dcb67-a3c3-4fe3-ace5-1652fc37e83e .punti_slide'
                   
               });
           
               $('#box_0f4dcb67-a3c3-4fe3-ace5-1652fc37e83e').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0f4dcb67-a3c3-4fe3-ace5-1652fc37e83e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        <script id="b441a298-4f10-4350-b4e2-6429e1f961ef" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_670x100_1 \" format=\"rectangle_670x100_1\" ><ins data-revive-zoneid=\"9\" data-revive-block=\"1\" data-revive-blockcampaign=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(204);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#b441a298-4f10-4350-b4e2-6429e1f961ef').remove()
    </script>
      
      



    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_144 mondo">
                                <a href="https://www.lasicilia.it/sezioni/144/mondo">Mondo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   


    <div class="article_header_2">
    <p class="occhiello_articolo">NEW YORK</p><h1 itemprop="headline name" class="titolo_articolo titolo">Ivanka Trump contro separazione famiglie</h1><p itemprop="datePublished" class="data_articolo data">02/08/2018 - 17:30</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Figlia presidente, sono molto contraria</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_9f21e085-6036-4548-aac2-00ef5626f907">                
            <meta itemprop="thumbnailUrl" content="https://www.lasicilia.it/resizer/690/442/true/def97954cbaa75cbd156bce0b2502eb7.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Ivanka Trump contro separazione famiglie" src="resizer/690/442/true/def97954cbaa75cbd156bce0b2502eb7.jpg--.jpg" alt="Ivanka Trump contro separazione famiglie" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 179433 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "179433"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
   
        
        <div data-render="true"  class="bannervcms banner_banner_690x50 banner_690x50" format="banner_690x50" ><!-- /61877329/SocialBannerDesk -->
<div id='div-gpt-ad-1509440683812-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-2'); });
</script>
</div>
<ins data-revive-zoneid="44" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(210);</script>
</div>
      
      
      
   
  
        
        <div data-render="true"  class="bannervcms banner_banner_670x100_1 banner_670x100_1" format="banner_670x100_1" ><ins data-revive-zoneid="29" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(206);</script>
</div>
      
      
      
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>NEW YORK, 2 AGO - La separazione delle famiglie di
immigrati e' stato ''il punto piu' basso'' per l'amministrazione
Trump. Lo afferma Ivanka Trump, figlia e consigliera del
presidente Donald Trump. ''Ed e' stato il punto piu' basso anche
per me. Sono molto contraria alla separazione delle famiglie e
alla separazione dei genitori dai figli''.
   Ivanka ha preso le distanze dal padre anche sui media. ''Non
ritengo che i media siano i nemici della gente'', dice Ivanka a
un evento organizzato da Axios. Mettendo in evidenza come molte
delle storie scritte su di lei sono false, Ivanka precisa di non
ritenere i media nemici.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


<script>

    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script>   
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/Editoridelsud/lasicilia/lasicilia.it/news");
$n._4wRecom.T.setMetaKeywords("article:tag");
$n._4wRecom.B.addPosition("editoridelsud_lasicilia_news","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>

   <!-- trasformarli come quelli in hp-->





   

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/mondo/179433/ivanka-trump-contro-separazione-famiglie.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="179433" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        <div data-render="true"  class="bannervcms banner_rectangle_440x100_3 " format="rectangle_440x100_3" ><ins data-revive-zoneid="18" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(199);</script>
</div>
      
      
          
  <!-- commentcri-->

        
        <div data-render="true"  class="bannervcms banner_annunci_ppn " format="annunci_ppn" ><div class="4wNET">
	<script type="text/javascript">
		m3ads_system = "4WM";
		m3ads_partnernumber = 4018;
		m3ads_containerclass = "m3_container fourW_600x200_120x70";
		m3ads_numberadverts = 4;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_cssurl = "userUpload/4w_600x200_120x70.css";
		m3ads_subpartner = "mid";
		m3ads_customheader = 5;
	</script>
	<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
</div><script type="text/javascript">incrementAdvImpression(189);</script>
</div>
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_406753c2-0041-451a-bc46-855521340f87">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cultura News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cultura/177519/aladin-il-geniale-progetto-de-la-sicilia-premiato-da-google-dni.html"><img alt="Aladin, il geniale progetto de La Sicilia premiato da Google DNI" title="Aladin, il geniale progetto de La Sicilia premiato da Google DNI" src="https://www.lasicilia.it/resizer/140/90/true/1532592027589.jpg--.jpg?1532592027000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cultura/177519/aladin-il-geniale-progetto-de-la-sicilia-premiato-da-google-dni.html">Aladin, il geniale progetto de &quot;La Sicilia&quot; premiato<br />da Google DNI</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video cultura News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/cultura/161835/ecco-tutti-dentro-di-davide-kyo.html"><img alt="Ecco &ldquo;Tutti Dentro&rdquo; di Davide Kyo" title="Ecco &ldquo;Tutti Dentro&rdquo; di Davide Kyo" src="https://www.lasicilia.it/resizer/140/90/true/766c1a663f5c8f5b39e2ab8d07c5f197.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/cultura/161835/ecco-tutti-dentro-di-davide-kyo.html">Ecco “Tutti Dentro” di DavideKyo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo diinteresse News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/di-interesse/163982/domenica-3-giugno-parte-dalla-sicilia-il-tour-wwf-spiagge-plastic-free.html"><img alt="Plastic free" title="Plastic free" src="https://www.lasicilia.it/resizer/140/90/true/1527587848085.jpg--.jpg?1527587848000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/di-interesse/163982/domenica-3-giugno-parte-dalla-sicilia-il-tour-wwf-spiagge-plastic-free.html">DOMENICA 3 GIUGNO - PARTE DALLA SICILIA IL TOUR WWF “SPIAGGE PLASTIC FREE”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html"><img alt="Irina Meier: quando il cosplay diventa professione" title="Irina Meier: quando il cosplay diventa professione" src="https://www.lasicilia.it/resizer/140/90/true/1527852060793.jpg--.jpg?1527852060000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html">Irina Meier: quando il cosplay diventa professione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos5 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/164634/dagli-stickman-a-it-le-illustrazioni-disturbanti-di-daniele-ruvolo.html"><img alt="Dagli stickman a It: le illustrazioni &ldquo;disturbanti&rdquo; di Daniele Ruvolo" title="Dagli stickman a It: le illustrazioni &ldquo;disturbanti&rdquo; di Daniele Ruvolo" src="https://www.lasicilia.it/resizer/140/90/true/1527775937238.jpg--.jpg?1527775937000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/164634/dagli-stickman-a-it-le-illustrazioni-disturbanti-di-daniele-ruvolo.html">Dagli stickman a It: le illustrazioni “disturbanti” di Daniele Ruvolo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos6 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/164715/francesco-montanari-il-mio-pm-ne-il-cacciatore-scuote-la-tv-di-stato.html"><img alt="Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;" title="Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;" src="https://www.lasicilia.it/resizer/140/90/true/1527785672313.jpg--.jpg?1527785673000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/164715/francesco-montanari-il-mio-pm-ne-il-cacciatore-scuote-la-tv-di-stato.html">Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos7 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/kids-trip/161389/caro-sindaco-ti-scrivo.html"><img alt="Caro Sindaco, ti scrivo" title="Caro Sindaco, ti scrivo" src="https://www.lasicilia.it/resizer/140/90/true/1526577367280.png--.png?1526577367000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/161389/caro-sindaco-ti-scrivo.html">Caro Sindaco, ti scrivo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo diinteresse News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img alt="L'Oroscopo del giorno" title="L'Oroscopo del giorno" src="https://www.lasicilia.it/resizer/140/90/true/1487805666022.jpg--.jpg?1487805666000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/di-interesse/64546/l-oroscopo-del-giorno.html">L'Oroscopo del giorno</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_406753c2-0041-451a-bc46-855521340f87.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->









        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_ebb98d61-615a-49cb-babf-818f8a297a14">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/179338/svolta-nell-inchiesta-sulla-morte-di-scieri-fu-un-caso-di-nonnismo-fermato-ex-militare.html"><img alt="Svolta nell'inchiesta sulla morte di ScieriFu un caso di &ldquo;nonnismo&rdquo;, fermato ex militare" title="Svolta nell'inchiesta sulla morte di ScieriFu un caso di &ldquo;nonnismo&rdquo;, fermato ex militare" src="https://www.lasicilia.it/resizer/300/190/true/1533205599902.jpg--.jpg?1533205599000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/179338/svolta-nell-inchiesta-sulla-morte-di-scieri-fu-un-caso-di-nonnismo-fermato-ex-militare.html">Svolta nell'inchiesta sulla morte di Scieri<br />Fu caso di nonnismo, fermato ex militare</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/179401/donne-lasciate-a-terra-da-bus-a-catania-per-procura-non-e-caso-di-razzismo.html"><img alt="Donne lasciate a terra da bus a Catania, per Procura non &egrave; caso di razzismo" title="Donne lasciate a terra da bus a Catania, per Procura non &egrave; caso di razzismo" src="https://www.lasicilia.it/resizer/300/190/true/1533218270416.jpg--.jpg?1533218270000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/179401/donne-lasciate-a-terra-da-bus-a-catania-per-procura-non-e-caso-di-razzismo.html">Africane lasciate a terra da bus, per Procura di Catania non fu razzismo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/179386/belpasso-deunciato-il-postino-che-aveva-gettato-le-lettere-in-una-grotta.html"><img alt="Belpasso, deunciato il postino che aveva gettato le lettere in una grotta" title="Belpasso, deunciato il postino che aveva gettato le lettere in una grotta" src="https://www.lasicilia.it/resizer/300/190/true/1532766264858.jpg--.jpg?1532766266000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/179386/belpasso-deunciato-il-postino-che-aveva-gettato-le-lettere-in-una-grotta.html">Belpasso, denunciato il postino che aveva gettato le lettere nella grotta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/179321/catania-ripescato-in-b-la-notte-di-delirio-in-citta.html"><img alt="Catania ripescato in B, la notte di delirio in citt&agrave;" title="Catania ripescato in B, la notte di delirio in citt&agrave;" src="https://www.lasicilia.it/resizer/300/190/true/1533202396690.jpg--.jpg?1533202397000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sport/179321/catania-ripescato-in-b-la-notte-di-delirio-in-citta.html">Catania ripescato in B, la notte di delirio in citt&agrave; </a><a href="https://www.lasicilia.it/news/sport/179321/catania-ripescato-in-b-la-notte-di-delirio-in-citta.html"><span style="color: #ff0000;"><a href="video/gallery/179269/catania-ripescato-in-serie-b-delirio-in-citta.html" style="color: #ff0000;">VIDEO</a>&nbsp;<a href="gallery/gallery/179323/catania-ripescato-in-serie-b-festa-grande-in-citta.html" style="color: #ff0000;">FOTOGALLERY</a><br /><a href="video/gallery/179337/catania-in-serie-b-lodi-diventa-un-capo-ultras.html" style="color: #ff0000;">VD: CICCIO LODI COME GLI ULTRAS</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/palermo/179435/odio-razziale-arrestato-l-operaio-che-aggredi-senegalese-a-partinico.html"><img alt="Odio Razziale: arrestato l'operaio che aggred&igrave; senegalese a Partinico" title="Odio Razziale: arrestato l'operaio che aggred&igrave; senegalese a Partinico" src="https://www.lasicilia.it/resizer/300/190/true/1533224210593_1533224221.jpg--.jpg?1533224222000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/palermo/179435/odio-razziale-arrestato-l-operaio-che-aggredi-senegalese-a-partinico.html">Odio Razziale: due arresti per aggressione giovane senegalese a Partinico</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/179387/siracusa-rubava-l-incasso-del-supermercato-arrestata-una-cassiera.html"><img alt="Siracusa, rubava l'incasso del supermercato, arrestata una cassiera" title="Siracusa, rubava l'incasso del supermercato, arrestata una cassiera" src="https://www.lasicilia.it/resizer/300/190/true/1533215813826.jpg--.jpg?1533215813000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/179387/siracusa-rubava-l-incasso-del-supermercato-arrestata-una-cassiera.html">Siracusa, rubava l'incasso del supermercato, arrestata cassiera</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/179322/musumeci-in-sicilia-non-c-e-razzismo-le-aggressioni-opera-di-cretini.html"><img alt="Musumeci: &laquo;In Sicilia non c'&egrave; razzismo, le aggressioni opera di cretini&raquo;" title="Musumeci: &laquo;In Sicilia non c'&egrave; razzismo, le aggressioni opera di cretini&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1509995908229.jpg--.jpg?1509995908000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/179322/musumeci-in-sicilia-non-c-e-razzismo-le-aggressioni-opera-di-cretini.html">Nello Musumeci: &laquo;In Sicilia non c'&egrave; razzismo. Aggressioni? Dei cretini&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/179315/messina-appalti-agli-amici-13-indagati-l-ex-presidente-del-consiglio-emilia-barrile-ai-domiciliari.html"><img alt="Messina, appalti agli amici: 13 indagati, l'ex presidente del Consiglio Emilia Barrile ai domiciliari" title="Messina, appalti agli amici: 13 indagati, l'ex presidente del Consiglio Emilia Barrile ai domiciliari" src="https://www.lasicilia.it/resizer/300/190/true/1533201594599.jpg--.jpg?1533201594000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/179315/messina-appalti-agli-amici-13-indagati-l-ex-presidente-del-consiglio-emilia-barrile-ai-domiciliari.html">Messina, appalti agli amici: 13 indagati, ex presidente del Consiglio Barrile ai domiciliari</a><a href="https://www.lasicilia.it/news/cronaca/179315/messina-appalti-agli-amici-13-indagati-l-ex-presidente-del-consiglio-emilia-barrile-ai-domiciliari.html"><br /></a><a href="https://www.lasicilia.it/news/cronaca/179315/messina-appalti-agli-amici-13-indagati-l-ex-presidente-del-consiglio-emilia-barrile-ai-domiciliari.html"><span style="color: #ff0000;"><a href="video/gallery/179345/messina-terzo-livello-le-intercettazioni.html" style="color: #ff0000;">VIDEO: LE INTERCETTAZIONI</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo ragusa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/ragusa/179414/rilasciato-a-ragusa-ex-ministro-governo-egiziano-nessun-pericolo-di-fuga.html"><img alt="Rilasciato a Ragusa ex ministro governo egiziano, &quot;nessun pericolo di fuga&quot;" title="Rilasciato a Ragusa ex ministro governo egiziano, &quot;nessun pericolo di fuga&quot;" src="https://www.lasicilia.it/resizer/300/190/true/1533221029004.jpeg--.jpeg?1533221029000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/ragusa/179414/rilasciato-a-ragusa-ex-ministro-governo-egiziano-nessun-pericolo-di-fuga.html">Rilasciato a Ragusa ex ministro egiziano: &quot;Nessun pericolo di fuga&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/179290/sono-i-prestanome-di-messina-denaro-gdf-sequestra-beni-per-60-milioni.html"><img alt="&laquo;Sono i prestanome di Messina Denaro&raquo;, GdF sequestra beni per 60 milioni" title="&laquo;Sono i prestanome di Messina Denaro&raquo;, GdF sequestra beni per 60 milioni" src="https://www.lasicilia.it/resizer/300/190/true/1533194751954.jpg--.jpg?1533194753000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/179290/sono-i-prestanome-di-messina-denaro-gdf-sequestra-beni-per-60-milioni.html">&laquo;Prestanome di Messina Denaro&raquo;, GdF sequestra beni per 60 mln </a><a href="https://www.lasicilia.it/news/cronaca/179290/sono-i-prestanome-di-messina-denaro-gdf-sequestra-beni-per-60-milioni.html"><span style="color: #ff0000;"><a href="video/gallery/179295/gdf-sequestra-beni-per-60-milioni-ai-prestanome-di-messina-denaro.html" style="color: #ff0000;">VD</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ebb98d61-615a-49cb-babf-818f8a297a14.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->







</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_862de8d5-da3b-4dc3-81f5-140bc9699cc6">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo mondo News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/mondo/179423/caldo-a-berlino-acqua-ai-senzatetto.html">Caldo, a Berlino acqua ai senzatetto</a></p><div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/179423/caldo-a-berlino-acqua-ai-senzatetto.html"><img alt="Caldo, a Berlino acqua ai senzatetto" title="Caldo, a Berlino acqua ai senzatetto" src="https://www.lasicilia.it/resizer/65/65/true/a1783eca0a6167a17cd762a03281bc6a.jpg--.jpg" /></a></div>
                                    <p class="sottotitolo"><a href="https://www.lasicilia.it/news/mondo/179423/caldo-a-berlino-acqua-ai-senzatetto.html">Saranno distribuite nel weekend insieme a creme solari</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_862de8d5-da3b-4dc3-81f5-140bc9699cc6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        <div data-render="true"  class="bannervcms banner_banner_edicola banner_edicola" format="banner_edicola" ><ins data-revive-zoneid="24" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(153);</script>
</div>
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        <script id="8713f0a3-3040-465d-b80a-6cb4b0d45f67" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(174);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#8713f0a3-3040-465d-b80a-6cb4b0d45f67').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1 " format="rectangle_300x100_1" ><!-- /61877329/FrameZona1 -->
<div id='div-gpt-ad-1532209386476-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532209386476-0'); });
</script>
</div>
<ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(193);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4 " format="rectangle_300x250_4" ><!-- /61877329/Sezioni -->
<div id='div-gpt-ad-1532290038466-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532290038466-0'); });
</script>
</div>
<ins data-revive-zoneid="7" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!-- <script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script> --><script type="text/javascript">incrementAdvImpression(207);</script>
</div>
      
      
      


<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="https://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="https://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lasicilia.it/getImage.jsp?imageUrl=http%3A%2F%2Fapocalypse.virtualcms.it%2Flasiciliademo%2FuserUpload%2Farchivio1.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="https://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>


        
        
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_cdeaf07c-2d9c-406f-bce1-449d36f3f8e7">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video palermo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/palermo/179449/panfilo-boeing-3-mogli-8-figli-e-una-squadra-di-calcio-a-palermo-il-lusso-dell-emiro-del-quatar.html"><img alt="Panfilo, Boeing, 3 mogli, 8 figli e una squadra di calcio: a Palermo il lusso dell'emiro del Quatar" title="Panfilo, Boeing, 3 mogli, 8 figli e una squadra di calcio: a Palermo il lusso dell'emiro del Quatar" src="https://www.lasicilia.it/resizer/300/220/true/0667c51ef6b5e1d913a04e94a4d857e0.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/palermo/179449/panfilo-boeing-3-mogli-8-figli-e-una-squadra-di-calcio-a-palermo-il-lusso-dell-emiro-del-quatar.html">Panfilo, Boeing, 3 mogli, 8 figli e una squadra di calcio: a Palermo il lusso dell'emiro del Quatar</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/qualazampa/179399/barboncino-si-salva-da-incendi-in-grecia-nascondendosi-dentro-un-barbecue.html"><img alt="Barboncino si salva da incendi in Grecia nascondendosi dentro un barbecue" title="Barboncino si salva da incendi in Grecia nascondendosi dentro un barbecue" src="https://www.lasicilia.it/resizer/300/220/true/1533217638415.png--.png?1533217638000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/qualazampa/179399/barboncino-si-salva-da-incendi-in-grecia-nascondendosi-dentro-un-barbecue.html">Barboncino si salva da incendi in Grecia nascondendosi dentro un barbecue</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/179389/isabella-guarino-mio-figlio-e-stato-ucciso.html"><img alt="Isabella Guarino: &laquo;Mio figlio &egrave; stato ucciso&raquo;" title="Isabella Guarino: &laquo;Mio figlio &egrave; stato ucciso&raquo;" src="https://www.lasicilia.it/resizer/300/220/true/f5aab877e085a64d6b93ef373f566c70.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/179389/isabella-guarino-mio-figlio-e-stato-ucciso.html">Isabella Guarino: &laquo;Mio figlio &egrave; stato ucciso&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_cdeaf07c-2d9c-406f-bce1-449d36f3f8e7 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_cdeaf07c-2d9c-406f-bce1-449d36f3f8e7 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_cdeaf07c-2d9c-406f-bce1-449d36f3f8e7 .punti_slide'
                   
               });
           
               $('#box_cdeaf07c-2d9c-406f-bce1-449d36f3f8e7').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cdeaf07c-2d9c-406f-bce1-449d36f3f8e7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_21e9a5c8-141c-41df-8078-b4359d6fa523">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/179345/messina-terzo-livello-le-intercettazioni.html"><img alt="Messina, Terzo Livello, le intercettazioni" title="Messina, Terzo Livello, le intercettazioni" src="https://www.lasicilia.it/resizer/100/72/true/e8cee6a547abd278aac4397c4c6f6b56.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/179345/messina-terzo-livello-le-intercettazioni.html">Messina, Terzo Livello, le intercettazioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/179337/catania-in-serie-b-lodi-diventa-un-capo-ultras.html"><img alt="Catania in serie B, Lodi diventa un capo ultras" title="Catania in serie B, Lodi diventa un capo ultras" src="https://www.lasicilia.it/resizer/100/72/true/38ce9e1c1e0db89b2621ce6368c1e900.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/179337/catania-in-serie-b-lodi-diventa-un-capo-ultras.html">Catania in serie B, Lodi diventa un capo ultras</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/179295/gdf-sequestra-beni-per-60-milioni-ai-prestanome-di-messina-denaro.html"><img alt="Gdf sequestra beni per 60 milioni ai prestanome di Messina Denaro" title="Gdf sequestra beni per 60 milioni ai prestanome di Messina Denaro" src="https://www.lasicilia.it/resizer/100/72/true/0bfb3bdc1840e5ceda9df35782f0cb7f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/179295/gdf-sequestra-beni-per-60-milioni-ai-prestanome-di-messina-denaro.html">Gdf sequestra beni per 60 milioni ai prestanome di Messina Denaro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_21e9a5c8-141c-41df-8078-b4359d6fa523.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_80c33ecf-0929-4992-856c-15a11cfb3d63">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/lo-dico/179465/tremestieri-etneo-via-nuovaluce-mancata-raccolta-dei-rifiuti-davanti-ai-condomini.html"><img alt="Tremestieri Etneo, via Nuovaluce: mancata raccolta dei rifiuti davanti ai condomini" title="Tremestieri Etneo, via Nuovaluce: mancata raccolta dei rifiuti davanti ai condomini" src="https://www.lasicilia.it/resizer/300/220/true/1533228107936_1533228210.jpg--.jpg?1533228210000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/lo-dico/179465/tremestieri-etneo-via-nuovaluce-mancata-raccolta-dei-rifiuti-davanti-ai-condomini.html">Tremestieri Etneo, via Nuovaluce: mancata raccolta dei rifiuti davanti ai condomini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/lo-dico/179462/catania-zona-industriale-in-stato-di-abbandono.html"><img alt="Catania, zona industriale in stato di abbandono" title="Catania, zona industriale in stato di abbandono" src="https://www.lasicilia.it/resizer/300/220/true/1533227854420.jpg--.jpg?1533227854000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/lo-dico/179462/catania-zona-industriale-in-stato-di-abbandono.html">Catania, zona industriale in stato di abbandono</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/lo-dico/179092/catania-stradale-coda-volpe-incendio-a-causa-della-mancata-pulizia-delle-sterpaglie.html"><img alt="Catania,  stradale Coda Volpe: incendio a causa della mancata pulizia delle sterpaglie" title="Catania,  stradale Coda Volpe: incendio a causa della mancata pulizia delle sterpaglie" src="https://www.lasicilia.it/resizer/300/220/true/1533120403104.jpg--.jpg?1533120403000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/lo-dico/179092/catania-stradale-coda-volpe-incendio-a-causa-della-mancata-pulizia-delle-sterpaglie.html">Catania, stradale Coda Volpe: incendio a causa della mancata pulizia delle sterpaglie</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_80c33ecf-0929-4992-856c-15a11cfb3d63 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_80c33ecf-0929-4992-856c-15a11cfb3d63 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_80c33ecf-0929-4992-856c-15a11cfb3d63 .punti_slide'
                   
               });
           
               $('#box_80c33ecf-0929-4992-856c-15a11cfb3d63').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_80c33ecf-0929-4992-856c-15a11cfb3d63.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_c01e1f22-f5d1-4aeb-952e-a0d7d337c57a">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/179346/per-due-giorni-alcamo-si-veste-di-musica.html"><img alt="Cimini" title="Cimini" src="https://www.lasicilia.it/resizer/100/72/true/1533207158881.jpg--.jpg?1533207160000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/179346/per-due-giorni-alcamo-si-veste-di-musica.html">Con NIM per due giorni Alcamo si veste di musica</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/179268/i-titoli-di-vivere-del-2-agosto.html"><img alt="La prima di Vivere del 2 agosto" title="La prima di Vivere del 2 agosto" src="https://www.lasicilia.it/resizer/100/72/true/1533155758056_1533155792.jpg--.jpg?1533155792000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/224/in-edicola">In Edicola</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/in-edicola/179268/i-titoli-di-vivere-del-2-agosto.html">I titoli di Vivere del 2 agosto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo elife Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/e-life/178765/google-premia-il-progetto-aria-di-sicilian-post.html"><img alt="La testata di Sicilian Post" title="La testata di Sicilian Post" src="https://www.lasicilia.it/resizer/100/72/true/1532975830243_1532976602.jpg--.jpg?1532976603000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/230/e-life">E-life</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/e-life/178765/google-premia-il-progetto-aria-di-sicilian-post.html">Google premia il progetto Aria di Sicilian Post</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c01e1f22-f5d1-4aeb-952e-a0d7d337c57a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <script id="a3750944-20f3-4bd5-baa1-01635e30c6fd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_rectangle_300x250_2\" format=\"rectangle_300x250_2\" >\r\n<div id='div-gpt-ad-1532122693160-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1532122693160-0'); });\r\n<\/script>\r\n<\/div>\r\n<ins data-revive-zoneid=\"21\" data-revive-block=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(194);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a3750944-20f3-4bd5-baa1-01635e30c6fd').remove()
    </script>
      
       














        
        
      
      
      


 


        
        <div data-render="true"  class="bannervcms banner_banner_300x200 " format="banner_300x200" ><a rel="nofollow" href="https://www.lasicilia.it/clickhere.jsp?id=209&mode=adv&l=http%3A%2F%2Fwww.siciliainrosa.it"  onclick="window.open(this.href); return false;"  ><img src='upload/1476209815728.gif' alt='' /><script type="text/javascript">incrementAdvImpression(209);</script>
</a></div>
      
      
       


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_6c7b79c4-db7c-4572-b015-b8886dda8481">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cultura News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cultura/179347/a-catania-il-festival-dedicato-ai-giardini.html"><img alt="A Catania il festival dedicato ai giardini" title="A Catania il festival dedicato ai giardini" src="https://www.lasicilia.it/resizer/300/220/true/1533206899867.jpg--.jpg?1533206899000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cultura/179347/a-catania-il-festival-dedicato-ai-giardini.html">A Catania il festival dedicato ai giardini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6c7b79c4-db7c-4572-b015-b8886dda8481.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_33faa255-7dd2-4d97-8e9a-a70cb6c505f1">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilians/178686/la-chef-che-ha-trovato-l-america-in-sicilia.html"><img alt="La chef che ha trovato l'America in Sicilia" title="La chef che ha trovato l'America in Sicilia" src="https://www.lasicilia.it/resizer/300/220/true/1532960864935.JPG--.JPG?1532960867000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilians/178686/la-chef-che-ha-trovato-l-america-in-sicilia.html">La chef che ha trovato l'America in Sicilia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_33faa255-7dd2-4d97-8e9a-a70cb6c505f1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_47f064bd-7b5d-4d6d-9390-4a348a85670a">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/179266/cristiana-dell-anna-la-patrizia-di-gomorra-sposa-di-settembre.html"><img alt="Cristiana Dell' Anna (la Patrizia di Gomorra) sposa di settembre" title="Cristiana Dell' Anna (la Patrizia di Gomorra) sposa di settembre" src="https://www.lasicilia.it/resizer/300/220/true/1533153322163_1533153531.jpg--.jpg?1533153532000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/179266/cristiana-dell-anna-la-patrizia-di-gomorra-sposa-di-settembre.html">Cristiana Dell' Anna (la Patrizia di Gomorra) sposa di settembre</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_47f064bd-7b5d-4d6d-9390-4a348a85670a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_820e66a6-a8a1-4e41-8842-0ef203533e7a">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/qualazampa/179399/barboncino-si-salva-da-incendi-in-grecia-nascondendosi-dentro-un-barbecue.html"><img alt="Barboncino si salva da incendi in Grecia nascondendosi dentro un barbecue" title="Barboncino si salva da incendi in Grecia nascondendosi dentro un barbecue" src="https://www.lasicilia.it/resizer/300/220/true/1533217638415.png--.png?1533217638000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/qualazampa/179399/barboncino-si-salva-da-incendi-in-grecia-nascondendosi-dentro-un-barbecue.html">Barboncino si salva da incendi in Grecia nascondendosi dentro un barbecue</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_820e66a6-a8a1-4e41-8842-0ef203533e7a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_96efe369-b3d6-4b22-bcfa-19b697f650c2">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-comedi/177993/oss-ortigia-sound-system-festival-2018-bisogna-andarci.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="OTTAVIO CAPPELLANI" title="OTTAVIO CAPPELLANI" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-comedi/177993/oss-ortigia-sound-system-festival-2018-bisogna-andarci.html">OSS. ORTIGIA SOUND SYSTEM FESTIVAL 2018. BISOGNA ANDARCI.</a></p><p class="autore"><span class="prefisso_autore">di </span>OTTAVIO CAPPELLANI</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo udesign News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/u-design/177247/talk-talk-talk.html"><img src="resizer/52/52/true/1469546402974.png--.png" alt="Luigi Patitucci" title="Luigi Patitucci" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/153/u-design">U.Design</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/u-design/177247/talk-talk-talk.html"><strong>TalK! Talk! TalK!</strong></a></p><p class="autore"><span class="prefisso_autore">di </span>Luigi Patitucci</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_96efe369-b3d6-4b22-bcfa-19b697f650c2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<div class="col_blog_r">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_3fffafae-3a3f-436c-8a21-67eb5bbbd8b3">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="Joshua Nicolosi (redazione Sicilian Post)" title="Joshua Nicolosi (redazione Sicilian Post)" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html">Irina Meier: quando il cosplay diventa professione</a></p><p class="autore"><span class="prefisso_autore">di </span>Joshua Nicolosi (redazione Sicilian Post)</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo kidstrip News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/kids-trip/161389/caro-sindaco-ti-scrivo.html"><img src="resizer/52/52/true/1472832175526.jpg--.jpg" alt="Bianca Caccamese" title="Bianca Caccamese" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/170/kidstrip">Kids Trip</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/161389/caro-sindaco-ti-scrivo.html">Caro Sindaco, ti scrivo</a></p><p class="autore"><span class="prefisso_autore">di </span>Bianca Caccamese</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3fffafae-3a3f-436c-8a21-67eb5bbbd8b3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>



        <div class="anteprima_ipiu_container ultime_news_tab" id="box_58be7f2c-6cf2-4749-8040-097a58dfb396">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_c9511bdc-c155-4947-be22-d7b022334504">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_0744d448-4859-4258-9412-ee86687eca3e">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_34bda15b-c845-4781-8561-07a775b4404b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/179237/calcio-catania-ripescato-in-serie-b-e-festa-a-torre-del-grifo.html"><img alt="Calcio, Catania ripescato in serie B: &egrave; festa a Torre del Grifo" title="Calcio, Catania ripescato in serie B: &egrave; festa a Torre del Grifo" src="https://www.lasicilia.it/resizer/100/72/true/1533146788379.jpg--.jpg?1533146790000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sport/179237/calcio-catania-ripescato-in-serie-b-e-festa-a-torre-del-grifo.html">Calcio, Catania ripescato in serie B: festa a Torre del Grifo e in citt&agrave;&nbsp;</a><a href="https://www.lasicilia.it/news/sport/179237/calcio-catania-ripescato-in-serie-b-e-festa-a-torre-del-grifo.html"><span style="color: #ff0000;"><a href="video/gallery/179258/catania-ripescato-in-serie-b-festa-a-torre-del-grifo.html" style="color: #ff0000;">VIDEO</a><br /><a href="video/gallery/179269/catania-ripescato-in-serie-b-delirio-in-citta.html"><span style="color: #ff0000;">VIDEO: <span style="color: #808080;">Tutti in piazza per i rossazzurri</span></span></a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/178939/calcio-catania-in-b-l-intera-citta-in-attesa-intanto-e-out-l-avellino-ma-c-e-un-nuovo-rischio.html"><img alt="Calcio, Catania in B: l'intera citt&agrave; in attesa. Intanto &egrave; &quot;out&quot; l'Avellino, ma c'&egrave; un nuovo rischio..." title="Calcio, Catania in B: l'intera citt&agrave; in attesa. Intanto &egrave; &quot;out&quot; l'Avellino, ma c'&egrave; un nuovo rischio..." src="https://www.lasicilia.it/resizer/100/72/true/1499441691048.jpg--.jpg?1499441695000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sport/178939/calcio-catania-in-b-l-intera-citta-in-attesa-intanto-e-out-l-avellino-ma-c-e-un-nuovo-rischio.html">Calcio, Catania in B: l'intera citt&agrave; in attesa. Intanto &egrave; &quot;out&quot; l'Avellino, ma c'&egrave; un nuovo rischio...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/179169/appello-di-cinque-medici-al-ministro-grillo-sciolga-l-ordine-di-catania.html"><img alt="Appello di cinque medici al ministro Grillo: &laquo;Sciolga l'Ordine di Catania&raquo;" title="Appello di cinque medici al ministro Grillo: &laquo;Sciolga l'Ordine di Catania&raquo;" src="https://www.lasicilia.it/resizer/100/72/true/1530730400115_1530730439.jpg--.jpg?1530730439000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/179169/appello-di-cinque-medici-al-ministro-grillo-sciolga-l-ordine-di-catania.html">Appello di cinque medici al ministro Grillo: &laquo;Sciolga l'Ordine di Catania&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/179269/catania-ripescato-in-serie-b-delirio-in-citta.html"><img alt="Catania ripescato in serie B, delirio in citt&agrave;" title="Catania ripescato in serie B, delirio in citt&agrave;" src="https://www.lasicilia.it/resizer/100/72/true/448968fc11c4b6cf57cefafd4a906275.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/179269/catania-ripescato-in-serie-b-delirio-in-citta.html">Catania ripescato in serie B, delirio in citt&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/179034/megaville-e-societa-sigilli-ai-beni-dello-scarface-catanese-confisca-da-32-milioni-di-euro.html"><img alt="Megaville e societ&agrave;, sigilli ai beni dello Scarface catanese: confisca da 32 milioni di euro" title="Megaville e societ&agrave;, sigilli ai beni dello Scarface catanese: confisca da 32 milioni di euro" src="https://www.lasicilia.it/resizer/100/72/true/1533101079915.jpg--.jpg?1533101080000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/179034/megaville-e-societa-sigilli-ai-beni-dello-scarface-catanese-confisca-da-32-milioni-di-euro.html">Ville, societ&agrave; e discoteche: passano allo Stato i beni di “Scarface”&nbsp;</a><a href="https://www.lasicilia.it/news/catania/179034/megaville-e-societa-sigilli-ai-beni-dello-scarface-catanese-confisca-da-32-milioni-di-euro.html"><span style="color: #ff0000;"><a href="video/gallery/179041/il-video-dei-beni-confiscati-al-boss-che-si-ispirava-a-scarface.html" style="color: #ff0000;">VD</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_7e62ee34-717d-4487-a233-7e1752e71736">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/lo-dico/179465/tremestieri-etneo-via-nuovaluce-mancata-raccolta-dei-rifiuti-davanti-ai-condomini.html"><img alt="Tremestieri Etneo, via Nuovaluce: mancata raccolta dei rifiuti davanti ai condomini" title="Tremestieri Etneo, via Nuovaluce: mancata raccolta dei rifiuti davanti ai condomini" src="https://www.lasicilia.it/resizer/100/72/true/1533228107936_1533228210.jpg--.jpg?1533228210000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/lo-dico/179465/tremestieri-etneo-via-nuovaluce-mancata-raccolta-dei-rifiuti-davanti-ai-condomini.html">Tremestieri Etneo, via Nuovaluce: mancata raccolta dei rifiuti davanti ai condomini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videodallarete News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/video-dalla-rete/179464/usa-la-figlia-litiga-e-la-mamma-tira-fuori-la-pistola.html"><img alt="Usa, la figlia litiga e la mamma tira fuori la pistola" title="Usa, la figlia litiga e la mamma tira fuori la pistola" src="https://www.lasicilia.it/resizer/100/72/true/1533228480857.jpg--.jpg?1533228480000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/179464/usa-la-figlia-litiga-e-la-mamma-tira-fuori-la-pistola.html">Usa, la figlia litiga e la mamma tira fuori la pistola</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/eventi/179463/visite-teatralizzate-all-alba-alla-valle-dei-tempi-con-granite-e-brioches.html"><img alt="Visite teatralizzate all'alba alla Valle dei Tempi con granite e brioches" title="Visite teatralizzate all'alba alla Valle dei Tempi con granite e brioches" src="https://www.lasicilia.it/resizer/100/72/true/1533228334989.jpg--.jpg?1533228334000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/eventi/179463/visite-teatralizzate-all-alba-alla-valle-dei-tempi-con-granite-e-brioches.html">Visite teatralizzate all'alba alla Valle dei Tempi con granite e brioches</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/lo-dico/179462/catania-zona-industriale-in-stato-di-abbandono.html"><img alt="Catania, zona industriale in stato di abbandono" title="Catania, zona industriale in stato di abbandono" src="https://www.lasicilia.it/resizer/100/72/true/1533227854420.jpg--.jpg?1533227854000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/lo-dico/179462/catania-zona-industriale-in-stato-di-abbandono.html">Catania, zona industriale in stato di abbandono</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo messina News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/messina/179461/lipari-virtuosa-nella-raccolta-della-plastica-riciclate-50-mila-bottiglie.html"><img alt="Lipari virtuosa nella raccolta della plastica: riciclate 50 mila bottiglie" title="Lipari virtuosa nella raccolta della plastica: riciclate 50 mila bottiglie" src="https://www.lasicilia.it/resizer/100/72/true/1533227677694_1533227687.jpg--.jpg?1533227688000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/messina/179461/lipari-virtuosa-nella-raccolta-della-plastica-riciclate-50-mila-bottiglie.html">Lipari virtuosa nella raccolta della plastica: riciclate 50 mila bottiglie</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_58be7f2c-6cf2-4749-8040-097a58dfb396 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_58be7f2c-6cf2-4749-8040-097a58dfb396 .anteprima_ipiu_menu p').index($(this));
                $('#box_58be7f2c-6cf2-4749-8040-097a58dfb396 .anteprima_ipiu').hide();
                $('#box_58be7f2c-6cf2-4749-8040-097a58dfb396 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_58be7f2c-6cf2-4749-8040-097a58dfb396 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_58be7f2c-6cf2-4749-8040-097a58dfb396 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_58be7f2c-6cf2-4749-8040-097a58dfb396 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_58be7f2c-6cf2-4749-8040-097a58dfb396 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_58be7f2c-6cf2-4749-8040-097a58dfb396 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:0 -->



        <script id="7b558ced-9f8f-46dc-b39c-e2a532e7107a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_3 banner_300x250_3\" format=\"rectangle_300x250_3\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame2')}<\/script><script type=\"text/javascript\">incrementAdvImpression(175);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#7b558ced-9f8f-46dc-b39c-e2a532e7107a').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_facebooklike " format="facebooklike" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flasiciliait&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe><script type="text/javascript">incrementAdvImpression(198);</script>
</div>
      
      
      


        
        
      
      
      


<!--
<div style="display:block;width:300px;height:230px;float:left;padding:0">
<iframe scrolling="No" src=" https://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="230px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
-->




</div>


<link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/footer_css.jsp?v=1527260030000" /><div class="footer1">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_fb084aed-5bd2-4321-98bd-8879f659e1c4">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/gallery/cibo-salute/178753/la-gourmet-experience-dello-chef-gioacchino-sensale.html">La Gourmet Experience dello chef Gioacchino Sensale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/176776/dalla-malaria-allalimentazione-i-rischi-di-ammalarsi-in-vacanza.html">Dalla malaria all’alimentazione<br />i rischi di ammalarsi in vacanza</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/176566/dall-arancino-allo-zuzzo-le-245-bandiere-del-gusto-piantate-da-coldiretti-in-sicilia.html">Dall'arancino allo zuzzo, 245 bandiere del gusto “piantate” in Sicilia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fb084aed-5bd2-4321-98bd-8879f659e1c4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_60661621-e237-4040-872d-02a3be76257f">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/179076/tornano-i-treni-del-gusto-un-viaggio-tra-le-eccellenze-culturali-e-culinarie-della-sicilia.html">Tornano i treni del gusto: un viaggio tra le eccellenze culturali e culinarie della Sicilia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/177725/scala-dei-turchi-regina-di-instagram-su-holidu-batte-costa-rei.html">Scala dei Turchi regina<br />di Instagram: su Holidu batte la Costa Rei</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/175235/travel+leisure-il-timeo-di-taormina-tra-i-100-hotel-migliori-al-mondo.html">Travel+Leisure, il Timeo di Taormina tra i 100 hotel migliori al mondo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_60661621-e237-4040-872d-02a3be76257f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_44ca3f95-fe4d-4728-a686-3feacf4bab46">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cinema---tv/176826/tv-su-rai-storia-oggi-omaggio-a-giuseppe-tomasi-di-lampedusa.html">Tv, su Rai Storia oggi omaggio a Giuseppe Tomasi di Lampedusa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo spettacoli News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/174317/tutto-pronto-per-il-festival-del-cinema-ecco-le-star-che-arriveranno-a-taormina.html">Tutto pronto per il festival del cinema: ecco le star<br />in arrivo a Taormina</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/gallery/cinema---tv/172353/diletta-leotta-e-il-nuovo-cupido-de-il-contadino-cerca-moglie.html">Diletta Leotta &egrave; il nuovo Cupido de &quot;Il Contadino cerca moglie&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_44ca3f95-fe4d-4728-a686-3feacf4bab46.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_ad8bd6f1-d2f2-49af-8d74-e93a33de2421">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/151893/chi-era-ignazio-paterno-castello-e-perche-il-suo-mecenatismo-ha-cambiato-il-volto-di-catania.html">Chi era Ignazio Patern&ograve; Castello e perch&eacute; il suo mecenatismo ha cambiato il volto di Catania?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/141484/catania-sotterranea-alla-scoperta-delle-terme-achilliane.html">Catania sotterranea: alla scoperta delle Terme Achilliane</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ad8bd6f1-d2f2-49af-8d74-e93a33de2421.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="https://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_8068e425-2e43-40d1-8cb9-f477a0ff5d45">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca1b00d1bb-a91a-40c1-8e3a-c2f07b93b654" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1b00d1bb-a91a-40c1-8e3a-c2f07b93b654 input[name="q"]').example('cerca');
      
      $('#cerca1b00d1bb-a91a-40c1-8e3a-c2f07b93b654 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1b00d1bb-a91a-40c1-8e3a-c2f07b93b654 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="https://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        <script id="4fce1ea5-a4f4-475e-a911-898343d58d44" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\n var pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };\r\n var feat = { check_cookie: 0 };\r\n var trac = nol_t(pvar, feat);\r\n trac.record().post();\r\n<\/script>\r\n<noscript>\r\n <div>\r\n <img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(184);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#4fce1ea5-a4f4-475e-a911-898343d58d44').remove()
    </script>
      
      
</div>
</div>

    <script type="text/javascript" src="https://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=179433" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_3e13f5d2-4ddc-403b-9560-385db58dce88\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_3e13f5d2-4ddc-403b-9560-385db58dce88').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_8068e425-2e43-40d1-8cb9-f477a0ff5d45\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_8068e425-2e43-40d1-8cb9-f477a0ff5d45').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="ed8eb6cc-5e58-4172-9692-7a784c1cb203" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#ed8eb6cc-5e58-4172-9692-7a784c1cb203').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 