



<!DOCTYPE html>
<html>
    <head>
        <title>L'aeroporto di Palermo  segna ancora dei primati ma gi&agrave; guarda oltre: avr&agrave; un nuovo look e pi&ugrave; servizi - La Sicilia</title>
<meta name="description" content="Passeggeri in crescita del 16% dall'inizio dell'anno e nel prossimo aprile l'avvio a lavori di ristrutturazione che renderanno pi&ugrave; sicuro lo scalo e che ..." />
<meta name="Keywords" content="gesap,aeroporto palermo,aeroporto falcone e borsellino,.punta raisi" />
<meta name="news_keywords" content="gesap,aeroporto palermo,aeroporto falcone e borsellino,.punta raisi" />
<meta name="sections" content="Palermo,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="https://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="L'aeroporto di Palermo  segna ancora dei primati ma gi&agrave; guarda oltre: avr&agrave; un nuovo look e pi&ugrave; servizi"      >
<meta property="og:description" content="Passeggeri in crescita del 16% dall'inizio dell'anno e nel prossimo aprile l'avvio a lavori di ristrutturazione che renderanno pi&ugrave; sicuro lo scalo e che tra l'altro lo arricchiranno di ulteriori ristoranti, locali terrazza e lounge vip">
<meta property="og:image" content="https://www.lasicilia.it/resizer/600/315/true/1526633810109.png--l_aeroporto_di_palermo_segna_ancora_dei_primati_ma_gia_guarda_oltre__avra_un_nuovo_look_e_piu_servizi.png?1526633810000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasicilia.it/news/palermo/203609/l-aeroporto-di-palermo-segna-ancora-dei-primati-ma-gia-guarda-oltre-avra-un-nuovo-look-e-piu-servizi.html">
<meta property="fb:app_id" content="1066937643431003">
<meta property="twitter:title" content="L'aeroporto di Palermo  segna ancora dei primati ma gi&agrave; guarda oltre: avr&agrave; un nuovo look e pi&ugrave; servizi">
<meta property="twitter:description" content="Passeggeri in crescita del 16% dall'inizio dell'anno e nel prossimo aprile l'avvio a lavori di ristrutturazione che renderanno pi&ugrave; sicuro lo scalo e che tra l'altro lo arricchiranno di ulterior...">
<meta property="twitter:url" content="https://www.lasicilia.it/news/palermo/203609/l-aeroporto-di-palermo-segna-ancora-dei-primati-ma-gia-guarda-oltre-avra-un-nuovo-look-e-piu-servizi.html">
<meta property="twitter:image" content="https://www.lasicilia.it/resizer/600/315/true/1526633810109.png--l_aeroporto_di_palermo_segna_ancora_dei_primati_ma_gia_guarda_oltre__avra_un_nuovo_look_e_piu_servizi.png?1526633810000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasicilia.it/resizer/600/315/true/1526633810109.png--l_aeroporto_di_palermo_segna_ancora_dei_primati_ma_gia_guarda_oltre__avra_un_nuovo_look_e_piu_servizi.png?1526633810000" />
<meta itemprop="url" content="https://www.lasicilia.it/news/palermo/203609/l-aeroporto-di-palermo-segna-ancora-dei-primati-ma-gia-guarda-oltre-avra-un-nuovo-look-e-piu-servizi.html" />
<link rel="canonical" href="https://www.lasicilia.it/news/palermo/203609/l-aeroporto-di-palermo-segna-ancora-dei-primati-ma-gia-guarda-oltre-avra-un-nuovo-look-e-piu-servizi.html" /><meta property="articleID" content="203609">
    <meta property="datePublished" content="2018-11-19T14:46:59Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lasicilia.it/news/palermo/203609/l-aeroporto-di-palermo-segna-ancora-dei-primati-ma-gia-guarda-oltre-avra-un-nuovo-look-e-piu-servizi.html","mainEntityOfPage":"https://www.lasicilia.it/news/palermo/203609/l-aeroporto-di-palermo-segna-ancora-dei-primati-ma-gia-guarda-oltre-avra-un-nuovo-look-e-piu-servizi.html","headline":"L'aeroporto di Palermo  segna ancora dei primati ma già guarda oltre: avrà un nuovo look e più servizi","text":"PALERMO - Dall'inizio dell’anno i passeggeri che hanno volato dall'aeroporto di Palermo \"Falcone e Borsellino\" sono stati 5.704.028, circa 800mila in più (+16,6%) rispetto al periodo gennaio-ottobre del 2017, che si è chiuso a quota 4.914.613. A fine anno il traffico complessivo per il 2018 si avvicinerà alla soglia dei 7 milioni di passeggeri. Anche nella prima quindicina di novembre persiste il segno più: il traffico passeggeri è a +8,23% (224.505) e +6,81 di voli (1649). Il picco di traffico si è avuto il 4 novembre: 17.452 viaggiatori.  Intanto la Gesap, la società di gestione dell’aeroporto di Palermo, ha reso noto di aver previsto a metà aprile l’avvio dei cantieri per un progetto di ristrutturazione dello scalo. Per la prima fase operativa dei lavori sono stati stanziati quasi 72 milioni di euro, di cui 48 milioni di fondi Gesap per i lavori di adeguamento sismico, che dureranno mille giorni per il primo lotto funzionale. Le gare pubblicate da Gesap sono due: la procedura aperta per assegnare il servizio di direzione dei lavori e il bando per l'affidamento dei lavori relativi al primo lotto funzionale. Gli interventi riguarderanno non solo l’adeguamento alla normativa antisismica, ma anche la ristrutturazione del terminal passeggeri, la realizzazione di impianti elettrici, fotovoltaici, antincendio, meccanici, opere accessorie per garantire la piena funzionalità dell’edificio. «Il progetto esecutivo del 2018 - ha affermato Tullio Giuffré, presidente Gesap - prevede l’adeguamento della struttura al rischio sismico, intervenendo su ciascuna singola trave e su ogni pilastro della struttura. I lavori riguarderanno anche la ristrutturazione architettonica dell’impianto, dando un volto nuovo non solo agli interni ma anche ai prospetti del terminal». Le sale per i viaggiatori e per i passeggeri a ridotta mobilità, inoltre, saranno riconfigurate, mentre i gates passeranno da 14 a 16 e i banchi check-in aumenteranno di 9 unità. Sono previsti nuovi ristoranti, locali terrazza e lounge vip, in generale l'area commerciale crescerà del 42%: le zone retail passeranno da 10 a 19 e le zone ristoro da 6 a 10. A fine intervento l’area complessiva del terminal aumenterà del 21%. Per il periodo invernale sono previste 40 rotte operative da novembre a marzo, di cui 23 internazionali e 6 nuove rotte rispetto all’'nverno 2017 (tra cui Ancona, Atene, Mosca, Valencia). Da alcuni mesi, secondo Aci Europe, l’aeroporto di Palermo è inserito all'interno della classifica degli aeroporti europei per tasso di crescita, secondo solo a Siviglia. «L'aumento dei passeggeri all'aeroporto Falcone Borsellino - ha dichiarato il sindaco di Palermo Leoluca Orlando - conferma che la realtà della città diventa attraente per la dimensione internazionale, anche perché questo aeroporto è il primo in Italia per incremento, dunque è uno sviluppo che guarda avanti e che non bisogna arrestare». ","keywords":"gesap,aeroporto palermo,aeroporto falcone e borsellino,.punta raisi","articleSection":"Palermo","publisher":{"@type":"Organization","name":"La Sicilia","logo":{"@type":"ImageObject","url":"https://www.lasicilia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasicilia.it/resizer/-1/-1/true/1526633810109.png--.png?1526633810000","url":"https://www.lasicilia.it/resizer/-1/-1/true/1526633810109.png--.png?1526633810000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2018-11-19T14:46:53Z","dateModified":"2018-11-19T14:46:53Z","datePublished":"2018-11-19T14:46:59Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 129;
virtualcmsPageInfo.sectionName = 'Palermo';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'L\'aeroporto di Palermo  segna ancora dei primati ma gi\u00E0 guarda oltre: avr\u00E0 un nuovo look e pi\u00F9 servizi';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-11-19 15:46';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasicilia.it/news/palermo/203609/l-aeroporto-di-palermo-segna-ancora-dei-primati-ma-gia-guarda-oltre-avra-un-nuovo-look-e-piu-servizi.html';

</script>
<script type="text/javascript" src="https://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />


<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
var CMSsectName= virtualcmsPageInfo.sectionName || 'KNOWN';

var page404='False';
if(virtualcmsPageInfo.sectionId && virtualcmsPageInfo.sectionId==1)
  page404='True';

if($.cookie("vuidjson"))
{
	loggedStatusUser="logged";
	vId=decodeURI($.cookie("vuidjson"));
}else{
	loggedStatusUser="no logged";
	vId='';
}
dataLayer = [{
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': page404
}];
</script>

<!--END DATALAYER GTM UTENTE-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->



<script>

function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<!-- Google Chart import -->
 <script src="https://www.lasicilia.it/userUpload/jquerycsvmin.js"></script>
 <script type="text/javascript" src="https://www.lasicilia.it/userUpload/jsapi.js"></script>

<script type="text/javascript"> // load the visualisation API
  google.load('visualization', '1', { packages: ['corechart', 'controls'] });

</script>

<script type="text/javascript">

var formatPercent = new google.visualization.NumberFormat({
    pattern: '#%'
 });

function drawVisualization(URL, ElName,repTitle, colorBar, gWidth, paramopt={}) {

 $.get(URL, function(csvString) {
      

      var arrayData = $.csv.toArrays(csvString, {onParseValue: $.csv.hooks.castToScalar});
      data = new google.visualization.arrayToDataTable(arrayData);
      var totalevoti=0;
      for(var i = 0; i < data.getNumberOfRows(); i++)
      {
        totalevoti += data.getValue(i, 1);
        //console.log( totalevoti);
      }
      totalevoti= totalevoti.toFixed(2);
      var view = new google.visualization.DataView(data);
      view.setColumns([0, 1,
                   { 
                     calc: function (dt, row) {
                            return dt.getValue(row, 1)+" %";
                     },
                     sourceColumn: 1,
                     type: "string",
                     role: "annotation" }]);

      var options ={
            legend: 'none',
            seriesType:"bars",
            annotations: {
                  alwaysOutside: 'true',
                  textStyle: {
                  fontName: 'Times-Roman',
                  fontSize: 13,
                  bold: true
                  //italic: true,
                  //color: '#871b47',     // The color of the text.
                  //auraColor: '#d799ae', // The color of the text outline.
                  //opacity: 0.8          // The transparency of the text.
                }
            },            
            hAxis: {
                //title: 'Status',
                minTextSpacing: 1,
                //maxAlternation: 1,
                textStyle: {
                    color: '#000000',
                    fontName: 'Verdana',
                    fontSize: 12,
                    bold:1,
                }
                //count: -1,
               // viewWindowMode: 'pretty',
               // slantedText:true, slantedTextAngle:45
            },
            vAxis :
                {
                    minValue: 0,
                    maxValue: 40,
                    title: "",
                    format: 'percent',
                    titleTextStyle: {
                    color: "#596770",
                    fontSize: 2,
                    bold: 0,
                    italic: 0
                    },
                    gridlines: {
                    color: 'transparent'
                    },
                    textStyle: {
                        color: "transparent",
                        fontSize:1
                    },
                },   
            colors: [colorBar],
            width: 240, height: 180,
            title: repTitle+" "+totalevoti + " %",
            titleTextStyle : {color: colorBar, fontSize: 16, bold:1},
            chartArea:{left:5,bottom:30, width:235, height:120,backgroundColor:'#eeeeee'},
            bar: {  groupWidth:gWidth}, //or use 'gap' for distance between colunmn
         };
      var chart = new google.visualization.ColumnChart(document.getElementById(ElName));
      var mergedOpt = {};
        for(key in options)
        mergedOpt[key] = options[key];
        for(key in paramopt)
        mergedOpt[key] = paramopt[key];
        
      chart.draw(view,mergedOpt);

   });
}
</script>

<!-- BEGIN Krux Control Tag for  lasicilia.it" -->

<script class="kxct" data-id="Kd7FMXhq" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Kd7FMXhq"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  console.log('Krux - set instance');
</script>
<!-- END Krux Controltag -->

<meta name="google-signin-clientid" content="311143691037-lpp3fjubat58ogahfli5q1bvdo47o3sg.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=203609&amp=false';
      var fb_appId = '1066937643431003';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=203609&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="b9c9f6fd-ab62-48fc-b7c8-c163b5e76da4" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasicilia.it/css/style_site.css?v=1542407836000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1542413304000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_palermo "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cercae7174360-5759-4aec-8b4c-d62b8e15b899" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae7174360-5759-4aec-8b4c-d62b8e15b899 input[name="q"]').example('Ricerca un contenuto');
      
      $('#cercae7174360-5759-4aec-8b4c-d62b8e15b899 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae7174360-5759-4aec-8b4c-d62b8e15b899 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_98a2c771-5129-47ce-86d9-22b77c89e046">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="https://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="https://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="https://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="https://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="https://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo attivo selezionato sezione_129 sezione">
<a  href="https://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="https://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="https://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="https://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        <script id="a3de15e7-ca6d-4c03-8f24-081d82543e48" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n<\/script>\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> \r\n <script type=\"text/javascript\">\r\n  if(window.googletag && !mobileAndTabletcheck())\r\n    {googletag.cmd.push(function(){googletag.display('rcsad_Top');});}\r\n <\/script>\r\n<\/div>\r\n<script type=\"text/javascript\">if((typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false) && !mobileAndTabletcheck() ){OAS_AD('Top')}<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(172);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a3de15e7-ca6d-4c03-8f24-081d82543e48').remove()
    </script>
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        <script id="21032d53-fe08-4cd2-879f-861779d911ce" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Position1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(176);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#21032d53-fe08-4cd2-879f-861779d911ce').remove()
    </script>
      
      
  <div class="barra_menu_head">
  


<div id="0f8fb90b-1cb5-4678-8699-7f09350bbd3b"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","url_sucess_login":"/myaccount.jsp?action=orders&idcanale=1","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"203609","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#0f8fb90b-1cb5-4678-8699-7f09350bbd3b').html(data);
            $('#0f8fb90b-1cb5-4678-8699-7f09350bbd3b > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cerca30ac60e3-ce80-440f-886b-6805fac6b65b"></div>

<div class="cerca search_horizontal_v2" id="cercace2a2df9-7ee4-4af0-bec3-aecdf86e293f" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca30ac60e3-ce80-440f-886b-6805fac6b65b').click(function(){
                  $('#cercace2a2df9-7ee4-4af0-bec3-aecdf86e293f').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercace2a2df9-7ee4-4af0-bec3-aecdf86e293f input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercace2a2df9-7ee4-4af0-bec3-aecdf86e293f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercace2a2df9-7ee4-4af0-bec3-aecdf86e293f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        <script id="f108ba69-9aa1-440e-b136-8832cf54a3ac" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><!-- /61877329/manchetteright -->\r\n<div id='div-gpt-ad-1536847599098-0' style='height:60px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1536847599098-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#f108ba69-9aa1-440e-b136-8832cf54a3ac').remove()
    </script>
      
      
        
        <script id="a7ae705d-0557-4553-ae53-8ccdbdfbc90d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><!-- /61877329/manchetteleft -->\r\n<div id='div-gpt-ad-1536847412271-0' style='height:60px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1536847412271-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#a7ae705d-0557-4553-ae53-8ccdbdfbc90d').remove()
    </script>
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_a0ca1446-cb45-42a6-99ca-db2109dae55e">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="https://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="https://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="https://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="https://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="https://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="https://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="https://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b8aeff1461d144f7badff59ae4685234 = undefined;
                            
                            $('#box_a0ca1446-cb45-42a6-99ca-db2109dae55e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b8aeff1461d144f7badff59ae4685234 != 'undefined') {
                                    $('#box_a0ca1446-cb45-42a6-99ca-db2109dae55e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b8aeff1461d144f7badff59ae4685234.code);
                                    incrementAdvImpression(bannerbox_b8aeff1461d144f7badff59ae4685234.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        <script id="f9751188-d617-41ef-9b38-cb5652db3ca5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 \" format=\"leaderboard_728x90\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('TopLeft')}<\/script><script type=\"text/javascript\">incrementAdvImpression(173);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#f9751188-d617-41ef-9b38-cb5652db3ca5').remove()
    </script>
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_78d0182f-8fad-4b8a-9987-f8c27289e57c">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/palermo/203609/l-aeroporto-di-palermo-segna-ancora-dei-primati-ma-gia-guarda-oltre-avra-un-nuovo-look-e-piu-servizi.html"><img alt="L'aeroporto di Palermo segna ancora dei primati ma gi&agrave; guarda oltre: avr&agrave; un nuovo look e pi&ugrave; servizi" title="L'aeroporto di Palermo segna ancora dei primati ma gi&agrave; guarda oltre: avr&agrave; un nuovo look e pi&ugrave; servizi" src="https://www.lasicilia.it/resizer/90/85/true/1526633810109.png--.png?1526633810000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/palermo/203609/l-aeroporto-di-palermo-segna-ancora-dei-primati-ma-gia-guarda-oltre-avra-un-nuovo-look-e-piu-servizi.html">L'aeroporto di Palermo segna ancora dei ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/palermo/203606/palermo-in-un-bancale-300-chili-di-hashish-invece-che-vasi-di-terracotta.html"><img alt="Palermo, in un bancale 300 chili di hashish invece che vasi di terracotta..." title="Palermo, in un bancale 300 chili di hashish invece che vasi di terracotta..." src="https://www.lasicilia.it/resizer/90/85/true/1542637425464.jpg--.jpg?1542637425000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/palermo/203606/palermo-in-un-bancale-300-chili-di-hashish-invece-che-vasi-di-terracotta.html">Palermo, in un bancale 300 chili di hash...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203358/fiasco-del-fisco-in-sicilia-nulla-la-notifica-giunta-con-poste-private.html"><img alt="Fiasco del Fisco in Sicilia: &laquo;Nulla la notifica giunta con poste private&raquo;" title="Fiasco del Fisco in Sicilia: &laquo;Nulla la notifica giunta con poste private&raquo;" src="https://www.lasicilia.it/resizer/90/85/true/1542201724134.jpg--.jpg?1542201724000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/203358/fiasco-del-fisco-in-sicilia-nulla-la-notifica-giunta-con-poste-private.html">E' fiasco del Fisco in Sicilia: nulla no...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203321/gioca-una-schedina-all-eurojackpot-e-vince-18-milioni-di-euro.html"><img alt="Gioca una schedina all'Eurojackpot e vince 18 milioni di euro" title="Gioca una schedina all'Eurojackpot e vince 18 milioni di euro" src="https://www.lasicilia.it/resizer/90/85/true/1542483655207.jpg--.jpg?1542483655000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/203321/gioca-una-schedina-all-eurojackpot-e-vince-18-milioni-di-euro.html">Gioca una schedina all'Eurojackpot e si ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203299/un-pentito-al-telefono-mi-ha-detto-che-la-mafia-mi-vuole-uccidere.html"><img alt="&laquo;Un pentito al telefono mi ha detto che la mafia mi vuole uccidere&raquo;" title="&laquo;Un pentito al telefono mi ha detto che la mafia mi vuole uccidere&raquo;" src="https://www.lasicilia.it/resizer/90/85/true/1542473744714.jpg--.jpg?1542473744000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/203299/un-pentito-al-telefono-mi-ha-detto-che-la-mafia-mi-vuole-uccidere.html">&laquo;Un pentito al telefono mi ha detto che ...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/palermo/203291/corleone-strada-dove-abitano-i-riina-diventa-via-cesare-terranova.html"><img alt="Corleone, strada dove abitano i Riina diventa via Cesare Terranova" title="Corleone, strada dove abitano i Riina diventa via Cesare Terranova" src="https://www.lasicilia.it/resizer/90/85/true/1542473323326.jpeg--.jpeg?1542473323000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/palermo/203291/corleone-strada-dove-abitano-i-riina-diventa-via-cesare-terranova.html">Corleone, strada dove abitano i Riina di...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203267/palermo-polizia-salva-una-tartaruga-caretta-caretta.html"><img alt="Palermo, Polizia salva una tartaruga Caretta Caretta" title="Palermo, Polizia salva una tartaruga Caretta Caretta" src="https://www.lasicilia.it/resizer/90/85/true/1542466966414.jpg--.jpg?1542466966000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/203267/palermo-polizia-salva-una-tartaruga-caretta-caretta.html">Palermo, Polizia salva una tartaruga Car...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/palermo/203231/nubifragio-a-palermo-pioggia-allaga-case-e-negozi.html"><img alt="Nubifragio a Palermo, pioggia allaga case e negozi" title="Nubifragio a Palermo, pioggia allaga case e negozi" src="https://www.lasicilia.it/resizer/90/85/true/1542461211115_1542461220.jpg--.jpg?1542461220000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/palermo/203231/nubifragio-a-palermo-pioggia-allaga-case-e-negozi.html">Nubifragio a Palermo, pioggia allaga cas...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203167/fiumi-e-torrenti-maxi-manutenzione-in-sicilia-ecco-dove-si-interverra.html"><img alt="Fiumi e torrenti, maxi manutenzione in Sicilia: ecco dove si interverr&agrave;" title="Fiumi e torrenti, maxi manutenzione in Sicilia: ecco dove si interverr&agrave;" src="https://www.lasicilia.it/resizer/90/85/true/GN4_DAT_11958478.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/203167/fiumi-e-torrenti-maxi-manutenzione-in-sicilia-ecco-dove-si-interverra.html">Fiumi e torrenti, maxi manutenzione in S...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/202924/la-ditta-di-ristorazione-di-terrasini-che-non-pagava-le-tasse.html"><img alt="La ditta di ristorazione di Terrasini che non pagava le tasse" title="La ditta di ristorazione di Terrasini che non pagava le tasse" src="https://www.lasicilia.it/resizer/90/85/true/20160519/image/guardiadifinanza.JPG--.JPG" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/202924/la-ditta-di-ristorazione-di-terrasini-che-non-pagava-le-tasse.html">La ditta di ristorazione di Terrasini ch...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/202923/le-vittime-del-pizzo-parlano-dieci-arresti-per-estorsione-nel-palermitano.html"><img alt="Le vittime del &laquo;pizzo&raquo; parlano, dieci arresti per estorsione nel Palermitano" title="Le vittime del &laquo;pizzo&raquo; parlano, dieci arresti per estorsione nel Palermitano" src="https://www.lasicilia.it/resizer/90/85/true/1542359668250.jpg--.jpg?1542359668000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/202923/le-vittime-del-pizzo-parlano-dieci-arresti-per-estorsione-nel-palermitano.html">Le vittime del &laquo;pizzo&raquo; parlano, dieci es...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/202902/l-aggressore-di-caruso-scrive-una-lettera-chiedo-scusa-voglio-stringerti-la-mano.html"><img alt="L'aggressore di Caruso scrive una lettera: &laquo;Chiedo scusa, voglio stringerti la mano&raquo;" title="L'aggressore di Caruso scrive una lettera: &laquo;Chiedo scusa, voglio stringerti la mano&raquo;" src="https://www.lasicilia.it/resizer/90/85/true/1542017542504.jpg--.jpg?1542017542000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/202902/l-aggressore-di-caruso-scrive-una-lettera-chiedo-scusa-voglio-stringerti-la-mano.html">L'aggressore di Caruso: &laquo;Chiedo scusa, v...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_78d0182f-8fad-4b8a-9987-f8c27289e57c {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_78d0182f-8fad-4b8a-9987-f8c27289e57c .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_78d0182f-8fad-4b8a-9987-f8c27289e57c .punti_slide'
                   
               });
           
               $('#box_78d0182f-8fad-4b8a-9987-f8c27289e57c').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_78d0182f-8fad-4b8a-9987-f8c27289e57c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        <script id="ae47bf5d-82e7-444d-9d4a-629e902ccf64" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_670x100_1 \" format=\"rectangle_670x100_1\" ><ins data-revive-zoneid=\"9\" data-revive-block=\"1\" data-revive-blockcampaign=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(204);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#ae47bf5d-82e7-444d-9d4a-629e902ccf64').remove()
    </script>
      
      



<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_129 palermo">
                                <a href="https://www.lasicilia.it/sezioni/129/palermo">Palermo</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   


    <div class="article_header_2">
    <h1 itemprop="headline name" class="titolo_articolo titolo">L'aeroporto di Palermo  segna ancora dei primati ma gi&agrave; guarda oltre: avr&agrave; un nuovo look e pi&ugrave; servizi</h1><p itemprop="datePublished" class="data_articolo data">19/11/2018 - 15:46</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Passeggeri in crescita del 16% dall'inizio dell'anno e nel prossimo aprile l'avvio a lavori di ristrutturazione che renderanno più sicuro lo scalo e che tra l'altro lo arricchiranno di ulteriori ristoranti, locali terrazza e lounge vip</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_684fcc44-f5ae-4f4c-895f-ce2be2704175">                
            <meta itemprop="thumbnailUrl" content="https://www.lasicilia.it/resizer/690/442/true/1526633810109.png--l_aeroporto_di_palermo__segna_ancora_dei_primati_ma_gia_guarda_oltre__avra_un_nuovo_look_e_piu_servizi.png?1526633810000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="L'aeroporto di Palermo  segna ancora dei primati ma gi&agrave; guarda oltre: avr&agrave; un nuovo look e pi&ugrave; servizi" src="resizer/690/442/true/1526633810109.png--l_aeroporto_di_palermo__segna_ancora_dei_primati_ma_gia_guarda_oltre__avra_un_nuovo_look_e_piu_servizi.png?1526633810000" alt="L'aeroporto di Palermo  segna ancora dei primati ma gi&agrave; guarda oltre: avr&agrave; un nuovo look e pi&ugrave; servizi" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 203609 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "203609"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
<script>
    $(".vota_flash_colori .voto.allegro .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'felice' });
    });
    $(".vota_flash_colori .voto.triste .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'triste' });
    });
    $(".vota_flash_colori .voto.stupito .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'stupito' });
    });
    $(".vota_flash_colori .voto.arrabiato .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'arrabiato' });
    });
</script>

   
        <script id="b85e3c76-2c15-4927-b341-e3c2cd4f0e44" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_690x50 banner_690x50\" format=\"banner_690x50\" ><a href='/news/archivio/190319/artisti-associati-partners-rinomata-associazione-artistico-culturale.html'><img src='upload/1540414669821.gif' alt='' /><\/a>\r\n<!-- /61877329/SocialBannerDesk -->\r\n<div id='div-gpt-ad-1509440683812-2'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-2'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(210);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#b85e3c76-2c15-4927-b341-e3c2cd4f0e44').remove()
    </script>
      
      
   
  
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>PALERMO</strong> - Dall'inizio dell&rsquo;anno i passeggeri che hanno volato dall'aeroporto di Palermo "Falcone e Borsellino" sono stati 5.704.028, circa 800mila in pi&ugrave; (+16,6%) rispetto al periodo gennaio-ottobre del 2017, che si &egrave; chiuso a quota 4.914.613. A fine anno il traffico complessivo per il 2018 si avviciner&agrave; alla soglia dei 7 milioni di passeggeri. Anche nella prima quindicina di novembre persiste il segno pi&ugrave;: il traffico passeggeri &egrave; a +8,23% (224.505) e +6,81 di voli (1649). Il picco di traffico si &egrave; avuto il 4 novembre: 17.452 viaggiatori.&nbsp;</p>
<p><strong>Intanto la Gesap</strong>, la societ&agrave; di gestione dell&rsquo;aeroporto di Palermo, ha reso noto di aver previsto a met&agrave; aprile l&rsquo;avvio dei cantieri per un progetto di ristrutturazione dello scalo. Per la prima fase operativa dei lavori sono stati stanziati quasi 72 milioni di euro, di cui 48 milioni di fondi Gesap per i lavori di adeguamento sismico, che dureranno mille giorni per il primo lotto funzionale. Le gare pubblicate da Gesap sono due: la procedura aperta per assegnare il servizio di direzione dei lavori e il bando per l'affidamento dei lavori relativi al primo lotto funzionale. Gli interventi riguarderanno non solo l&rsquo;adeguamento alla normativa antisismica, ma anche la ristrutturazione del terminal passeggeri, la realizzazione di impianti elettrici, fotovoltaici, antincendio, meccanici, opere accessorie per garantire la piena funzionalit&agrave; dell&rsquo;edificio.</p>
<p><strong>&laquo;Il progetto esecutivo del 2018 -</strong> ha affermato Tullio Giuffr&eacute;, presidente Gesap - prevede l&rsquo;adeguamento della struttura al rischio sismico, intervenendo su ciascuna singola trave e su ogni pilastro della struttura. I lavori riguarderanno anche la ristrutturazione architettonica dell&rsquo;impianto, dando un volto nuovo non solo agli interni ma anche ai prospetti del terminal&raquo;. Le sale per i viaggiatori e per i passeggeri a ridotta mobilit&agrave;, inoltre, saranno riconfigurate, mentre i gates passeranno da 14 a 16 e i banchi check-in aumenteranno di 9 unit&agrave;. Sono previsti nuovi ristoranti, locali terrazza e lounge vip, in generale l'area commerciale crescer&agrave; del 42%: le zone retail passeranno da 10 a 19 e le zone ristoro da 6 a 10. A fine intervento l&rsquo;area complessiva del terminal aumenter&agrave; del 21%.</p>
<p><strong> Per il periodo invernale</strong> sono previste 40 rotte operative da novembre a marzo, di cui 23 internazionali e 6 nuove rotte rispetto all&rsquo;'nverno 2017 (tra cui Ancona, Atene, Mosca, Valencia). Da alcuni mesi, secondo Aci Europe, l&rsquo;aeroporto di Palermo &egrave; inserito all'interno della classifica degli aeroporti europei per tasso di crescita, secondo solo a Siviglia. &laquo;L'aumento dei passeggeri all'aeroporto Falcone Borsellino - ha dichiarato il sindaco di Palermo Leoluca Orlando - conferma che la realt&agrave; della citt&agrave; diventa attraente per la dimensione internazionale, anche perch&eacute; questo aeroporto &egrave; il primo in Italia per incremento, dunque &egrave; uno sviluppo che guarda avanti e che non bisogna arrestare&raquo;.&nbsp;</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


<script>

    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script>   
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/Editoridelsud/lasicilia/lasicilia.it/news");
$n._4wRecom.T.setMetaKeywords("article:tag");
$n._4wRecom.B.addPosition("editoridelsud_lasicilia_news","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>

   <!-- trasformarli come quelli in hp-->





   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=gesap">gesap</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=aeroporto palermo">aeroporto palermo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=aeroporto falcone e borsellino">aeroporto falcone e borsellino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=.punta raisi">.punta raisi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/palermo/203609/l-aeroporto-di-palermo-segna-ancora-dei-primati-ma-gia-guarda-oltre-avra-un-nuovo-look-e-piu-servizi.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="203609" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        <div data-render="true"  class="bannervcms banner_rectangle_440x100_3 " format="rectangle_440x100_3" ><ins data-revive-zoneid="18" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(199);</script>
</div>
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_84564508-2661-4bef-954f-07965d5a9699">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/kids-trip/187689/anche-wondertime-e-a-misura-di-bambini.html"><img alt="conferenza stampa WONDERTIME" title="conferenza stampa WONDERTIME" src="https://www.lasicilia.it/resizer/140/90/true/1536829020134.jpg--.jpg?1536829020000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/187689/anche-wondertime-e-a-misura-di-bambini.html">Anche WonderTime &egrave; a misura di bambini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/kids-trip/196023/notte-di-zucchero-la-festa-dei-morti-arriva-a-catania.html"><img alt="Notte di Zucchero, la festa dei morti arriva a Catania" title="Notte di Zucchero, la festa dei morti arriva a Catania" src="https://www.lasicilia.it/resizer/140/90/true/1539850749187.jpg--.jpg?1539850749000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/196023/notte-di-zucchero-la-festa-dei-morti-arriva-a-catania.html">Notte di Zucchero, la festa dei morti arriva a Catania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html"><img alt="Madonna dell'Itria" title="Madonna dell'Itria" src="https://www.lasicilia.it/resizer/140/90/true/1533803403958.jpg--.jpg?1533803426000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html">A Pa&shy;ter&shy;n&ograve; l’o&shy;pe&shy;ra (na&shy;sco&shy;sta) del&shy;l’ar&shy;ti&shy;sta che in&shy;fluen&shy;z&ograve; Ca&shy;ra&shy;vag&shy;gio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html"><img alt="Irina Meier: quando il cosplay diventa professione" title="Irina Meier: quando il cosplay diventa professione" src="https://www.lasicilia.it/resizer/140/90/true/1527852060793.jpg--.jpg?1527852060000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html">Irina Meier: quando il cosplay diventa professione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo cultura News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cultura/177519/aladin-il-geniale-progetto-de-la-sicilia-premiato-da-google-dni.html"><img alt="Aladin, il geniale progetto de La Sicilia premiato da Google DNI" title="Aladin, il geniale progetto de La Sicilia premiato da Google DNI" src="https://www.lasicilia.it/resizer/140/90/true/1532592027589.jpg--.jpg?1532592027000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cultura/177519/aladin-il-geniale-progetto-de-la-sicilia-premiato-da-google-dni.html">Aladin, il geniale progetto de &quot;La Sicilia&quot; premiato<br />da Google DNI</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos6 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/kids-trip/183374/parole-di-lulu-a-catania-il-1-settembre-per-sostenere-lassociazione-talita-kum-i-bambini-e-le-mamme-di-librino.html"><img alt="Parole di Lul&ugrave;" title="Parole di Lul&ugrave;" src="https://www.lasicilia.it/resizer/140/90/true/1535107085065.jpg--.jpg?1535107085000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/183374/parole-di-lulu-a-catania-il-1-settembre-per-sostenere-lassociazione-talita-kum-i-bambini-e-le-mamme-di-librino.html">Parole di Lul&ugrave; a Catania il 1 settembre per sostenere l’associazione Talit&agrave; Kum, i bambini e le mamme di Librino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos7 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/188423/siamo-la-generazione-delle-promesse-negate-cosa-significa-resistere-per-un-giovane-oggi.html"><img alt="Sia&shy;mo la ge&shy;ne&shy;ra&shy;zio&shy;ne del&shy;le pro&shy;mes&shy;se ne&shy;ga&shy;te: cosa si&shy;gni&shy;fi&shy;ca &ldquo;re&shy;si&shy;ste&shy;re&rdquo; per un gio&shy;va&shy;ne oggi?" title="Sia&shy;mo la ge&shy;ne&shy;ra&shy;zio&shy;ne del&shy;le pro&shy;mes&shy;se ne&shy;ga&shy;te: cosa si&shy;gni&shy;fi&shy;ca &ldquo;re&shy;si&shy;ste&shy;re&rdquo; per un gio&shy;va&shy;ne oggi?" src="https://www.lasicilia.it/resizer/140/90/true/1537097861804.jpg--.jpg?1537097861000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/188423/siamo-la-generazione-delle-promesse-negate-cosa-significa-resistere-per-un-giovane-oggi.html">Sia&shy;mo la ge&shy;ne&shy;ra&shy;zio&shy;ne del&shy;le pro&shy;mes&shy;se ne&shy;ga&shy;te: cosa si&shy;gni&shy;fi&shy;ca “re&shy;si&shy;ste&shy;re” per un gio&shy;va&shy;ne oggi?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos8 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/199974/stefano-bollani-con-la-mia-musica-vi-porto-tra-le-strade-di-rio.html"><img alt="Stefano Bollani: &laquo;Con la mia musica vi porto tra le strade di Rio&raquo;" title="Stefano Bollani: &laquo;Con la mia musica vi porto tra le strade di Rio&raquo;" src="https://www.lasicilia.it/resizer/140/90/true/1541246587134.jpg--.jpg?1541246588000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/199974/stefano-bollani-con-la-mia-musica-vi-porto-tra-le-strade-di-rio.html">Stefano Bollani: &laquo;Con la mia musica vi porto tra le strade di Rio&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_84564508-2661-4bef-954f-07965d5a9699.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




            
            
        
        <script type="text/javascript">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</script>   
        
    




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_34ae5f2c-1a07-401d-a7f5-9aee4200e855">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203530/mafia-e-scommesse-il-gestore-di-un-agenzia-svela-i-retroscena-settore-inquinato.html"><img alt="Mafia e scommesse, il gestore di un'agenzia svela i retroscena: &laquo;Settore inquinato&raquo;" title="Mafia e scommesse, il gestore di un'agenzia svela i retroscena: &laquo;Settore inquinato&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1542622973419.jpg--.jpg?1542622973000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/203530/mafia-e-scommesse-il-gestore-di-un-agenzia-svela-i-retroscena-settore-inquinato.html">Mafia e scommesse, gestore di un'agenzia svela i retroscena: &laquo;Settore inquinato&raquo; </a><a href="https://www.lasicilia.it/news/cronaca/203530/mafia-e-scommesse-il-gestore-di-un-agenzia-svela-i-retroscena-settore-inquinato.html"><br /></a><a href="https://www.lasicilia.it/news/cronaca/203530/mafia-e-scommesse-il-gestore-di-un-agenzia-svela-i-retroscena-settore-inquinato.html"><span style="color: #ff0000;"><a href="gallery/gallery/203534/mafia-e-scommesse-le-foto-segnaletiche-delle-34-persone-finite-in-manette.html" style="color: #ff0000;">LE FOTO</a></span></a><a href="https://www.lasicilia.it/news/cronaca/203530/mafia-e-scommesse-il-gestore-di-un-agenzia-svela-i-retroscena-settore-inquinato.html">&nbsp;</a><a href="https://www.lasicilia.it/news/cronaca/203530/mafia-e-scommesse-il-gestore-di-un-agenzia-svela-i-retroscena-settore-inquinato.html"><span style="color: #808080;"><a href="video/gallery/203545/mafia-e-scommesse-online-il-video-delle-intercettazioni.html" style="color: #808080;">INTERCETTAZIONI</a> </span></a><a href="https://www.lasicilia.it/news/cronaca/203530/mafia-e-scommesse-il-gestore-di-un-agenzia-svela-i-retroscena-settore-inquinato.html"><span style="color: #ff0000;"><a href="video/gallery/203547/mafia-e-scommesse-online-il-video-delle-agenzie-sotto-sequestro.html" style="color: #ff0000;">LE SALE CHIUSE</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203583/il-tour-di-toninelli-tra-le-strade-colabrodo-della-sicilia-devo-parlare-subito-con-musumeci.html"><img alt="Il tour di Toninelli tra le strade colabrodo della Sicilia: &laquo;Devo parlare subito con Musumeci&raquo;" title="Il tour di Toninelli tra le strade colabrodo della Sicilia: &laquo;Devo parlare subito con Musumeci&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1542633171463.jpg--.jpg?1542633171000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/203583/il-tour-di-toninelli-tra-le-strade-colabrodo-della-sicilia-devo-parlare-subito-con-musumeci.html">Toninelli e le strade della Sicilia: &laquo;Devo parlare con Musumeci&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203582/pogliese-al-compagno-micciche-patto-col-pd-la-tua-e-un-eresia.html"><img alt="Pogliese al &quot;compagno&quot; Miccich&egrave;:&laquo;Patto col Pd? La tua &egrave; un'eresia&raquo;" title="Pogliese al &quot;compagno&quot; Miccich&egrave;:&laquo;Patto col Pd? La tua &egrave; un'eresia&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1542633004768.jpg--.jpg?1542633004000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/203582/pogliese-al-compagno-micciche-patto-col-pd-la-tua-e-un-eresia.html">Pogliese al &quot;compagno&quot; Miccich&egrave;:<br />&laquo;Patto col Pd? La tua &egrave; un'eresia&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203533/i-pascoli-sui-nebrodi-affare-di-mafia-14-in-manette-tra-bronte-e-tortorici.html"><img alt="I pascoli sui Nebrodi affare di mafia, 14 in manette tra Bronte e Tortorici" title="I pascoli sui Nebrodi affare di mafia, 14 in manette tra Bronte e Tortorici" src="https://www.lasicilia.it/resizer/300/190/true/1542625749178.jpg--.jpg?1542625749000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/203533/i-pascoli-sui-nebrodi-affare-di-mafia-14-in-manette-tra-bronte-e-tortorici.html">I pascoli sui Nebrodi affare di mafia, 14 arrestati tra Bronte e Tortorici<br />e nel &quot;business&quot; anche sette donne</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/politica/203470/sanita-la-regione-da-il-via-libera-ai-nuovi-manager-ecco-promossi-e-trombati.html"><img alt="Sanit&agrave;, la Regione d&agrave; il via libera ai nuovi manager: ecco promossi e &quot;trombati&quot;" title="Sanit&agrave;, la Regione d&agrave; il via libera ai nuovi manager: ecco promossi e &quot;trombati&quot;" src="https://www.lasicilia.it/resizer/300/190/true/1542568300469_1542568318.jpeg--.jpeg?1542568319000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/politica/203470/sanita-la-regione-da-il-via-libera-ai-nuovi-manager-ecco-promossi-e-trombati.html">Nominati i manager della Sanit&agrave;<br />in Sicilia: ecco promossi e bocciati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203347/catania-i-miei-ricordi-ora-sbiadiscono-ma-e-la-citta-a-non-avere-piu-memoria.html"><img alt="&laquo;Catania, i miei ricordi ora sbiadisconoma &egrave; la citt&agrave; a non avere pi&ugrave; memoria...&raquo;" title="&laquo;Catania, i miei ricordi ora sbiadisconoma &egrave; la citt&agrave; a non avere pi&ugrave; memoria...&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1542526470854.jpg--.jpg?1542526470000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/203347/catania-i-miei-ricordi-ora-sbiadiscono-ma-e-la-citta-a-non-avere-piu-memoria.html">&laquo;Catania, i miei ricordi sbiadiscono<br />ma &egrave; la citt&agrave; a non avere memoria&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 gallery catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/catania/203466/policlinico-di-catania-7-codici-rossi-per-il-battesimo-del-nuovo-pronto-soccorso.html"><img alt="Policlinico di Catania, 7 codici rossi per il &quot;battesimo&quot; del nuovo Pronto soccorso" title="Policlinico di Catania, 7 codici rossi per il &quot;battesimo&quot; del nuovo Pronto soccorso" src="https://www.lasicilia.it/resizer/300/190/true/1542567027435_1542567227.jpeg--.jpeg?1542567228000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/catania/203466/policlinico-di-catania-7-codici-rossi-per-il-battesimo-del-nuovo-pronto-soccorso.html">Policlinico di Catania, 7 codici rossi al &quot;battesimo&quot; del Pronto soccorso</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203463/auto-contro-muro-sulla-bronte-adrano-22enne-in-gravi-condizioni.html"><img alt="Auto contro muro sulla Bronte-Adrano: 22enne in gravi condizioni" title="Auto contro muro sulla Bronte-Adrano: 22enne in gravi condizioni" src="https://www.lasicilia.it/resizer/300/190/true/1542565220206.jpg--.jpg?1542565223000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/203463/auto-contro-muro-sulla-bronte-adrano-22enne-in-gravi-condizioni.html">Auto contro muro sulla Ss284: ventiduenne in gravi condizioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo trapani News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/trapani/203548/trapani-forse-individuato-mittente-di-pendrive-che-feri-un-poliziotto.html"><img alt="Trapani, forse individuato mittente di pendrive che fer&igrave; un poliziotto" title="Trapani, forse individuato mittente di pendrive che fer&igrave; un poliziotto" src="https://www.lasicilia.it/resizer/300/190/true/1542627826939.jpg--.jpg?1542627826000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/trapani/203548/trapani-forse-individuato-mittente-di-pendrive-che-feri-un-poliziotto.html">Trapani, si &egrave; fatta luce sul mittente della pendrive che fer&igrave; un poliziotto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203402/noto-il-barista-gli-chiede-di-spegnere-la-sigaretta-e-lui-gli-spara.html"><img alt="Noto, il barista gli chiede di spegnere la sigaretta e lui gli spara" title="Noto, il barista gli chiede di spegnere la sigaretta e lui gli spara" src="https://www.lasicilia.it/resizer/300/190/true/1542548385149.jpg--.jpg?1542548385000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/203402/noto-il-barista-gli-chiede-di-spegnere-la-sigaretta-e-lui-gli-spara.html">Noto, barista gli chiede di spegnere la sigaretta e lui gli spara due colpi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_34ae5f2c-1a07-401d-a7f5-9aee4200e855.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->







</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_3ae5e2d8-81cb-4200-a154-0656859ac7c2">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo palermo News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/palermo/203606/palermo-in-un-bancale-300-chili-di-hashish-invece-che-vasi-di-terracotta.html">Palermo, in un bancale 300 chili di hashish invece che vasi di terracotta...</a></p><div class="cont_foto"><a href="https://www.lasicilia.it/news/palermo/203606/palermo-in-un-bancale-300-chili-di-hashish-invece-che-vasi-di-terracotta.html"><img alt="Palermo, in un bancale 300 chili di hashish invece che vasi di terracotta..." title="Palermo, in un bancale 300 chili di hashish invece che vasi di terracotta..." src="https://www.lasicilia.it/resizer/65/65/true/1542637425464.jpg--.jpg?1542637425000" /></a></div>
                                    <p class="sottotitolo"><a href="https://www.lasicilia.it/news/palermo/203606/palermo-in-un-bancale-300-chili-di-hashish-invece-che-vasi-di-terracotta.html">La droga , proveniente dalla Campania ,viaggiava su un automezzo fermato da poliziotti: arrestato il conducente</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3ae5e2d8-81cb-4200-a154-0656859ac7c2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        <div data-render="true"  class="bannervcms banner_banner_edicola banner_edicola" format="banner_edicola" ><ins data-revive-zoneid="24" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(153);</script>
</div>
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        <script id="1c1d454b-1763-42e4-8f86-78c579a57354" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(174);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#1c1d454b-1763-42e4-8f86-78c579a57354').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1 " format="rectangle_300x100_1" ><!-- /61877329/FrameZona1 -->
<div id='div-gpt-ad-1532209386476-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532209386476-0'); });
</script>
</div>
<ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(193);</script>
</div>
      
      
      

        
        
      
      
      


        
        
      
      
      
<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="https://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="https://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lasicilia.it/getImage.jsp?imageUrl=http%3A%2F%2Fapocalypse.virtualcms.it%2Flasiciliademo%2FuserUpload%2Farchivio1.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="https://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>


        
        
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_8db80a05-b0b2-4c31-be2b-b631d45816a0">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/203596/il-procuratore-zuccaro-centri-scommesse-come-vere-e-proprio-lavanderie-per-i-soldi-della-mafia.html"><img alt="Il procuratore Zuccaro: &laquo;Centri scommesse come vere e proprio lavanderie per i soldi della mafia&raquo;" title="Il procuratore Zuccaro: &laquo;Centri scommesse come vere e proprio lavanderie per i soldi della mafia&raquo;" src="https://www.lasicilia.it/resizer/300/220/true/a31324562ceab3a9edc64097e968931c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/203596/il-procuratore-zuccaro-centri-scommesse-come-vere-e-proprio-lavanderie-per-i-soldi-della-mafia.html">Il procuratore Zuccaro: &laquo;Centri scommesse come vere e proprio lavanderie per i soldi della mafia&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/qualazampa/203589/il-cucciolo-di-rinoceronte-sembra-bloccato-ma-poi-arriva-la-mamma.html"><img alt="Il cucciolo di rinoceronte sembra bloccato, ma poi arriva la mamma..." title="Il cucciolo di rinoceronte sembra bloccato, ma poi arriva la mamma..." src="https://www.lasicilia.it/resizer/300/220/true/1542634808026.JPG--.JPG?1542634808000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/qualazampa/203589/il-cucciolo-di-rinoceronte-sembra-bloccato-ma-poi-arriva-la-mamma.html">Il cucciolo di rinoceronte sembra bloccato, ma poi arriva la mamma...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/203547/mafia-e-scommesse-online-il-video-delle-agenzie-sotto-sequestro.html"><img alt="Mafia e scommesse online: il video delle agenzie sotto sequestro" title="Mafia e scommesse online: il video delle agenzie sotto sequestro" src="https://www.lasicilia.it/resizer/300/220/true/6a779cc9cee7074b490f9df637efe50a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/203547/mafia-e-scommesse-online-il-video-delle-agenzie-sotto-sequestro.html">Mafia e scommesse online: il video delle agenzie sotto sequestro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_8db80a05-b0b2-4c31-be2b-b631d45816a0 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_8db80a05-b0b2-4c31-be2b-b631d45816a0 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_8db80a05-b0b2-4c31-be2b-b631d45816a0 .punti_slide'
                   
               });
           
               $('#box_8db80a05-b0b2-4c31-be2b-b631d45816a0').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8db80a05-b0b2-4c31-be2b-b631d45816a0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_b6572213-2c92-4d75-a250-1511d7af97f0">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/203545/mafia-e-scommesse-online-il-video-delle-intercettazioni.html"><img alt="Mafia e scommesse online: il video delle intercettazioni" title="Mafia e scommesse online: il video delle intercettazioni" src="https://www.lasicilia.it/resizer/100/72/true/afda7a89bfc3a7aee1c7dc89ee67a89a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/203545/mafia-e-scommesse-online-il-video-delle-intercettazioni.html">Mafia e scommesse online: il video delle intercettazioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/203474/muovititalia-il-video-della-giornata-conclusiva-della-reunion-del-centrodestra-a-catania.html"><img alt="MuovitItalia, il video della giornata conclusiva della reunion del centrodestra a Catania" title="MuovitItalia, il video della giornata conclusiva della reunion del centrodestra a Catania" src="https://www.lasicilia.it/resizer/100/72/true/d122e5fea004d300626ceb533225b3ed.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/203474/muovititalia-il-video-della-giornata-conclusiva-della-reunion-del-centrodestra-a-catania.html">MuovitItalia, il video della giornata conclusiva della reunion del centrodestra a Catania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/203464/incidente-sulla-ss-284-arriva-l-elisoccorso.html"><img alt="Incidente sulla Ss 284, arriva l'elisoccorso" title="Incidente sulla Ss 284, arriva l'elisoccorso" src="https://www.lasicilia.it/resizer/100/72/true/52bda35fb1bae538b587a157a8056e77.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/203464/incidente-sulla-ss-284-arriva-l-elisoccorso.html">Incidente sulla Ss 284, arriva l'elisoccorso</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b6572213-2c92-4d75-a250-1511d7af97f0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_4b04938f-7acc-4cd9-82d3-f6b5c5f59170">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/lo-dico/203462/alta-marea-a-giardini-naxos.html"><img alt="Alta marea a Giardini Naxos" title="Alta marea a Giardini Naxos" src="https://www.lasicilia.it/resizer/300/220/true/9514e76116b1ddd516b36296ecfcaf84.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/lo-dico/203462/alta-marea-a-giardini-naxos.html">Alta marea a Giardini Naxos</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/lo-dico/203461/catania-via-dei-crociferi-un-solo-commento-vergogna.html"><img alt="Catania, Via dei Crociferi: &quot;Un solo commento: vergogna&quot;!" title="Catania, Via dei Crociferi: &quot;Un solo commento: vergogna&quot;!" src="https://www.lasicilia.it/resizer/300/220/true/1542564301507.jpg--.jpg?1542564301000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/lo-dico/203461/catania-via-dei-crociferi-un-solo-commento-vergogna.html">Catania, Via dei Crociferi: &quot;Un solo commento: vergogna&quot;!</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/lo-dico/203460/catania-via-gabriello-carnazza-incivilta-e-nessun-controllo.html"><img alt="Catania: Via Gabriello Carnazza, incivilt&agrave; e nessun controllo" title="Catania: Via Gabriello Carnazza, incivilt&agrave; e nessun controllo" src="https://www.lasicilia.it/resizer/300/220/true/1542564012690.jpg--.jpg?1542564012000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/lo-dico/203460/catania-via-gabriello-carnazza-incivilta-e-nessun-controllo.html">Catania: Via Gabriello Carnazza, incivilt&agrave; e nessun controllo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_4b04938f-7acc-4cd9-82d3-f6b5c5f59170 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_4b04938f-7acc-4cd9-82d3-f6b5c5f59170 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_4b04938f-7acc-4cd9-82d3-f6b5c5f59170 .punti_slide'
                   
               });
           
               $('#box_4b04938f-7acc-4cd9-82d3-f6b5c5f59170').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4b04938f-7acc-4cd9-82d3-f6b5c5f59170.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_1f1316dc-2142-454f-97e3-5f01561aaa5b">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/203147/dall-house-di-djeff-alla-jam-di-falcione-e-nicotra.html"><img alt="Djeff" title="Djeff" src="https://www.lasicilia.it/resizer/100/72/true/1542399830461_1542399903.jpg--.jpg?1542399904000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/203147/dall-house-di-djeff-alla-jam-di-falcione-e-nicotra.html">Dall'house di Djeff alla jam di Falcione e Nicotra</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/203101/edy-libero-al-100-di-essere-me-stesso.html"><img alt="Alessio Edy Grasso" title="Alessio Edy Grasso" src="https://www.lasicilia.it/resizer/100/72/true/1542385620491_1542385641.jpg--.jpg?1542385641000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/219/musica">Musica</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/musica/203101/edy-libero-al-100-di-essere-me-stesso.html">Edy: &laquo;Libero al 100% di essere me stesso&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo palcoscenico Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/palcoscenico/202999/limportanza-di-essere-idonea.html"><img alt="Alessandro e Gilberto Idonea in scena (ph Gattopino)" title="Alessandro e Gilberto Idonea in scena (ph Gattopino)" src="https://www.lasicilia.it/resizer/100/72/true/1542369438500_1542369453.jpg--.jpg?1542369454000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/214/palcoscenico">Palcoscenico</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/palcoscenico/202999/limportanza-di-essere-idonea.html">L’importanza di essere Idonea</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1f1316dc-2142-454f-97e3-5f01561aaa5b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <script id="330caed1-d555-4c38-bc91-ddf4e2a20729" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_rectangle_300x250_2\" format=\"rectangle_300x250_2\" >\r\n<div id='div-gpt-ad-1532122693160-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1532122693160-0'); });\r\n<\/script>\r\n<\/div>\r\n<ins data-revive-zoneid=\"21\" data-revive-block=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(194);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#330caed1-d555-4c38-bc91-ddf4e2a20729').remove()
    </script>
      
       














        
        
      
      
      


 


        
        
      
      
       


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_cc5523d2-a382-4485-a034-74646f18fd56">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/eventi/203607/libri-l-esilarante-storia-di-un-ex-produttore-di-caponata-nel-racconto-di-francesco-terracina.html"><img alt="Libri, l'esilarante storia di un ex produttore di caponata nel racconto di Francesco Terracina" title="Libri, l'esilarante storia di un ex produttore di caponata nel racconto di Francesco Terracina" src="https://www.lasicilia.it/resizer/300/220/true/1542638382056_1542638401.jpg--.jpg?1542638402000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/eventi/203607/libri-l-esilarante-storia-di-un-ex-produttore-di-caponata-nel-racconto-di-francesco-terracina.html">Libri, l'esilarante storia di un ex produttore di caponata nel racconto di Francesco Terracina</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cc5523d2-a382-4485-a034-74646f18fd56.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_6a3f65df-4d69-4bd2-a9ce-2397186a0017">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilians/203575/un-cervello-siciliano-sfida-i-rebus-dei-numeri.html"><img alt="Un &quot;cervello&quot; siciliano sfida i rebus dei numeri" title="Un &quot;cervello&quot; siciliano sfida i rebus dei numeri" src="https://www.lasicilia.it/resizer/300/220/true/1542629516364.jpg--.jpg?1542629516000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilians/203575/un-cervello-siciliano-sfida-i-rebus-dei-numeri.html">Un &quot;cervello&quot; siciliano sfida i rebus dei numeri</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6a3f65df-4d69-4bd2-a9ce-2397186a0017.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_320872d5-608d-417d-ae6c-a4f824d354d2">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/203436/e-nata-stella-vieri-la-figlia-di-bobo-e-costanza-caracciolo.html"><img alt="E' nata Stella Vieri, la figlia di Bobo e Costanza Caracciolo" title="E' nata Stella Vieri, la figlia di Bobo e Costanza Caracciolo" src="https://www.lasicilia.it/resizer/300/220/true/1542556688223.JPG--.JPG?1542556688000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/203436/e-nata-stella-vieri-la-figlia-di-bobo-e-costanza-caracciolo.html">E' nata Stella Vieri, la figlia di Bobo e Costanza Caracciolo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_320872d5-608d-417d-ae6c-a4f824d354d2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
   



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_50f8999e-ee69-4886-bbbd-7da811a180d4">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/qualazampa/203589/il-cucciolo-di-rinoceronte-sembra-bloccato-ma-poi-arriva-la-mamma.html"><img alt="Il cucciolo di rinoceronte sembra bloccato, ma poi arriva la mamma..." title="Il cucciolo di rinoceronte sembra bloccato, ma poi arriva la mamma..." src="https://www.lasicilia.it/resizer/300/220/true/1542634808026.JPG--.JPG?1542634808000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/qualazampa/203589/il-cucciolo-di-rinoceronte-sembra-bloccato-ma-poi-arriva-la-mamma.html">Il cucciolo di rinoceronte sembra bloccato, ma poi arriva la mamma...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_50f8999e-ee69-4886-bbbd-7da811a180d4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  


        <script id="887696ee-bdef-4fae-865a-d0132e3f51f2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_hp_1 \" format=\"rectangle_300x250_hp_1\" ><!-- /61877329/FrameZoneHP_300x250_1 -->\r\n<div id='div-gpt-ad-1539530300450-0' >\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1538509661323-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(244);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#887696ee-bdef-4fae-865a-d0132e3f51f2').remove()
    </script>
      
      

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_f8ad4eb5-81c8-4f38-9af9-041adc4e397a">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo cumgranosalis News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/cum-grano-salis/200461/il-fiume-non-uccide.html"><img src="resizer/52/52/true/1469546762586.jpg--.jpg" alt="Carmen Greco" title="Carmen Greco" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/166/cum-grano-salis">Cum Grano Salis</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/cum-grano-salis/200461/il-fiume-non-uccide.html">Il fiume non uccide</a></p><p class="autore"><span class="prefisso_autore">di </span>Carmen Greco</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-post/199974/stefano-bollani-con-la-mia-musica-vi-porto-tra-le-strade-di-rio.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="Giorgio Romeo" title="Giorgio Romeo" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/199974/stefano-bollani-con-la-mia-musica-vi-porto-tra-le-strade-di-rio.html">Stefano Bollani: &laquo;Con la mia musica vi porto tra le strade di Rio&raquo;</a></p><p class="autore"><span class="prefisso_autore">di </span>Giorgio Romeo</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f8ad4eb5-81c8-4f38-9af9-041adc4e397a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<div class="col_blog_r">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_a375c9b8-2bc7-4d93-adab-40ee3facad17">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-comedi/199216/video-ottavio-cappellani-con-il-commento-musicale-di-mario-venuti-racconta-la-sicilia-spiegata-agli-eschimesi-parte-1-perche-vi-hanno-raccontato-solo-due-sicilia-quella-dell-hanno-ammazzato-compare-turiddi-e-quella-assessoriale-delle-splendide-cornici.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="Ottavio Cappellani" title="Ottavio Cappellani" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-comedi/199216/video-ottavio-cappellani-con-il-commento-musicale-di-mario-venuti-racconta-la-sicilia-spiegata-agli-eschimesi-parte-1-perche-vi-hanno-raccontato-solo-due-sicilia-quella-dell-hanno-ammazzato-compare-turiddi-e-quella-assessoriale-delle-splendide-cornici.html">VIDEO: OTTAVIO CAPPELLANI CON IL COMMENTO MUSICALE DI MARIO VENUTI RACCONTA &quot;LA SICILIA SPIEGATA AGLI ESCHIMESI&quot; (PARTE 1)</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo udesign News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/u-design/198967/ma-e-didesign.html"><img src="resizer/52/52/true/1469546402974.png--.png" alt="Luigi Patitucci" title="Luigi Patitucci" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/153/u-design">U.Design</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/u-design/198967/ma-e-didesign.html"><strong>Ma &egrave; Didesign!!!</strong></a></p><p class="autore"><span class="prefisso_autore">di </span>Luigi Patitucci</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a375c9b8-2bc7-4d93-adab-40ee3facad17.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>



        <div class="anteprima_ipiu_container ultime_news_tab" id="box_40c394fe-9c5f-4970-96c2-a4b3692bda31">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_42debd48-7406-44b4-ad26-1dd0c10009c4">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_ccb2776a-ef48-432a-b27c-111a4307f6b2">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_752a79b6-783e-45d3-beb4-4698504540ca">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videodallarete News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/video-dalla-rete/203401/formula-3-spaventoso-incidente-a-macao.html"><img alt="Formula 3, spaventoso incidente a Macao" title="Formula 3, spaventoso incidente a Macao" src="https://www.lasicilia.it/resizer/100/72/true/846c82b625bd863fa475ba292fb73a2e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/203401/formula-3-spaventoso-incidente-a-macao.html">Formula 3, spaventoso incidente a Macao</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203402/noto-il-barista-gli-chiede-di-spegnere-la-sigaretta-e-lui-gli-spara.html"><img alt="Noto, il barista gli chiede di spegnere la sigaretta e lui gli spara" title="Noto, il barista gli chiede di spegnere la sigaretta e lui gli spara" src="https://www.lasicilia.it/resizer/100/72/true/1542548385149.jpg--.jpg?1542548385000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/203402/noto-il-barista-gli-chiede-di-spegnere-la-sigaretta-e-lui-gli-spara.html">Noto, barista gli chiede di spegnere la sigaretta e lui gli spara due colpi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/203347/catania-i-miei-ricordi-ora-sbiadiscono-ma-e-la-citta-a-non-avere-piu-memoria.html"><img alt="&laquo;Catania, i miei ricordi ora sbiadisconoma &egrave; la citt&agrave; a non avere pi&ugrave; memoria...&raquo;" title="&laquo;Catania, i miei ricordi ora sbiadisconoma &egrave; la citt&agrave; a non avere pi&ugrave; memoria...&raquo;" src="https://www.lasicilia.it/resizer/100/72/true/1542526470854.jpg--.jpg?1542526470000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/203347/catania-i-miei-ricordi-ora-sbiadiscono-ma-e-la-citta-a-non-avere-piu-memoria.html">&laquo;Catania, i miei ricordi sbiadiscono<br />ma &egrave; la citt&agrave; a non avere memoria&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/203207/ragazzo-muore-a-pedara-in-un-incidente-stradale.html"><img alt="Ragazzo muore a Pedara in un incidente stradale" title="Ragazzo muore a Pedara in un incidente stradale" src="https://www.lasicilia.it/resizer/100/72/true/1542456943688_1542456955.jpeg--.jpeg?1542456956000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/203207/ragazzo-muore-a-pedara-in-un-incidente-stradale.html">Schianto a Pedara, muore ragazzo finito col suo scooter sotto un'auto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/politica/203470/sanita-la-regione-da-il-via-libera-ai-nuovi-manager-ecco-promossi-e-trombati.html"><img alt="Sanit&agrave;, la Regione d&agrave; il via libera ai nuovi manager: ecco promossi e &quot;trombati&quot;" title="Sanit&agrave;, la Regione d&agrave; il via libera ai nuovi manager: ecco promossi e &quot;trombati&quot;" src="https://www.lasicilia.it/resizer/100/72/true/1542568300469_1542568318.jpeg--.jpeg?1542568319000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/politica/203470/sanita-la-regione-da-il-via-libera-ai-nuovi-manager-ecco-promossi-e-trombati.html">Nominati i manager della Sanit&agrave;<br />in Sicilia: ecco promossi e bocciati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_09ebd753-8138-46f8-aa3d-3e05df085dfb">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo enna News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/enna/203624/strade-nell-ennese-la-salerno-reggio-calabria-in-salsa-sicula.html"><img alt="Strade, nell'Ennese la Salerno-Reggio Calabria in &quot;salsa sicula&quot;" title="Strade, nell'Ennese la Salerno-Reggio Calabria in &quot;salsa sicula&quot;" src="https://www.lasicilia.it/resizer/100/72/true/1523983594526.jpg--.jpg?1523983594000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/enna/203624/strade-nell-ennese-la-salerno-reggio-calabria-in-salsa-sicula.html">Strade, nell'Ennese la Salerno-Reggio Calabria in &quot;salsa sicula&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/203623/enrico-lo-verso-uno-nessuno-e-centomila-al-tempo-dei-social.html"><img alt="Enrico Lo Verso, Uno Nessuno e Centomila al tempo dei social" title="Enrico Lo Verso, Uno Nessuno e Centomila al tempo dei social" src="https://www.lasicilia.it/resizer/100/72/true/1542640217114_1542640234.jpg--.jpg?1542640234000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/203623/enrico-lo-verso-uno-nessuno-e-centomila-al-tempo-dei-social.html">Enrico Lo Verso, &quot;Uno Nessuno Centomila&quot;&nbsp;<br />al tempo dei social</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/203621/macron-non-commenta-i-gilet-gialli.html"><img alt="Macron non commenta i gilet gialli" title="Macron non commenta i gilet gialli" src="https://www.lasicilia.it/resizer/100/72/true/80ed7b21217b1387241b11d85340cca3.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/mondo/203621/macron-non-commenta-i-gilet-gialli.html">Macron non commenta i gilet gialli</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/italia/203622/camion-sorpreso-a-sversare-da-elicottero.html"><img alt="Camion sorpreso a sversare da elicottero" title="Camion sorpreso a sversare da elicottero" src="https://www.lasicilia.it/resizer/100/72/true/320ee4599b25a28b92efeee45ff1e6bc.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/italia/203622/camion-sorpreso-a-sversare-da-elicottero.html">Camion sorpreso a sversare da elicottero</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/203620/moratti-all-inter-marotta-sara-utile.html"><img alt="Moratti, all'Inter Marotta sar&agrave; utile" title="Moratti, all'Inter Marotta sar&agrave; utile" src="https://www.lasicilia.it/resizer/100/72/true/78a97732dc3283c9b552d91b2b9c26f8.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sport/203620/moratti-all-inter-marotta-sara-utile.html">Moratti, all'Inter Marotta sar&agrave; utile</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_40c394fe-9c5f-4970-96c2-a4b3692bda31 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_40c394fe-9c5f-4970-96c2-a4b3692bda31 .anteprima_ipiu_menu p').index($(this));
                $('#box_40c394fe-9c5f-4970-96c2-a4b3692bda31 .anteprima_ipiu').hide();
                $('#box_40c394fe-9c5f-4970-96c2-a4b3692bda31 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_40c394fe-9c5f-4970-96c2-a4b3692bda31 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_40c394fe-9c5f-4970-96c2-a4b3692bda31 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_40c394fe-9c5f-4970-96c2-a4b3692bda31 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_40c394fe-9c5f-4970-96c2-a4b3692bda31 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_40c394fe-9c5f-4970-96c2-a4b3692bda31 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:0 -->



        <script id="5cde14e0-c680-4cc8-9034-e462baae1fab" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_3 banner_300x250_3\" format=\"rectangle_300x250_3\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame2')}<\/script><script type=\"text/javascript\">incrementAdvImpression(175);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#5cde14e0-c680-4cc8-9034-e462baae1fab').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_facebooklike " format="facebooklike" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flasiciliait&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe><script type="text/javascript">incrementAdvImpression(198);</script>
</div>
      
      
      


        
        <div data-render="true"  class="bannervcms banner_meteo " format="meteo" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione-statica" data-cmi-title="Meteo Sicilia" data-cmi-region="11" data-cmi-locality="Sicilia" data-cmi-url="https://www.centrometeoitaliano.it" data-cmi-title-color="FFFFFF" data-cmi-background-color="58acfa" data-cmi-flash="false" data-cmi-border-radius="0" data-cmi-title-height="initial" data-cmi-title-padding="10px 0" data-cmi-border-width="0" ></div><script src="https://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(150);</script>
</div>
      
      
      




<!-- /61877329/FrameZoneHP_300x250_1 -->
<div id='div-gpt-ad-1538509661323-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538509661323-0'); });
</script>
</div>
<!--
<div style="display:block;width:300px;height:230px;float:left;padding:0">
<iframe scrolling="No" src=" https://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="230px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
-->




</div>


<link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/footer_css.jsp?v=1542409652000" /><div class="footer1">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_e0f5b8f2-55e2-46b9-b160-eba01f52ca0d">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/203090/guida-michelin-a-catania-brilla-la-prima-stella-giovane-ristoratore-taglia-il-traguardo.html">Guida Michelin, a Catania brilla la prima Stella: giovane ristoratore taglia il traguardo<span style="color: #ff0000;"></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/202145/toto-fraterrigo-al-sicilian-heritage-days-di-new-york.html">Lo chef Tot&ograve; Fraterrigo<br />al Sicilian Heritage Days della &laquo;Grande Mela&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/201585/bonus-celiachia-spendibile-in-tutte-le-farmacie.html">&laquo;Bonus celiachia spendibile in tutte<br />le farmacie&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e0f5b8f2-55e2-46b9-b160-eba01f52ca0d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_a146e769-275f-4365-a23a-8afab8c384e9">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/198289/lampedusa-siamo-a-fine-ottobre-sembra-agosto.html">Lampedusa, siamo a fine ottobre ma sembra agosto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/187830/festival-le-vie-dei-tesori-ecco-i-300-luoghi-da-non-perdere.html">Festival le Vie dei Tesori, ecco i trecento luoghi<br />da non perdere in Sicilia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo messina News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/messina/186287/concerti-london-orchestra-in-alberghi-a-taormina.html">Concerti London Orchestra in alberghi a Taormina</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a146e769-275f-4365-a23a-8afab8c384e9.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_3356104c-616b-49a3-9a97-33c21f9516fc">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo topnews News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/top-news/202030/baudo-e-rovazzi-per-sanremo-giovani.html">Baudo-Rovazzi: la &quot;strana<br />coppia&quot; alla conduzione <br />di Sanremo Giovani&nbsp;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cinema---tv/200579/al-cinema-gratis-con-la-sicilia-ecco-i-vostri-inviti-per-l-anteprima-di-conta-su-di-me.html">Al cinema gratis con LA SICILIA: ecco i vostri inviti per l'anteprima di &quot;Conta su di me&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo catania News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/catania/199615/oriana-ovvero-l-aspirante-avvocato-nata-a-bronte-che-si-diverte-rispondendo-al-telefono-di-portobello.html">Oriana, ovvero l'aspirante avvocato nata a Bronte che si diverte rispondendo al telefono di &quot;Portobello&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3356104c-616b-49a3-9a97-33c21f9516fc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_78a859bb-0e8c-4a3f-91b6-e2a8c775793a">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html">A Pa&shy;ter&shy;n&ograve; l’o&shy;pe&shy;ra (na&shy;sco&shy;sta) del&shy;l’ar&shy;ti&shy;sta che in&shy;fluen&shy;z&ograve; Ca&shy;ra&shy;vag&shy;gio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/151893/chi-era-ignazio-paterno-castello-e-perche-il-suo-mecenatismo-ha-cambiato-il-volto-di-catania.html">Chi era Ignazio Patern&ograve; Castello e perch&eacute; il suo mecenatismo ha cambiato il volto di Catania?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_78a859bb-0e8c-4a3f-91b6-e2a8c775793a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="https://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_5e193ba5-35ac-4b7e-a509-4e7a50f19897">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cercae694658c-2ef9-4cb9-9d32-73496185630b" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae694658c-2ef9-4cb9-9d32-73496185630b input[name="q"]').example('cerca');
      
      $('#cercae694658c-2ef9-4cb9-9d32-73496185630b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae694658c-2ef9-4cb9-9d32-73496185630b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="https://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        <script id="27184086-5335-49fa-9ba2-43c0f65aa288" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\n var pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };\r\n var feat = { check_cookie: 0 };\r\n var trac = nol_t(pvar, feat);\r\n trac.record().post();\r\n<\/script>\r\n<noscript>\r\n <div>\r\n <img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(184);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#27184086-5335-49fa-9ba2-43c0f65aa288').remove()
    </script>
      
      
</div>
</div>

    <script type="text/javascript" src="https://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=203609" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_98a2c771-5129-47ce-86d9-22b77c89e046\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo attivo selezionato sezione_129 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_98a2c771-5129-47ce-86d9-22b77c89e046').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_5e193ba5-35ac-4b7e-a509-4e7a50f19897\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_5e193ba5-35ac-4b7e-a509-4e7a50f19897').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="2d31aedc-4ad5-41ff-99df-ba2f8c8cded9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#2d31aedc-4ad5-41ff-99df-ba2f8c8cded9').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 