



<!DOCTYPE html>
<html>
    <head>
        <title>Arrivano anche in Cina le immagini dell'infiorata di Noto dedicata al Dragone - La Sicilia</title>
<meta name="description" content="Ad illustrare l&rsquo;evento  la professoressa Liu Hong, rettrice della university of foreign languages di Dalian, gemellata con l&rsquo;universit&agrave; Kore ..." />
<meta name="Keywords" content="infiorata noto 2018,infiorata noto cina,cina,enna,università kore" />
<meta name="news_keywords" content="infiorata noto 2018,infiorata noto cina,cina,enna,università kore" />
<meta name="sections" content="Siracusa,Enna,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="https://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Arrivano anche in Cina le immagini dell'infiorata di Noto dedicata al Dragone"      >
<meta property="og:description" content="Ad illustrare l&rsquo;evento  la professoressa Liu Hong, rettrice della university of foreign languages di Dalian, gemellata con l&rsquo;universit&agrave; Kore e copresidente dell&rsquo;Istituto Confucio di Enna">
<meta property="og:image" content="https://www.lasicilia.it/resizer/600/315/true/1543931011129.jpg--arrivano_anche_in_cina_le_immagini_dell_infiorata_di_noto_dedicata_al_dragone.jpg?1543931011000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasicilia.it/news/siracusa/207112/arrivano-anche-in-cina-le-immagini-dell-infiorata-di-noto-dedicata-al-dragone.html">
<meta property="fb:app_id" content="1066937643431003">
<meta property="twitter:title" content="Arrivano anche in Cina le immagini dell'infiorata di Noto dedicata al Dragone">
<meta property="twitter:description" content="Ad illustrare l&rsquo;evento  la professoressa Liu Hong, rettrice della university of foreign languages di Dalian, gemellata con l&rsquo;universit&agrave; Kore e copresidente dell&rsquo;Istituto Confu...">
<meta property="twitter:url" content="https://www.lasicilia.it/news/siracusa/207112/arrivano-anche-in-cina-le-immagini-dell-infiorata-di-noto-dedicata-al-dragone.html">
<meta property="twitter:image" content="https://www.lasicilia.it/resizer/600/315/true/1543931011129.jpg--arrivano_anche_in_cina_le_immagini_dell_infiorata_di_noto_dedicata_al_dragone.jpg?1543931011000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasicilia.it/resizer/600/315/true/1543931011129.jpg--arrivano_anche_in_cina_le_immagini_dell_infiorata_di_noto_dedicata_al_dragone.jpg?1543931011000" />
<meta itemprop="url" content="https://www.lasicilia.it/news/siracusa/207112/arrivano-anche-in-cina-le-immagini-dell-infiorata-di-noto-dedicata-al-dragone.html" />
<link rel="canonical" href="https://www.lasicilia.it/news/siracusa/207112/arrivano-anche-in-cina-le-immagini-dell-infiorata-di-noto-dedicata-al-dragone.html" /><meta property="articleID" content="207112">
    <meta property="datePublished" content="2018-12-04T13:48:31Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lasicilia.it/news/siracusa/207112/arrivano-anche-in-cina-le-immagini-dell-infiorata-di-noto-dedicata-al-dragone.html","mainEntityOfPage":"https://www.lasicilia.it/news/siracusa/207112/arrivano-anche-in-cina-le-immagini-dell-infiorata-di-noto-dedicata-al-dragone.html","headline":"Arrivano anche in Cina le immagini dell'infiorata di Noto dedicata al Dragone","text":"ENNA - I delegati alla conferenza mondiale degli Istituti Confucio, che si tiene a Chendu in Cina, hanno potuto ammirare le suggestive immagini dell’infiorata di Noto, quest’anno dedicata alla cultura cinese grazie alla sinergia tra l'amministrazione comunale della città barocca del Siracusano e l'università Kore di Enna. Alla conferenza mondiale degli Istituti Confucio prendono parte i delegati e i rettori di oltre 500 università dei cinque Continenti, circa 3.000 persone. Ad illustrare l’evento di Noto è stata la professoressa Liu Hong, rettrice della university of foreign languages di Dalian, gemellata con l’università Kore e copresidente dell’Istituto Confucio di Enna. L’infiorata 2018 aveva sul manifesto una peonia, il fiore imperiale, colorata con diverse sfumature di rosso e di giallo per richiamare alla mente l’idea della Cina. E quest’anno a realizzare la metà dei 16 bozzetti, esposti la scorsa primavera in  via Nicolaci, è stato anche un gruppo di studenti cinesi, selezionati da un’apposita commissione. Il 2018, inoltre, è stato decretato quale anno del turismo Europa-Cina e l'infiorata è una straordinaria vetrina per far conoscere Noto e la Sicilia anche nel paese del Dragone.","keywords":"infiorata noto 2018,infiorata noto cina,cina,enna,università kore","articleSection":"Siracusa","publisher":{"@type":"Organization","name":"La Sicilia","logo":{"@type":"ImageObject","url":"https://www.lasicilia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasicilia.it/resizer/-1/-1/true/1543931011129.jpg--.jpg?1543931011000","url":"https://www.lasicilia.it/resizer/-1/-1/true/1543931011129.jpg--.jpg?1543931011000","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2018-12-04T13:48:11Z","dateModified":"2018-12-04T13:48:11Z","datePublished":"2018-12-04T13:48:31Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 131;
virtualcmsPageInfo.sectionName = 'Siracusa';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Arrivano anche in Cina le immagini dell\'infiorata di Noto dedicata al Dragone';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-12-04 14:48';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasicilia.it/news/siracusa/207112/arrivano-anche-in-cina-le-immagini-dell-infiorata-di-noto-dedicata-al-dragone.html';

</script>
<script type="text/javascript" src="https://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />


<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
var CMSsectName= virtualcmsPageInfo.sectionName || 'KNOWN';

var page404='False';
if(virtualcmsPageInfo.sectionId && virtualcmsPageInfo.sectionId==1)
  page404='True';

if($.cookie("vuidjson"))
{
	loggedStatusUser="logged";
	vId=decodeURI($.cookie("vuidjson"));
}else{
	loggedStatusUser="no logged";
	vId='';
}
dataLayer = [{
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': page404
}];
</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-5QMJMT3':true});</script>

<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.googleanalytics.
com/analytics.js','ga'); ga('create', 'UA-51761947-1', 'auto'); ga('require', 'GTM-5QMJMT3'); </script>
<!--END snippet optimize-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->



<script>

function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<!-- Google Chart import -->
 <script src="https://www.lasicilia.it/userUpload/jquerycsvmin.js"></script>
 <script type="text/javascript" src="https://www.lasicilia.it/userUpload/jsapi.js"></script>

<script type="text/javascript"> // load the visualisation API
  google.load('visualization', '1', { packages: ['corechart', 'controls'] });

</script>

<script type="text/javascript">

var formatPercent = new google.visualization.NumberFormat({
    pattern: '#%'
 });

function drawVisualization(URL, ElName,repTitle, colorBar, gWidth, paramopt={}) {

 $.get(URL, function(csvString) {
      

      var arrayData = $.csv.toArrays(csvString, {onParseValue: $.csv.hooks.castToScalar});
      data = new google.visualization.arrayToDataTable(arrayData);
      var totalevoti=0;
      for(var i = 0; i < data.getNumberOfRows(); i++)
      {
        totalevoti += data.getValue(i, 1);
        //console.log( totalevoti);
      }
      totalevoti= totalevoti.toFixed(2);
      var view = new google.visualization.DataView(data);
      view.setColumns([0, 1,
                   { 
                     calc: function (dt, row) {
                            return dt.getValue(row, 1)+" %";
                     },
                     sourceColumn: 1,
                     type: "string",
                     role: "annotation" }]);

      var options ={
            legend: 'none',
            seriesType:"bars",
            annotations: {
                  alwaysOutside: 'true',
                  textStyle: {
                  fontName: 'Times-Roman',
                  fontSize: 13,
                  bold: true
                  //italic: true,
                  //color: '#871b47',     // The color of the text.
                  //auraColor: '#d799ae', // The color of the text outline.
                  //opacity: 0.8          // The transparency of the text.
                }
            },            
            hAxis: {
                //title: 'Status',
                minTextSpacing: 1,
                //maxAlternation: 1,
                textStyle: {
                    color: '#000000',
                    fontName: 'Verdana',
                    fontSize: 12,
                    bold:1,
                }
                //count: -1,
               // viewWindowMode: 'pretty',
               // slantedText:true, slantedTextAngle:45
            },
            vAxis :
                {
                    minValue: 0,
                    maxValue: 40,
                    title: "",
                    format: 'percent',
                    titleTextStyle: {
                    color: "#596770",
                    fontSize: 2,
                    bold: 0,
                    italic: 0
                    },
                    gridlines: {
                    color: 'transparent'
                    },
                    textStyle: {
                        color: "transparent",
                        fontSize:1
                    },
                },   
            colors: [colorBar],
            width: 240, height: 180,
            title: repTitle+" "+totalevoti + " %",
            titleTextStyle : {color: colorBar, fontSize: 16, bold:1},
            chartArea:{left:5,bottom:30, width:235, height:120,backgroundColor:'#eeeeee'},
            bar: {  groupWidth:gWidth}, //or use 'gap' for distance between colunmn
         };
      var chart = new google.visualization.ColumnChart(document.getElementById(ElName));
      var mergedOpt = {};
        for(key in options)
        mergedOpt[key] = options[key];
        for(key in paramopt)
        mergedOpt[key] = paramopt[key];
        
      chart.draw(view,mergedOpt);

   });
}
</script>

<!-- BEGIN Krux Control Tag for  lasicilia.it" -->

<script class="kxct" data-id="Kd7FMXhq" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Kd7FMXhq"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  console.log('Krux - set instance');
</script>
<!-- END Krux Controltag -->

<meta name="google-signin-clientid" content="311143691037-lpp3fjubat58ogahfli5q1bvdo47o3sg.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=207112&amp=false';
      var fb_appId = '1066937643431003';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=207112&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="f59e6389-1608-4016-95f1-f87dee7897f0" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasicilia.it/css/style_site.css?v=1542407836000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1543327772000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_siracusa "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cerca7d7cc501-2783-46fc-8846-1b4f47449dc9" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7d7cc501-2783-46fc-8846-1b4f47449dc9 input[name="q"]').example('Ricerca un contenuto');
      
      $('#cerca7d7cc501-2783-46fc-8846-1b4f47449dc9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7d7cc501-2783-46fc-8846-1b4f47449dc9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_ffdebe5f-995e-41ee-a809-ad0f91f423a4">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="https://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="https://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="https://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="https://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="https://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="https://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="https://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa attivo selezionato sezione_131 sezione">
<a  href="https://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="https://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        <script id="1c4ebd9b-57d5-4610-8222-5def7c3de526" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n<\/script>\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> \r\n <script type=\"text/javascript\">\r\n  if(window.googletag && !mobileAndTabletcheck())\r\n    {googletag.cmd.push(function(){googletag.display('rcsad_Top');});}\r\n <\/script>\r\n<\/div>\r\n<script type=\"text/javascript\">if((typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false) && !mobileAndTabletcheck() ){OAS_AD('Top')}<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(172);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#1c4ebd9b-57d5-4610-8222-5def7c3de526').remove()
    </script>
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        <script id="5d2ed2fe-8521-4c1f-8e89-875465629d7c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Position1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(176);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#5d2ed2fe-8521-4c1f-8e89-875465629d7c').remove()
    </script>
      
      
  <div class="barra_menu_head">
  


<div id="9bba7391-464b-413d-b92e-98a9e6fe2e93"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","url_sucess_login":"/myaccount.jsp?action=orders&idcanale=1","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"207112","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#9bba7391-464b-413d-b92e-98a9e6fe2e93').html(data);
            $('#9bba7391-464b-413d-b92e-98a9e6fe2e93 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cerca19539bc5-fe25-4c23-8b47-febee0b20a23"></div>

<div class="cerca search_horizontal_v2" id="cerca9d3142d0-cfac-4a87-a69a-4cba20d7857c" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca19539bc5-fe25-4c23-8b47-febee0b20a23').click(function(){
                  $('#cerca9d3142d0-cfac-4a87-a69a-4cba20d7857c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9d3142d0-cfac-4a87-a69a-4cba20d7857c input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca9d3142d0-cfac-4a87-a69a-4cba20d7857c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9d3142d0-cfac-4a87-a69a-4cba20d7857c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        <script id="b582162a-ba50-4643-ba6c-6ca0dd8c4963" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><!-- /61877329/manchetteright -->\r\n<div id='div-gpt-ad-1536847599098-0' style='height:60px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1536847599098-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#b582162a-ba50-4643-ba6c-6ca0dd8c4963').remove()
    </script>
      
      
        
        <script id="e9342d56-fde8-4eff-954f-d99c0ad4171d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><!-- /61877329/manchetteleft -->\r\n<div id='div-gpt-ad-1536847412271-0' style='height:60px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1536847412271-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#e9342d56-fde8-4eff-954f-d99c0ad4171d').remove()
    </script>
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_575bcb9a-a68a-4060-8981-b871356d4e06">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="https://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="https://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="https://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="https://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="https://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="https://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="https://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_97a19079d5f14d1780c64d1cc5f1a84a = undefined;
                            
                            $('#box_575bcb9a-a68a-4060-8981-b871356d4e06 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_97a19079d5f14d1780c64d1cc5f1a84a != 'undefined') {
                                    $('#box_575bcb9a-a68a-4060-8981-b871356d4e06 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_97a19079d5f14d1780c64d1cc5f1a84a.code);
                                    incrementAdvImpression(bannerbox_97a19079d5f14d1780c64d1cc5f1a84a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        <script id="2ffca4e9-0234-48a6-9eaf-7ad888337ac5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 \" format=\"leaderboard_728x90\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('TopLeft')}<\/script><script type=\"text/javascript\">incrementAdvImpression(173);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#2ffca4e9-0234-48a6-9eaf-7ad888337ac5').remove()
    </script>
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_13b402fc-786c-4d81-93cc-9b4be942bcdb">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/siracusa/207112/arrivano-anche-in-cina-le-immagini-dell-infiorata-di-noto-dedicata-al-dragone.html"><img alt="Arrivano anche in Cina le immagini dell'infiorata di Noto dedicata al Dragone" title="Arrivano anche in Cina le immagini dell'infiorata di Noto dedicata al Dragone" src="https://www.lasicilia.it/resizer/90/85/true/1543931011129.jpg--.jpg?1543931011000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/siracusa/207112/arrivano-anche-in-cina-le-immagini-dell-infiorata-di-noto-dedicata-al-dragone.html">Arrivano anche in Cina le immagini dell'...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/206795/giallo-a-siracusa-la-polizia-rinviene-il-cadavere-carbonizzato-di-un-uomo.html"><img alt="Giallo a Siracusa, la polizia rinviene il cadavere carbonizzato di un uomo" title="Giallo a Siracusa, la polizia rinviene il cadavere carbonizzato di un uomo" src="https://www.lasicilia.it/resizer/90/85/true/20151228/image/Criminalit-agente-libero-da-servizio-sventa-rapina-a-Palermo-7e786eea558625618acdab7a3a9837da.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/206795/giallo-a-siracusa-la-polizia-rinviene-il-cadavere-carbonizzato-di-un-uomo.html">Giallo a Siracusa, la polizia rinviene i...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/206740/derby-di-serie-c-tra-siracusa-e-leonzio-vince-la-paura.html"><img alt="Derby di serie C, tra Siracusa e Leonzio vince la paura" title="Derby di serie C, tra Siracusa e Leonzio vince la paura" src="https://www.lasicilia.it/resizer/90/85/true/1543785683212.jpg--.jpg?1543785683000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/206740/derby-di-serie-c-tra-siracusa-e-leonzio-vince-la-paura.html">Serie C, nel derby tra Siracusa e Leonzi...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/siracusa/206484/raccolta-dei-rifiuti-thrilling-a-siracusa-tra-comune-igm-e-tekra.html"><img alt="Raccolta dei rifiuti thrilling a Siracusa tra Comune, Igm e Tekra" title="Raccolta dei rifiuti thrilling a Siracusa tra Comune, Igm e Tekra" src="https://www.lasicilia.it/resizer/90/85/true/GN4_DAT_17320249.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/siracusa/206484/raccolta-dei-rifiuti-thrilling-a-siracusa-tra-comune-igm-e-tekra.html">Raccolta dei rifiuti thrilling a Siracus...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/siracusa/206463/i-fatti-di-avola-50-anni-dopo-ditemi-chi-ha-ucciso-mio-padre.html"><img alt="I &quot;fatti di Avola&quot; 50 anni dopo: &laquo;Ditemi chi ha ucciso mio padre&raquo;" title="I &quot;fatti di Avola&quot; 50 anni dopo: &laquo;Ditemi chi ha ucciso mio padre&raquo;" src="https://www.lasicilia.it/resizer/90/85/true/1543662850556.jpg--.jpg?1543662850000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/siracusa/206463/i-fatti-di-avola-50-anni-dopo-ditemi-chi-ha-ucciso-mio-padre.html">I &quot;fatti di Avola&quot; 50 anni dopo: &laquo;Adesso...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/economia/206432/raffineria-di-augusta-perfezionato-l-accordo-da-esso-e-sonatrach.html"><img alt="Raffineria di augusta, perfezionato l'accordo da Esso e Sonatrach" title="Raffineria di augusta, perfezionato l'accordo da Esso e Sonatrach" src="https://www.lasicilia.it/resizer/90/85/true/1525962077061.jpg--.jpg?1525962077000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/economia/206432/raffineria-di-augusta-perfezionato-l-accordo-da-esso-e-sonatrach.html">Raffineria di Augusta, perfezionato l'ac...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo cultura News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cultura/206338/dopo-90-anni-scovato-lerrore-lepigrafe-era-di-salfi-e-non-di-dannunzio.html"><img alt="Dopo 90 anni scovato l&rsquo;errore: l&rsquo;epigrafe era di Salfi e non di D&rsquo;Annunzio" title="Dopo 90 anni scovato l&rsquo;errore: l&rsquo;epigrafe era di Salfi e non di D&rsquo;Annunzio" src="https://www.lasicilia.it/resizer/90/85/true/GN4_DAT_17312108.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cultura/206338/dopo-90-anni-scovato-lerrore-lepigrafe-era-di-salfi-e-non-di-dannunzio.html">Dopo 90 anni scovato l’errore: l’epigraf...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/siracusa/206270/siracusa-e-luigi-pizzi-il-nuovo-prefetto.html"><img alt="Siracusa, &egrave; Luigi Pizziil nuovo prefetto" title="Siracusa, &egrave; Luigi Pizziil nuovo prefetto" src="https://www.lasicilia.it/resizer/90/85/true/1543579955565.png--.png?1543579955000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/siracusa/206270/siracusa-e-luigi-pizzi-il-nuovo-prefetto.html">Siracusa, &egrave; Luigi Pizzi il nuovo prefett...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/206269/omicidio-scieri-libero-uno-degli-ex-para-accusati-di-concorso-nel-delitto.html"><img alt="Omicidio Scieri, libero uno degli ex par&agrave; accusati di concorso nel delitto" title="Omicidio Scieri, libero uno degli ex par&agrave; accusati di concorso nel delitto" src="https://www.lasicilia.it/resizer/90/85/true/1512581596978_1533195223.jpg--.jpg?1533195223000" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/206269/omicidio-scieri-libero-uno-degli-ex-para-accusati-di-concorso-nel-delitto.html">Scieri, libero uno degli ex par&agrave; accusat...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/206209/ambulanti-facevano-anche-i-pusher-14-arresti-tra-la-sicilia-e-la-calabria.html"><img alt="Ambulanti facevano anche i pusher, 14 arresti tra la Sicilia e la Calabria" title="Ambulanti facevano anche i pusher, 14 arresti tra la Sicilia e la Calabria" src="https://www.lasicilia.it/resizer/90/85/true/20150905/image/Ragusa-tunisino-guida-ubriaco-fermato-dalla-polizia-prova-a-incendiare-auto-f3af30b6ed0dc9cb02ec5d632e922b44.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/cronaca/206209/ambulanti-facevano-anche-i-pusher-14-arresti-tra-la-sicilia-e-la-calabria.html">Ambulanti facevano anche i pusher, 14 ar...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/siracusa/205594/relazione-tra-inquinamento-e-malattie-quel-rapporto-commissionato-ma-mai-esaminato.html"><img alt="Relazione tra inquinamento e malattie, quel rapporto commissionato ma mai esaminato" title="Relazione tra inquinamento e malattie, quel rapporto commissionato ma mai esaminato" src="https://www.lasicilia.it/resizer/90/85/true/GN4_DAT_17271002.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/siracusa/205594/relazione-tra-inquinamento-e-malattie-quel-rapporto-commissionato-ma-mai-esaminato.html">Relazione tra inquinamento e malattie, q...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo siracusa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/siracusa/205585/rifiuti-finisce-lera-igm-da-sabato-ce-tekra.html"><img alt="Rifiuti, finisce l&rsquo;era Igm. Da sabato c&rsquo;&egrave; Tekra" title="Rifiuti, finisce l&rsquo;era Igm. Da sabato c&rsquo;&egrave; Tekra" src="https://www.lasicilia.it/resizer/90/85/true/20151204/image/Rifiuti-il-Tar-d-ragione-al-comune-di-Siracusa-no-ad-aumento-tributo-della-Regione-cd9682474fd66d77015d9db50780d0f2.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/siracusa/205585/rifiuti-finisce-lera-igm-da-sabato-ce-tekra.html">Rifiuti, finisce l’era Igm. Da sabato c’...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_13b402fc-786c-4d81-93cc-9b4be942bcdb {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_13b402fc-786c-4d81-93cc-9b4be942bcdb .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_13b402fc-786c-4d81-93cc-9b4be942bcdb .punti_slide'
                   
               });
           
               $('#box_13b402fc-786c-4d81-93cc-9b4be942bcdb').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_13b402fc-786c-4d81-93cc-9b4be942bcdb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        <script id="1e871a7f-b857-46fc-ac36-ece759700cea" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_670x100_1 \" format=\"rectangle_670x100_1\" ><ins data-revive-zoneid=\"9\" data-revive-block=\"1\" data-revive-blockcampaign=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(204);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#1e871a7f-b857-46fc-ac36-ece759700cea').remove()
    </script>
      
      



<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_131 siracusa">
                                <a href="https://www.lasicilia.it/sezioni/131/siracusa">Siracusa</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   


    <div class="article_header_2">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Arrivano anche in Cina le immagini dell'infiorata di Noto dedicata al Dragone</h1><p itemprop="datePublished" class="data_articolo data">04/12/2018 - 14:48</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Ad illustrare l’evento  la professoressa Liu Hong, rettrice della university of foreign languages di Dalian, gemellata con l’università Kore e copresidente dell’Istituto Confucio di Enna</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_85bb5c10-8ead-4b6c-a056-4bc670f3125f">                
            <meta itemprop="thumbnailUrl" content="https://www.lasicilia.it/resizer/690/442/true/1543931011129.jpg--arrivano_anche_in_cina_le_immagini_dell_infiorata_di_noto_dedicata_al_dragone.jpg?1543931011000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Arrivano anche in Cina le immagini dell'infiorata di Noto dedicata al Dragone" src="resizer/690/442/true/1543931011129.jpg--arrivano_anche_in_cina_le_immagini_dell_infiorata_di_noto_dedicata_al_dragone.jpg?1543931011000" alt="Arrivano anche in Cina le immagini dell'infiorata di Noto dedicata al Dragone" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 207112 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "207112"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
<script>
    $(".vota_flash_colori .voto.allegro .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'felice' });
    });
    $(".vota_flash_colori .voto.triste .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'triste' });
    });
    $(".vota_flash_colori .voto.stupito .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'stupito' });
    });
    $(".vota_flash_colori .voto.arrabiato .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'arrabiato' });
    });
</script>

   
        <script id="d12b703e-bedb-4e6c-8cdf-b24a562b193d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_690x50 banner_690x50\" format=\"banner_690x50\" ><!-- /61877329/SocialBannerDesk -->\r\n<div id='div-gpt-ad-1509440683812-2'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-2'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(210);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#d12b703e-bedb-4e6c-8cdf-b24a562b193d').remove()
    </script>
      
      
   
  
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ENNA - I delegati alla conferenza mondiale degli Istituti Confucio, che si tiene a Chendu in Cina, hanno potuto ammirare le suggestive immagini dell&rsquo;infiorata di Noto, quest&rsquo;anno dedicata alla cultura cinese grazie alla sinergia tra l'amministrazione comunale della citt&agrave; barocca del Siracusano e l'universit&agrave; Kore di Enna. Alla conferenza mondiale degli Istituti Confucio prendono parte i delegati e i rettori di oltre 500 universit&agrave; dei cinque Continenti, circa 3.000 persone. Ad illustrare l&rsquo;evento di Noto &egrave; stata la professoressa Liu Hong, rettrice della university of foreign languages di Dalian, gemellata con l&rsquo;universit&agrave; Kore e copresidente dell&rsquo;Istituto Confucio di Enna. </p>
<p>L&rsquo;infiorata 2018 aveva sul manifesto una peonia, il fiore imperiale, colorata con diverse sfumature di rosso e di giallo per richiamare alla mente l&rsquo;idea della Cina. E quest&rsquo;anno a realizzare la met&agrave; dei 16 bozzetti, esposti la scorsa primavera in&nbsp; via Nicolaci, &egrave; stato anche un gruppo di studenti cinesi, selezionati da un&rsquo;apposita commissione.&nbsp;Il 2018, inoltre, &egrave; stato decretato quale anno del turismo Europa-Cina e l'infiorata &egrave; una straordinaria vetrina per far conoscere Noto e la Sicilia anche nel paese del Dragone.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


<script>

    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script>   
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/Editoridelsud/lasicilia/lasicilia.it/news");
$n._4wRecom.T.setMetaKeywords("article:tag");
$n._4wRecom.B.addPosition("editoridelsud_lasicilia_news","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>

   <!-- trasformarli come quelli in hp-->





   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=infiorata noto 2018">infiorata noto 2018</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=infiorata noto cina">infiorata noto cina</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cina">cina</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=enna">enna</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=universit&agrave; kore">universit&agrave; kore</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/siracusa/207112/arrivano-anche-in-cina-le-immagini-dell-infiorata-di-noto-dedicata-al-dragone.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="207112" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

<script>
$(".post_commenti_btn input").on("mouseup",function(event){
        event.preventDefault();
        dataLayer.push({ 'event': 'inserisci_commento'});
        console.log("######################click post-commenti####commento inserito!");
    });
</script>


  
        
        <div data-render="true"  class="bannervcms banner_rectangle_440x100_3 " format="rectangle_440x100_3" ><ins data-revive-zoneid="18" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(199);</script>
</div>
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_6dae2010-4a81-43f2-9783-7fd587368403">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cultura News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cultura/177519/aladin-il-geniale-progetto-de-la-sicilia-premiato-da-google-dni.html"><img alt="Aladin, il geniale progetto de La Sicilia premiato da Google DNI" title="Aladin, il geniale progetto de La Sicilia premiato da Google DNI" src="https://www.lasicilia.it/resizer/140/90/true/1532592027589.jpg--.jpg?1532592027000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cultura/177519/aladin-il-geniale-progetto-de-la-sicilia-premiato-da-google-dni.html">Aladin, il geniale progetto de &quot;La Sicilia&quot; premiato<br />da Google DNI</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/kids-trip/196023/notte-di-zucchero-la-festa-dei-morti-arriva-a-catania.html"><img alt="Notte di Zucchero, la festa dei morti arriva a Catania" title="Notte di Zucchero, la festa dei morti arriva a Catania" src="https://www.lasicilia.it/resizer/140/90/true/1539850749187.jpg--.jpg?1539850749000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/196023/notte-di-zucchero-la-festa-dei-morti-arriva-a-catania.html">Notte di Zucchero, la festa dei morti arriva a Catania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html"><img alt="Madonna dell'Itria" title="Madonna dell'Itria" src="https://www.lasicilia.it/resizer/140/90/true/1533803403958.jpg--.jpg?1533803426000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html">A Pa&shy;ter&shy;n&ograve; l’o&shy;pe&shy;ra (na&shy;sco&shy;sta) del&shy;l’ar&shy;ti&shy;sta che in&shy;fluen&shy;z&ograve; Ca&shy;ra&shy;vag&shy;gio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/188423/siamo-la-generazione-delle-promesse-negate-cosa-significa-resistere-per-un-giovane-oggi.html"><img alt="Sia&shy;mo la ge&shy;ne&shy;ra&shy;zio&shy;ne del&shy;le pro&shy;mes&shy;se ne&shy;ga&shy;te: cosa si&shy;gni&shy;fi&shy;ca &ldquo;re&shy;si&shy;ste&shy;re&rdquo; per un gio&shy;va&shy;ne oggi?" title="Sia&shy;mo la ge&shy;ne&shy;ra&shy;zio&shy;ne del&shy;le pro&shy;mes&shy;se ne&shy;ga&shy;te: cosa si&shy;gni&shy;fi&shy;ca &ldquo;re&shy;si&shy;ste&shy;re&rdquo; per un gio&shy;va&shy;ne oggi?" src="https://www.lasicilia.it/resizer/140/90/true/1537097861804.jpg--.jpg?1537097861000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/188423/siamo-la-generazione-delle-promesse-negate-cosa-significa-resistere-per-un-giovane-oggi.html">Sia&shy;mo la ge&shy;ne&shy;ra&shy;zio&shy;ne del&shy;le pro&shy;mes&shy;se ne&shy;ga&shy;te: cosa si&shy;gni&shy;fi&shy;ca “re&shy;si&shy;ste&shy;re” per un gio&shy;va&shy;ne oggi?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo diinteresse News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/archivio/204283/arriva-il-black-friday-2018-caccia-agli-sconti-30-sui-nostri-abbonamenti-online.html"><img alt="Arriva il Black Friday, caccia agli sconti: a prezzo ridotto anche gli abbonamenti online a LA SICILIA" title="Arriva il Black Friday, caccia agli sconti: a prezzo ridotto anche gli abbonamenti online a LA SICILIA" src="https://www.lasicilia.it/resizer/140/90/true/1542879471223.jpg--.jpg?1542879473000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/archivio/204283/arriva-il-black-friday-2018-caccia-agli-sconti-30-sui-nostri-abbonamenti-online.html">Arriva il Black Friday 2018, caccia agli sconti: 30% sui nostri abbonamenti online</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos6 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/kids-trip/187689/anche-wondertime-e-a-misura-di-bambini.html"><img alt="conferenza stampa WONDERTIME" title="conferenza stampa WONDERTIME" src="https://www.lasicilia.it/resizer/140/90/true/1536829020134.jpg--.jpg?1536829020000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/187689/anche-wondertime-e-a-misura-di-bambini.html">Anche WonderTime &egrave; a misura di bambini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos7 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/199974/stefano-bollani-con-la-mia-musica-vi-porto-tra-le-strade-di-rio.html"><img alt="Stefano Bollani: &laquo;Con la mia musica vi porto tra le strade di Rio&raquo;" title="Stefano Bollani: &laquo;Con la mia musica vi porto tra le strade di Rio&raquo;" src="https://www.lasicilia.it/resizer/140/90/true/1541246587134.jpg--.jpg?1541246588000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/199974/stefano-bollani-con-la-mia-musica-vi-porto-tra-le-strade-di-rio.html">Stefano Bollani: &laquo;Con la mia musica vi porto tra le strade di Rio&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos8 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/kids-trip/183374/parole-di-lulu-a-catania-il-1-settembre-per-sostenere-lassociazione-talita-kum-i-bambini-e-le-mamme-di-librino.html"><img alt="Parole di Lul&ugrave;" title="Parole di Lul&ugrave;" src="https://www.lasicilia.it/resizer/140/90/true/1535107085065.jpg--.jpg?1535107085000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/183374/parole-di-lulu-a-catania-il-1-settembre-per-sostenere-lassociazione-talita-kum-i-bambini-e-le-mamme-di-librino.html">Parole di Lul&ugrave; a Catania il 1 settembre per sostenere l’associazione Talit&agrave; Kum, i bambini e le mamme di Librino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6dae2010-4a81-43f2-9783-7fd587368403.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




            
            
        
        <script type="text/javascript">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</script>   
        
    




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_5fde181e-7800-4b83-bd0b-6c036437aa58">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/palermo/207016/cosa-nostra-aveva-ricostruito-la-cupola-46-arresti-c-e-anche-il-nuovo-padrino-della-mafia.html"><img alt="Cosa Nostra aveva ricostruito la Cupola: 46 arresti c'&egrave; anche il nuovo padrino della mafia" title="Cosa Nostra aveva ricostruito la Cupola: 46 arresti c'&egrave; anche il nuovo padrino della mafia" src="https://www.lasicilia.it/resizer/300/190/true/1543910504123.jpg--.jpg?1543910504000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/palermo/207016/cosa-nostra-aveva-ricostruito-la-cupola-46-arresti-c-e-anche-il-nuovo-padrino-della-mafia.html">Cosa Nostra aveva ricostruito la Cupola: 46 arresti, c'&egrave; anche il nuovo padrino </a><a href="https://www.lasicilia.it/news/palermo/207016/cosa-nostra-aveva-ricostruito-la-cupola-46-arresti-c-e-anche-il-nuovo-padrino-della-mafia.html"><span style="color: #ff0000;"><a href="video/gallery/207028/il-video-dell-operazione-antimafia-contro-la-nuova-cupola.html" style="color: #ff0000;">VD</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo caltanissetta News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/caltanissetta/207085/gela-studentessa-accoltellata-da-compagna.html"><img alt="Gela, studentessa accoltellata da compagna" title="Gela, studentessa accoltellata da compagna" src="https://www.lasicilia.it/resizer/300/190/true/20150703/image/Tenta-di-uccidere-operatori-del-118-Arrestato-romeno-di-37-anni-e1ad00cd1339ec923eeecbb7add44996.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/caltanissetta/207085/gela-studentessa-accoltellata-da-compagna.html">Gela, una studentessa accoltellata da compagna: la vittima in ospedale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/politica/207029/cancelleri-mano-tesa-a-musumeci-firmiamo-contratto-per-salvare-la-sicilia.html"><img alt="Cancelleri, mano tesa a Musumeci: &laquo;Firmiamo contratto per salvare la Sicilia&raquo;" title="Cancelleri, mano tesa a Musumeci: &laquo;Firmiamo contratto per salvare la Sicilia&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1521734133780.jpg--.jpg?1521734133000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/politica/207029/cancelleri-mano-tesa-a-musumeci-firmiamo-contratto-per-salvare-la-sicilia.html">Cancelleri, mano tesa a Musumeci: &laquo;Firmiamo patto per salvare Sicilia&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/207055/catania-la-madre-che-ha-ucciso-il-figlioletto-risponde-al-gip-non-ricordo-nulla.html"><img alt="Catania, la madre che ha ucciso il figlioletto risponde al Gip: &laquo;Non ricordo nulla&raquo;" title="Catania, la madre che ha ucciso il figlioletto risponde al Gip: &laquo;Non ricordo nulla&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1543920969352.jpg--.jpg?1543920969000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/207055/catania-la-madre-che-ha-ucciso-il-figlioletto-risponde-al-gip-non-ricordo-nulla.html">La madre che ha ucciso il figlioletto risponde al giudice: &laquo;Lo amavo...&raquo;</a><a href="https://www.lasicilia.it/news/catania/207055/catania-la-madre-che-ha-ucciso-il-figlioletto-risponde-al-gip-non-ricordo-nulla.html"><br /></a><a href="https://www.lasicilia.it/news/catania/207055/catania-la-madre-che-ha-ucciso-il-figlioletto-risponde-al-gip-non-ricordo-nulla.html"> </a><a href="https://www.lasicilia.it/news/catania/207055/catania-la-madre-che-ha-ucciso-il-figlioletto-risponde-al-gip-non-ricordo-nulla.html"><span style="color: #ff0000;"><a href="news/catania/207086/mamma-uccide-il-figlioletto-il-gip-il-bimbo-sbattuto-piu-volte-a-terra.html" style="color: #ff0000;">Ma il gip: il bimbo sbattuto pi&ugrave; volte</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/207110/escursioni-etna-il-socio-di-russo-al-gip-tutte-regolari-le-gare.html"><img alt="Escursioni Etna, il socio di Russoal Gip: &laquo;Tutte regolari le gare&raquo;" title="Escursioni Etna, il socio di Russoal Gip: &laquo;Tutte regolari le gare&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1543930908041.jpg--.jpg?1543930908000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/207110/escursioni-etna-il-socio-di-russo-al-gip-tutte-regolari-le-gare.html">Escursioni Etna, il socio di Russo<br />al Gip: &laquo;Tutte regolari le gare&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/207124/arrestato-in-brasile-trafficante-che-fu-socio-di-tommaso-buscetta.html"><img alt="Arrestato in Brasile trafficante che fu socio di Tommaso Buscetta" title="Arrestato in Brasile trafficante che fu socio di Tommaso Buscetta" src="https://www.lasicilia.it/resizer/300/190/true/1543931560442_1543931882.jpg--.jpg?1543931882000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/207124/arrestato-in-brasile-trafficante-che-fu-socio-di-tommaso-buscetta.html">Arrestato in Brasile trafficante <br />che fu socio di Tommaso Buscetta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/206941/le-lacrime-e-l-incredulita-di-catania-per-l-ultimo-saluto-a-raffaele.html"><img alt="Le lacrime e l'incredulit&agrave; di Catania per l'ultimo saluto a Raffaele," title="Le lacrime e l'incredulit&agrave; di Catania per l'ultimo saluto a Raffaele," src="https://www.lasicilia.it/resizer/300/190/true/7996c64692cce2515f23ce128b2ddd76.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/206941/le-lacrime-e-l-incredulita-di-catania-per-l-ultimo-saluto-a-raffaele.html">Catania, lacrime e incredulit&agrave; <br />per l'ultimo saluto a Raffaele<br /></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/206843/estorsione-sullo-stipendio-sta-diventando-una-prassi-ma-a-catania-c-e-chi-denuncia.html"><img alt="Estorsione sullo stipendio, sta diventando una prassi: ma a Catania c'&egrave; chi denuncia" title="Estorsione sullo stipendio, sta diventando una prassi: ma a Catania c'&egrave; chi denuncia" src="https://www.lasicilia.it/resizer/300/190/true/1543841058334.jpg--.jpg?1543841058000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/206843/estorsione-sullo-stipendio-sta-diventando-una-prassi-ma-a-catania-c-e-chi-denuncia.html">Estorsioni sul salario, una prassi:&nbsp;<br />ma Rosario lo denuncia a &quot;Le Iene&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/207097/zamparini-senza-piu-il-palermo-mi-sento-come-un-vedovo.html"><img alt="Zamparini senza pi&ugrave; il Palermo,&laquo;Mi sento come un vedovo...&raquo;" title="Zamparini senza pi&ugrave; il Palermo,&laquo;Mi sento come un vedovo...&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/20160418/image/zampa.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sport/207097/zamparini-senza-piu-il-palermo-mi-sento-come-un-vedovo.html">Zamparini senza pi&ugrave; il Palermo,<br />&laquo;Ora mi sento come un vedovo...&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/206910/la-cmc-a-un-passo-dal-fallimento-a-rischio-la-ag-cl-la-ag-pa-e-la-metro-a-catania.html"><img alt="La Cmc a un passo dal fallimento, a rischio la Ag - Cl, la Ag - Pa e la metro a Catania" title="La Cmc a un passo dal fallimento, a rischio la Ag - Cl, la Ag - Pa e la metro a Catania" src="https://www.lasicilia.it/resizer/300/190/true/1506005732738.jpg--.jpg?1506005732000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/206910/la-cmc-a-un-passo-dal-fallimento-a-rischio-la-ag-cl-la-ag-pa-e-la-metro-a-catania.html">Cmc vicina al fallimento: a rischio&nbsp; Ag-Cl, Ag-Pa e metro di Catania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5fde181e-7800-4b83-bd0b-6c036437aa58.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->







</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_828d8dd1-4451-4193-9759-0486aadd3703">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gallery News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/gallery/gallery/206986/una-enorme-frana-sulla-sp-45-tra-montegrosso-e-cassaro-auto-sfiorata-dai-massi.html">Frana sulla Sp 45 tra Montegrosso<br />e Cassaro: auto sfiorata dai massi</a></p><div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gallery/206986/una-enorme-frana-sulla-sp-45-tra-montegrosso-e-cassaro-auto-sfiorata-dai-massi.html"><img alt="Una enorme frana sulla Sp 45 tra Montegrosso e Cassaro: auto sfiorata dai massi" title="Una enorme frana sulla Sp 45 tra Montegrosso e Cassaro: auto sfiorata dai massi" src="https://www.lasicilia.it/resizer/65/65/true/1543866127766.jpg--.jpg?1543866127000" /></a></div>
                                    <p class="sottotitolo"><a href="https://www.lasicilia.it/gallery/gallery/206986/una-enorme-frana-sulla-sp-45-tra-montegrosso-e-cassaro-auto-sfiorata-dai-massi.html">L'allarme del sindaco Mirella Garro: &laquo;Urgono interventi di messa in sicurezza per le nostre arterie e i nostri costoni per far s&igrave; che il lavoro dei nostri cittadini sia un diritto alla vita e non una sentenza di morte&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_828d8dd1-4451-4193-9759-0486aadd3703.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        <div data-render="true"  class="bannervcms banner_banner_edicola banner_edicola" format="banner_edicola" ><ins data-revive-zoneid="24" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(153);</script>
</div>
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        <script id="e52f0830-bea2-4b11-99a3-8efaed1aff03" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(174);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#e52f0830-bea2-4b11-99a3-8efaed1aff03').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1 " format="rectangle_300x100_1" ><!-- /61877329/FrameZona1 -->
<div id='div-gpt-ad-1532209386476-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532209386476-0'); });
</script>
</div>
<ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(193);</script>
</div>
      
      
      

        
        
      
      
      


        
        
      
      
      
<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="https://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="https://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lasicilia.it/getImage.jsp?imageUrl=http%3A%2F%2Fapocalypse.virtualcms.it%2Flasiciliademo%2FuserUpload%2Farchivio1.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="https://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>


        
        
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_0f1eafe0-d9ca-4e0c-9272-858b4a12cd16">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/207028/il-video-dell-operazione-antimafia-contro-la-nuova-cupola.html"><img alt="Il video dell'operazione antimafia contro la nuova Cupola" title="Il video dell'operazione antimafia contro la nuova Cupola" src="https://www.lasicilia.it/resizer/300/220/true/6564fb4b38d2914ca69fa2426ff1df47.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/207028/il-video-dell-operazione-antimafia-contro-la-nuova-cupola.html">Il video dell'operazione antimafia contro la nuova Cupola</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video agrigento News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/agrigento/206985/nicola-berti-per-i-50-anni-dell-inter-club-di-raffadali.html"><img alt="Nicola Berti per i 50 anni dell'Inter club di Raffadali" title="Nicola Berti per i 50 anni dell'Inter club di Raffadali" src="https://www.lasicilia.it/resizer/300/220/true/2e02d5fd016baa1176cc68a2d4ca28ee.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/agrigento/206985/nicola-berti-per-i-50-anni-dell-inter-club-di-raffadali.html">Nicola Berti per i 50 anni dell'Inter club di Raffadali</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/206957/il-feretro-di-raffaele-accompagnato-dagli-scooter-dei-compagni-di-scuola.html"><img alt="Il feretro di Raffaele accompagnato dagli scooter dei compagni di scuola" title="Il feretro di Raffaele accompagnato dagli scooter dei compagni di scuola" src="https://www.lasicilia.it/resizer/300/220/true/9db8e98216b621e6da3b89e2ebeb221d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/206957/il-feretro-di-raffaele-accompagnato-dagli-scooter-dei-compagni-di-scuola.html">Il feretro di Raffaele accompagnato dagli scooter dei compagni di scuola</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_0f1eafe0-d9ca-4e0c-9272-858b4a12cd16 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_0f1eafe0-d9ca-4e0c-9272-858b4a12cd16 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_0f1eafe0-d9ca-4e0c-9272-858b4a12cd16 .punti_slide'
                   
               });
           
               $('#box_0f1eafe0-d9ca-4e0c-9272-858b4a12cd16').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0f1eafe0-d9ca-4e0c-9272-858b4a12cd16.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_0636220a-6909-40ec-97f8-cbed73731576">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/206941/le-lacrime-e-l-incredulita-di-catania-per-l-ultimo-saluto-a-raffaele.html"><img alt="Le lacrime e l'incredulit&agrave; di Catania per l'ultimo saluto a Raffaele," title="Le lacrime e l'incredulit&agrave; di Catania per l'ultimo saluto a Raffaele," src="https://www.lasicilia.it/resizer/100/72/true/7996c64692cce2515f23ce128b2ddd76.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/206941/le-lacrime-e-l-incredulita-di-catania-per-l-ultimo-saluto-a-raffaele.html">Catania, lacrime e incredulit&agrave; <br />per l'ultimo saluto a Raffaele<br /></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/qualazampa/206921/al-chihuahua-i-baci-proprio-non-piacciono.html"><img alt="Al Chihuahua i baci proprio non piacciono...." title="Al Chihuahua i baci proprio non piacciono...." src="https://www.lasicilia.it/resizer/100/72/true/1543854448134.JPG--.JPG?1543854448000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/qualazampa/206921/al-chihuahua-i-baci-proprio-non-piacciono.html">Al Chihuahua i baci proprio non piacciono....</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/206860/agrigento-il-furgone-della-raccolta-dei-rifiuti-che-disperde-i-rifiuti.html"><img alt="Agrigento, il furgone della raccolta dei rifiuti che &quot;disperde&quot; i rifiuti" title="Agrigento, il furgone della raccolta dei rifiuti che &quot;disperde&quot; i rifiuti" src="https://www.lasicilia.it/resizer/100/72/true/1543845569026.JPG--.JPG?1543845569000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/206860/agrigento-il-furgone-della-raccolta-dei-rifiuti-che-disperde-i-rifiuti.html">Agrigento, il furgone<br />della raccolta dei rifiuti che &quot;disperde&quot; i rifiuti...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0636220a-6909-40ec-97f8-cbed73731576.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_fceb4c19-0dd3-4006-ac24-9795a2ec4897">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/lo-dico/207037/souvenir-da-catania-in-pieno-centro.html"><img alt="&quot;Souvenir&quot; da Catania in pieno centro!" title="&quot;Souvenir&quot; da Catania in pieno centro!" src="https://www.lasicilia.it/resizer/300/220/true/1543917468823_1543917513.jpg--.jpg?1543917514000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/lo-dico/207037/souvenir-da-catania-in-pieno-centro.html">&quot;Souvenir&quot; da Catania in pieno centro!</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/lo-dico/207035/catania-auto-polizia-municipale-occupa-due-posti-per-disabili-per-circa-40-minuti.html"><img alt="Catania: auto Polizia municipale occupa due posti per disabili per circa 40 minuti" title="Catania: auto Polizia municipale occupa due posti per disabili per circa 40 minuti" src="https://www.lasicilia.it/resizer/300/220/true/1543917117634_1543917154.jpg--.jpg?1543917154000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/lo-dico/207035/catania-auto-polizia-municipale-occupa-due-posti-per-disabili-per-circa-40-minuti.html">Catania: auto Polizia municipale occupa due posti per disabili per circa 40 minuti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/lo-dico/206954/catania-via-consolazione-posteggio-riservato.html"><img alt="Catania, Via Consolazione: posteggio riservato" title="Catania, Via Consolazione: posteggio riservato" src="https://www.lasicilia.it/resizer/300/220/true/1543858513884.jpg--.jpg?1543858514000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/lo-dico/206954/catania-via-consolazione-posteggio-riservato.html">Catania, Via Consolazione: posteggio riservato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_fceb4c19-0dd3-4006-ac24-9795a2ec4897 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_fceb4c19-0dd3-4006-ac24-9795a2ec4897 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_fceb4c19-0dd3-4006-ac24-9795a2ec4897 .punti_slide'
                   
               });
           
               $('#box_fceb4c19-0dd3-4006-ac24-9795a2ec4897').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fceb4c19-0dd3-4006-ac24-9795a2ec4897.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_5053d916-2b4a-4bbb-94af-a42d3389ab4c">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/207084/palermo-caltanissetta-e-catania-per-the-game-di-baricco.html"><img alt="Alessandro Baricco" title="Alessandro Baricco" src="https://www.lasicilia.it/resizer/100/72/true/1543927439416_1543927463.jpg--.jpg?1543927464000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/207084/palermo-caltanissetta-e-catania-per-the-game-di-baricco.html">The Game, Baricco a Palermo, Caltanissetta e Catania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo paroleatintaunita Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/parole-a-tinta-unita/206412/chicca-il-cane-dellalbero-di-gelsi.html"><img alt="Chicca" title="Chicca" src="https://www.lasicilia.it/resizer/100/72/true/1543616079043_1543616089.jpg--.jpg?1543616090000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/228/parole-a-tinta-unita">Parole a tinta unita</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/parole-a-tinta-unita/206412/chicca-il-cane-dellalbero-di-gelsi.html">Chicca, il cane dell’albero di gelsi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo palcoscenico Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/palcoscenico/206171/teatro-tina-di-lorenzo-di-noto-la-scena-e-viva-oltre-lo-spettacolo.html"><img alt="La scortecata di Emma Dante" title="La scortecata di Emma Dante" src="https://www.lasicilia.it/resizer/100/72/true/1543519455458_1543519471.jpg--.jpg?1543519471000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/214/palcoscenico">Palcoscenico</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/palcoscenico/206171/teatro-tina-di-lorenzo-di-noto-la-scena-e-viva-oltre-lo-spettacolo.html">Teatro Tina di Lorenzo di Noto, la scena &egrave; viva oltre lo spettacolo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5053d916-2b4a-4bbb-94af-a42d3389ab4c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        <script id="93e7c0b6-31a8-4580-a0b3-b6aef8baaf21" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_rectangle_300x250_2\" format=\"rectangle_300x250_2\" >\r\n<div id='div-gpt-ad-1532122693160-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1532122693160-0'); });\r\n<\/script>\r\n<\/div>\r\n<ins data-revive-zoneid=\"21\" data-revive-block=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(194);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#93e7c0b6-31a8-4580-a0b3-b6aef8baaf21').remove()
    </script>
      
       














        
        
      
      
      


 


        
        
      
      
       


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_4b1e10c7-0f0f-41bd-a045-fac3287c0ed8">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/eventi/207126/ermal-meta-riparte-in-tour-con-gli-gnuquartet-due-date-in-sicilia.html"><img alt="Ermal Meta riparte in tour con gli GnuQuartet: due date in Sicilia" title="Ermal Meta riparte in tour con gli GnuQuartet: due date in Sicilia" src="https://www.lasicilia.it/resizer/300/220/true/1543932885178_1543932898.jpg--.jpg?1543932899000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/eventi/207126/ermal-meta-riparte-in-tour-con-gli-gnuquartet-due-date-in-sicilia.html">Ermal Meta riparte in tour con gli GnuQuartet: due date in Sicilia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4b1e10c7-0f0f-41bd-a045-fac3287c0ed8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_70ccd7a7-c55f-4741-836d-94fbee98dd9e">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery sicilians News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/sicilians/207125/dai-decori-del-carretto-ai-frigoriferi-per-d-g-cosi-alice-valenti-rielabora-la-tradizione.html"><img alt="Dai decori del carretto ai frigoriferi per D&amp;G: cos&igrave; Alice Valenti rielabora la tradizione" title="Dai decori del carretto ai frigoriferi per D&amp;G: cos&igrave; Alice Valenti rielabora la tradizione" src="https://www.lasicilia.it/resizer/300/220/true/1543932314033.jpg--.jpg?1543932314000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/sicilians/207125/dai-decori-del-carretto-ai-frigoriferi-per-d-g-cosi-alice-valenti-rielabora-la-tradizione.html">Dai decori del carretto ai frigoriferi per D&amp;G: cos&igrave; Alice Valenti rielabora la tradizione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_70ccd7a7-c55f-4741-836d-94fbee98dd9e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_2632d48f-510f-4669-8753-e1b6e85d29d1">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/207109/opera-di-roma-l-abito-di-virginia-non-piace-sui-social.html"><img alt="Opera di Roma, l'abito di Virginia non piace sui social" title="Opera di Roma, l'abito di Virginia non piace sui social" src="https://www.lasicilia.it/resizer/300/220/true/1543929390784.jpg--.jpg?1543929391000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/207109/opera-di-roma-l-abito-di-virginia-non-piace-sui-social.html">Opera di Roma, l'abito di Virginia non piace sui social</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2632d48f-510f-4669-8753-e1b6e85d29d1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_93b33b3f-126b-45dd-bbec-0a6273d99f96">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/qualazampa/206921/al-chihuahua-i-baci-proprio-non-piacciono.html"><img alt="Al Chihuahua i baci proprio non piacciono...." title="Al Chihuahua i baci proprio non piacciono...." src="https://www.lasicilia.it/resizer/300/220/true/1543854448134.JPG--.JPG?1543854448000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/qualazampa/206921/al-chihuahua-i-baci-proprio-non-piacciono.html">Al Chihuahua i baci proprio non piacciono....</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_93b33b3f-126b-45dd-bbec-0a6273d99f96.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  


        <script id="69a1dc4a-522f-41b5-a7a9-3684882a92a5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_hp_1 \" format=\"rectangle_300x250_hp_1\" ><!-- /61877329/FrameZoneHP_300x250_1 -->\r\n<div id='div-gpt-ad-1539530300450-0' >\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1538509661323-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(244);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#69a1dc4a-522f-41b5-a7a9-3684882a92a5').remove()
    </script>
      
      

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_5fc2c49d-1b79-4884-9c14-15547452e500">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-comedi/205311/se-lo-devono-ammuccare-questo-cannolo.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="OTTAVIO CAPPELLANI" title="OTTAVIO CAPPELLANI" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-comedi/205311/se-lo-devono-ammuccare-questo-cannolo.html">SE LO DEVONO AMMUCCARE QUESTO CANNOLO...</a></p><p class="autore"><span class="prefisso_autore">di </span>OTTAVIO CAPPELLANI</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo cumgranosalis News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/cum-grano-salis/200461/il-fiume-non-uccide.html"><img src="resizer/52/52/true/1469546762586.jpg--.jpg" alt="Carmen Greco" title="Carmen Greco" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/166/cum-grano-salis">Cum Grano Salis</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/cum-grano-salis/200461/il-fiume-non-uccide.html">Il fiume non uccide</a></p><p class="autore"><span class="prefisso_autore">di </span>Carmen Greco</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5fc2c49d-1b79-4884-9c14-15547452e500.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<div class="col_blog_r">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_17b65a72-5b93-424d-80e9-e830383ed256">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-post/199974/stefano-bollani-con-la-mia-musica-vi-porto-tra-le-strade-di-rio.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="Giorgio Romeo" title="Giorgio Romeo" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/199974/stefano-bollani-con-la-mia-musica-vi-porto-tra-le-strade-di-rio.html">Stefano Bollani: &laquo;Con la mia musica vi porto tra le strade di Rio&raquo;</a></p><p class="autore"><span class="prefisso_autore">di </span>Giorgio Romeo</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo udesign News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/u-design/198967/ma-e-didesign.html"><img src="resizer/52/52/true/1469546402974.png--.png" alt="Luigi Patitucci" title="Luigi Patitucci" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/153/u-design">U.Design</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/u-design/198967/ma-e-didesign.html"><strong>Ma &egrave; Didesign!!!</strong></a></p><p class="autore"><span class="prefisso_autore">di </span>Luigi Patitucci</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_17b65a72-5b93-424d-80e9-e830383ed256.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>



        <div class="anteprima_ipiu_container ultime_news_tab" id="box_38af1d9a-bff7-435f-a03a-b5176b258498">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_8f86d824-bfbe-414a-9373-2b734c8ebc10">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_cfc0c68d-473e-40d0-a951-726c5f01b1a1">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_dc66f8ab-bcb8-4d5f-9371-b824214130ee">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/206785/catania-mamma-uccide-figlio-di-tre-mesi-scaraventandolo-a-terra-con-forza.html"><img alt="Catania, mamma uccide figlio di tre mesi scaraventandolo a terra con forza" title="Catania, mamma uccide figlio di tre mesi scaraventandolo a terra con forza" src="https://www.lasicilia.it/resizer/100/72/true/1543833424844.jpg--.jpg?1543833424000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/206785/catania-mamma-uccide-figlio-di-tre-mesi-scaraventandolo-a-terra-con-forza.html">Shock a Catania, giovane mamma uccide il figlioletto di 3 mesi lanciandolo a terra&nbsp;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/206843/estorsione-sullo-stipendio-sta-diventando-una-prassi-ma-a-catania-c-e-chi-denuncia.html"><img alt="Estorsione sullo stipendio, sta diventando una prassi: ma a Catania c'&egrave; chi denuncia" title="Estorsione sullo stipendio, sta diventando una prassi: ma a Catania c'&egrave; chi denuncia" src="https://www.lasicilia.it/resizer/100/72/true/1543841058334.jpg--.jpg?1543841058000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/206843/estorsione-sullo-stipendio-sta-diventando-una-prassi-ma-a-catania-c-e-chi-denuncia.html">Estorsioni sul salario, una prassi:&nbsp;<br />ma Rosario lo denuncia a &quot;Le Iene&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/206715/acireale-il-piu-bel-carnevale-di-sicilia-sara-a-pagamento.html"><img alt="Acireale, &quot;Il pi&ugrave; bel Carnevale di Sicilia&quot; sar&agrave; a pagamento" title="Acireale, &quot;Il pi&ugrave; bel Carnevale di Sicilia&quot; sar&agrave; a pagamento" src="https://www.lasicilia.it/resizer/100/72/true/1543776031544.jpg--.jpg?1543776031000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/206715/acireale-il-piu-bel-carnevale-di-sicilia-sara-a-pagamento.html">&quot;Il pi&ugrave; bel Carnevale di Sicilia&quot; sar&agrave; a pagamento</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/206910/la-cmc-a-un-passo-dal-fallimento-a-rischio-la-ag-cl-la-ag-pa-e-la-metro-a-catania.html"><img alt="La Cmc a un passo dal fallimento, a rischio la Ag - Cl, la Ag - Pa e la metro a Catania" title="La Cmc a un passo dal fallimento, a rischio la Ag - Cl, la Ag - Pa e la metro a Catania" src="https://www.lasicilia.it/resizer/100/72/true/1506005732738.jpg--.jpg?1506005732000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/206910/la-cmc-a-un-passo-dal-fallimento-a-rischio-la-ag-cl-la-ag-pa-e-la-metro-a-catania.html">Cmc vicina al fallimento: a rischio&nbsp; Ag-Cl, Ag-Pa e metro di Catania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/206723/arresti-etna-minacce-per-monopolio-escursioni-ma-cera-gia-chi-aveva-capito-tutto.html"><img alt="Arresti Etna, minacce per monopolio escursioni ma c&rsquo;era gi&agrave; chi aveva capito tutto" title="Arresti Etna, minacce per monopolio escursioni ma c&rsquo;era gi&agrave; chi aveva capito tutto" src="https://www.lasicilia.it/resizer/100/72/true/1543777921719_1543777931.jpg--.jpg?1543777932000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/206723/arresti-etna-minacce-per-monopolio-escursioni-ma-cera-gia-chi-aveva-capito-tutto.html">Etna, affaire escursioni: c’era chi aveva capito tutto gi&agrave; un anno fa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_853be1c6-73fb-42dd-87c0-df4acadd7389">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/207127/rumors-sull-acireale-calcio-pietro-lo-monaco-ne-diviene-il-proprietario.html"><img alt="Rumors sull'Acireale calcio: Pietro lo Monaco ne diviene il proprietario?" title="Rumors sull'Acireale calcio: Pietro lo Monaco ne diviene il proprietario?" src="https://www.lasicilia.it/resizer/100/72/true/1499441691048.jpg--.jpg?1499441695000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sport/207127/rumors-sull-acireale-calcio-pietro-lo-monaco-ne-diviene-il-proprietario.html">Rumors sull'Acireale calcio: Pietro lo Monaco ne diviene proprietario?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/eventi/207126/ermal-meta-riparte-in-tour-con-gli-gnuquartet-due-date-in-sicilia.html"><img alt="Ermal Meta riparte in tour con gli GnuQuartet: due date in Sicilia" title="Ermal Meta riparte in tour con gli GnuQuartet: due date in Sicilia" src="https://www.lasicilia.it/resizer/100/72/true/1543932885178_1543932898.jpg--.jpg?1543932899000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/eventi/207126/ermal-meta-riparte-in-tour-con-gli-gnuquartet-due-date-in-sicilia.html">Ermal Meta riparte in tour con gli GnuQuartet: due date in Sicilia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery sicilians News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/sicilians/207125/dai-decori-del-carretto-ai-frigoriferi-per-d-g-cosi-alice-valenti-rielabora-la-tradizione.html"><img alt="Dai decori del carretto ai frigoriferi per D&amp;G: cos&igrave; Alice Valenti rielabora la tradizione" title="Dai decori del carretto ai frigoriferi per D&amp;G: cos&igrave; Alice Valenti rielabora la tradizione" src="https://www.lasicilia.it/resizer/100/72/true/1543932314033.jpg--.jpg?1543932314000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/sicilians/207125/dai-decori-del-carretto-ai-frigoriferi-per-d-g-cosi-alice-valenti-rielabora-la-tradizione.html">Dai decori del carretto ai frigoriferi per D&amp;G: cos&igrave; Alice Valenti rielabora la tradizione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/207124/arrestato-in-brasile-trafficante-che-fu-socio-di-tommaso-buscetta.html"><img alt="Arrestato in Brasile trafficante che fu socio di Tommaso Buscetta" title="Arrestato in Brasile trafficante che fu socio di Tommaso Buscetta" src="https://www.lasicilia.it/resizer/100/72/true/1543931560442_1543931882.jpg--.jpg?1543931882000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/207124/arrestato-in-brasile-trafficante-che-fu-socio-di-tommaso-buscetta.html">Arrestato in Brasile trafficante <br />che fu socio di Tommaso Buscetta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/207122/icarus-falls-esce-nuovo-album-di-zayn.html"><img alt="Icarus Falls, esce nuovo album di Zayn" title="Icarus Falls, esce nuovo album di Zayn" src="https://www.lasicilia.it/resizer/100/72/true/6c4df34be5e32659cd96772b169e9f36.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/207122/icarus-falls-esce-nuovo-album-di-zayn.html">Icarus Falls, esce nuovo album di Zayn</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_38af1d9a-bff7-435f-a03a-b5176b258498 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_38af1d9a-bff7-435f-a03a-b5176b258498 .anteprima_ipiu_menu p').index($(this));
                $('#box_38af1d9a-bff7-435f-a03a-b5176b258498 .anteprima_ipiu').hide();
                $('#box_38af1d9a-bff7-435f-a03a-b5176b258498 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_38af1d9a-bff7-435f-a03a-b5176b258498 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_38af1d9a-bff7-435f-a03a-b5176b258498 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_38af1d9a-bff7-435f-a03a-b5176b258498 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_38af1d9a-bff7-435f-a03a-b5176b258498 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_38af1d9a-bff7-435f-a03a-b5176b258498 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        <script id="6ef1f130-95e6-467e-9205-ffd8a5481d17" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_3 banner_300x250_3\" format=\"rectangle_300x250_3\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame2')}<\/script><script type=\"text/javascript\">incrementAdvImpression(175);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#6ef1f130-95e6-467e-9205-ffd8a5481d17').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_facebooklike " format="facebooklike" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flasiciliait&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe><script type="text/javascript">incrementAdvImpression(198);</script>
</div>
      
      
      


        
        <div data-render="true"  class="bannervcms banner_meteo " format="meteo" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione-statica" data-cmi-title="Meteo Sicilia" data-cmi-region="11" data-cmi-locality="Sicilia" data-cmi-url="https://www.centrometeoitaliano.it" data-cmi-title-color="FFFFFF" data-cmi-background-color="58acfa" data-cmi-flash="false" data-cmi-border-radius="0" data-cmi-title-height="initial" data-cmi-title-padding="10px 0" data-cmi-border-width="0" ></div><script src="https://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(150);</script>
</div>
      
      
      




<!-- /61877329/FrameZoneHP_300x250_1 -->
<div id='div-gpt-ad-1538509661323-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538509661323-0'); });
</script>
</div>
<!--
<div style="display:block;width:300px;height:230px;float:left;padding:0">
<iframe scrolling="No" src=" https://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="230px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
-->




</div>


<link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/footer_css.jsp?v=1543327772000" /><div class="footer1">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_5b4cc65c-6033-4ea7-b46b-c84872ae4f3f">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/home/206545/dal-profilo-basso-al-piatto-forte-ecco-i-segreti-della-stella-michelin-che-brilla-a-catania.html">Dal &quot;profilo basso&quot;<br />al &quot;piatto forte&quot;, ecco<br />i segreti della Stella Michelin a Catania...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/205606/l-arancia-e-la-regina-ecco-il-riberella-winter-food-festival.html">L'arancia &egrave; la regina,<br />ecco il &laquo;Riberella Winter Food Festival&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/205104/ciccio-sultano-ecco-il-primato-dei-siciliani.html">Ciccio Sultano, &laquo;Ecco<br />il primato dei siciliani&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5b4cc65c-6033-4ea7-b46b-c84872ae4f3f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_81073530-e06e-4238-b890-f13c9fe92745">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo palermo News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/palermo/206711/petralia-soprana-il-borgo-piu-bello-d-italia-festeggia-il-suo-premio.html">Petralia Soprana, il Borgo pi&ugrave; bello d'Italia festeggia il suo premio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/205582/castello-di-lombardia-e-torre-di-federico-sempre-aperti-ma-a-pagamento.html">Castello di Lombardia e Torre di Federico, sempre aperti ma a pagamento</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/205001/il-borgo-piu-bello-e-ancora-siciliano-vince-petralia-sottana.html">Il borgo pi&ugrave; bello &egrave; ancora siciliano: il trono &egrave; di Petralia Soprana </a><a href="https://www.lasicilia.it/news/viaggi/205001/il-borgo-piu-bello-e-ancora-siciliano-vince-petralia-sottana.html"><span style="color: #ff0000;"><a href="gallery/gallery/205002/petralia-soprana-e-il-borgo-piu-bello-d-italia.html" style="color: #ff0000;">FOTO</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_81073530-e06e-4238-b890-f13c9fe92745.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_c1958dc5-cd8c-4f86-9916-6c05feba2527">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cinema---tv/206879/i-nostri-figli-giovedi-in-tv-su-rai1-la-fiction-su-marianna-manduca.html">“I nostri figli”, gioved&igrave;<br />in tv su Rai1 la fiction<br />su Marianna Manduca</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cinema---tv/205964/al-cinema-gratis-con-la-sicilia-per-l-anteprima-de-il-testimone-invisibile-con-riccardo-scamarcio-e-miriam-leone.html">Al cinema gratis con La Sicilia per l'anteprima de<br />&nbsp;&quot;Il testimone invisibile&quot; con Riccardo Scamarcio<br />e Miriam Leone</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cinema---tv/205193/lutto-nel-cinema-italiano-e-morto-il-bernardo-bertolucci.html">Lutto nel cinema, &egrave; morto Bernardo Bertolucci</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c1958dc5-cd8c-4f86-9916-6c05feba2527.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_0c3962ac-d12c-4a89-9ccc-a51cb2315e71">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html">A Pa&shy;ter&shy;n&ograve; l’o&shy;pe&shy;ra (na&shy;sco&shy;sta) del&shy;l’ar&shy;ti&shy;sta che in&shy;fluen&shy;z&ograve; Ca&shy;ra&shy;vag&shy;gio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/151893/chi-era-ignazio-paterno-castello-e-perche-il-suo-mecenatismo-ha-cambiato-il-volto-di-catania.html">Chi era Ignazio Patern&ograve; Castello e perch&eacute; il suo mecenatismo ha cambiato il volto di Catania?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0c3962ac-d12c-4a89-9ccc-a51cb2315e71.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="https://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_58fad5a8-bae5-45a0-ba57-ed29f2d57472">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca87d80199-6c81-418e-83af-d35f2d3b3a63" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca87d80199-6c81-418e-83af-d35f2d3b3a63 input[name="q"]').example('cerca');
      
      $('#cerca87d80199-6c81-418e-83af-d35f2d3b3a63 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca87d80199-6c81-418e-83af-d35f2d3b3a63 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="https://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        <script id="3ad0faeb-c5ba-4bb0-b5bb-7d0ae5b5fa60" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\n var pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };\r\n var feat = { check_cookie: 0 };\r\n var trac = nol_t(pvar, feat);\r\n trac.record().post();\r\n<\/script>\r\n<noscript>\r\n <div>\r\n <img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(184);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3ad0faeb-c5ba-4bb0-b5bb-7d0ae5b5fa60').remove()
    </script>
      
      
</div>
</div>

    <script type="text/javascript" src="https://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=207112" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_ffdebe5f-995e-41ee-a809-ad0f91f423a4\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa attivo selezionato sezione_131 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_ffdebe5f-995e-41ee-a809-ad0f91f423a4').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_58fad5a8-bae5-45a0-ba57-ed29f2d57472\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_58fad5a8-bae5-45a0-ba57-ed29f2d57472').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="4c5d1443-9d49-4ca2-a9ef-223f7b8a6053" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#4c5d1443-9d49-4ca2-a9ef-223f7b8a6053').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 