



<!DOCTYPE html>
<html>
    <head>
        <title>Zamparini e l'arresto: &laquo;Una storia di vergogna per Palermo&raquo; - La Sicilia</title>
<meta name="description" content="L'ex patron della societ&agrave; rosanero;: &laquo;Corrisposti cos&igrave; anni di passione e soldi&raquo;" />
<meta name="Keywords" content="palermo calcio,maurizio zamparini,fallimento palermo" />
<meta name="news_keywords" content="palermo calcio,maurizio zamparini,fallimento palermo" />
<meta name="sections" content="Sport,Palermo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="https://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Zamparini e l'arresto: &laquo;Una storia di vergogna per Palermo&raquo;"      >
<meta property="og:description" content="L'ex patron della societ&agrave; rosanero;: &laquo;Corrisposti cos&igrave; anni di passione e soldi&raquo;">
<meta property="og:image" content="https://www.lasicilia.it/resizer/600/315/true/20160418/image/zampa.jpg--zamparini_e_l_arresto___una_storia_di_vergogna_per_palermo_.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasicilia.it/news/sport/217845/zamparini-e-l-arresto-una-storia-di-vergogna-per-palermo.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Zamparini e l'arresto: &laquo;Una storia di vergogna per Palermo&raquo;">
<meta property="twitter:description" content="L'ex patron della societ&agrave; rosanero;: &laquo;Corrisposti cos&igrave; anni di passione e soldi&raquo;">
<meta property="twitter:url" content="https://www.lasicilia.it/news/sport/217845/zamparini-e-l-arresto-una-storia-di-vergogna-per-palermo.html">
<meta property="twitter:image" content="https://www.lasicilia.it/resizer/600/315/true/20160418/image/zampa.jpg--zamparini_e_l_arresto___una_storia_di_vergogna_per_palermo_.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasicilia.it/resizer/600/315/true/20160418/image/zampa.jpg--zamparini_e_l_arresto___una_storia_di_vergogna_per_palermo_.jpg" />
<meta itemprop="url" content="https://www.lasicilia.it/news/sport/217845/zamparini-e-l-arresto-una-storia-di-vergogna-per-palermo.html" />
<link rel="canonical" href="https://www.lasicilia.it/news/sport/217845/zamparini-e-l-arresto-una-storia-di-vergogna-per-palermo.html" /><meta property="articleID" content="217845">
    <meta property="datePublished" content="2019-01-25T14:00:27Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lasicilia.it/news/sport/217845/zamparini-e-l-arresto-una-storia-di-vergogna-per-palermo.html","mainEntityOfPage":"https://www.lasicilia.it/news/sport/217845/zamparini-e-l-arresto-una-storia-di-vergogna-per-palermo.html","headline":"Zamparini e l'arresto: «Una storia di vergogna per Palermo»","text":"PALERMO - «Questa resterà una storia di vergogna per una città che così ha corrisposto la passione e l'amore che ho dato assieme ai miei soldi regalati e profusi per i rosanero». Lo dice Maurizio Zamparini dopo che la Cassazione ha confermato per lui gli arresti domiciliari nell’ambito delle indagini sulla gestione del Palermo calcio. «Questo è il mio unico pensiero - dice l’ex patron rosanero - Con molta compassione verso chi mi ha fatto e sta facendo male».","keywords":"palermo calcio,maurizio zamparini,fallimento palermo","articleSection":"Sport","publisher":{"@type":"Organization","name":"La Sicilia","logo":{"@type":"ImageObject","url":"https://www.lasicilia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasicilia.it/resizer/-1/-1/true/20160418/image/zampa.jpg--.jpg","url":"https://www.lasicilia.it/resizer/-1/-1/true/20160418/image/zampa.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Redazione"},"dateCreated":"2019-01-25T14:00:23Z","dateModified":"2019-01-25T14:00:23Z","datePublished":"2019-01-25T14:00:27Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 116;
virtualcmsPageInfo.sectionName = 'Sport';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Zamparini e l\'arresto: \u00ABUna storia di vergogna per Palermo\u00BB';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-01-25 15:00';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasicilia.it/news/sport/217845/zamparini-e-l-arresto-una-storia-di-vergogna-per-palermo.html';

</script>
<script type="text/javascript" src="https://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />

<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<!-- BEGIN CookieConsent" -->
<script>
var dataLayer = [];
 //$(document).ready(function() {
   if(!$.cookie("cc_cookie_accept")){
        $.cookie("CookieConsent", "00");
        dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
    }
   if($.cookie("cc_cookie_accept") && $.cookie("virtualcms_cookie_law_settings") && !$.cookie("CookieConsent"))
    {
        var CookieConsent = "00";
        var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
        
        if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "11";
        if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "10";
        $.cookie("CookieConsent", CookieConsent);
        dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
        console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
        console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              
    }else if($.cookie("cc_cookie_accept") && $.cookie("virtualcms_cookie_law_settings") && $.cookie("CookieConsent")){
        var CookieConsent = "00";
        var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
        console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
        if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "11";
        if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "10";
           console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
        if(CookieConsent !=$.cookie("CookieConsent"))
        {
             console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
             dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
             $.cookie("CookieConsent", CookieConsent);
             console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
        }
          
    }

//});
</script> 
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
var CMSsectName= virtualcmsPageInfo.sectionName || 'KNOWN';

var page404='False';
if(virtualcmsPageInfo.sectionId && virtualcmsPageInfo.sectionId==1)
  page404='True';

if($.cookie("vuidjson"))
{
	loggedStatusUser="logged";
	vId=decodeURI($.cookie("vuidjson"));
}else{
	loggedStatusUser="no logged";
	vId='';
}
/*dataLayer = [{
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': page404
}];*/
dataLayer.push({
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': page404
});
</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-5QMJMT3':true});</script>

<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.googleanalytics.com/analytics.js','ga'); ga('create', 'UA-51761947-1', 'auto'); ga('require', 'GTM-5QMJMT3'); </script>
<!--END snippet optimize-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->


<!-- BEGIN Krux Control Tag for  lasicilia.it" -->

<script class="kxct" data-id="Kd7FMXhq" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Kd7FMXhq"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  console.log('Krux - set instance');
</script>
<!-- END Krux Controltag -->

<meta name="google-signin-clientid" content="311143691037-lpp3fjubat58ogahfli5q1bvdo47o3sg.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=217845&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=217845&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="f59745e8-460e-4cd2-8bb6-80e52cdd03db" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasicilia.it/css/style_site.css?v=1544378756000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1545603707000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_sport "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cercad18a7e1c-0087-41ed-9202-893ae73105ca" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad18a7e1c-0087-41ed-9202-893ae73105ca input[name="q"]').example('Ricerca un contenuto');
      
      $('#cercad18a7e1c-0087-41ed-9202-893ae73105ca form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad18a7e1c-0087-41ed-9202-893ae73105ca input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_0b8c3fbc-3e96-4187-8bf2-b8219e0290e4">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="https://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="https://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="https://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="https://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="https://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="https://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="https://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="https://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="https://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        <script id="1c851471-5f7c-4f12-8680-511d05c1d3e1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script type=\"text/javascript\">\r\nwindow.mobileAndTabletcheck = function() {\r\n  var check = false;\r\n  (function(a){if(/(android|bb\\d+|meego).+mobile|avantgo|bada\\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\\-(n|u)|c55\\/|capi|ccwa|cdm\\-|cell|chtm|cldc|cmd\\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\\-s|devi|dica|dmob|do(c|p)o|ds(12|\\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\\-|_)|g1 u|g560|gene|gf\\-5|g\\-mo|go(\\.w|od)|gr(ad|un)|haie|hcit|hd\\-(m|p|t)|hei\\-|hi(pt|ta)|hp( i|ip)|hs\\-c|ht(c(\\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\\-(20|go|ma)|i230|iac( |\\-|\\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\\/)|klon|kpt |kwc\\-|kyo(c|k)|le(no|xi)|lg( g|\\/(k|l|u)|50|54|\\-[a-w])|libw|lynx|m1\\-w|m3ga|m50\\/|ma(te|ui|xo)|mc(01|21|ca)|m\\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\\-2|po(ck|rt|se)|prox|psio|pt\\-g|qa\\-a|qc(07|12|21|32|60|\\-[2-7]|i\\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\\-|oo|p\\-)|sdk\\/|se(c(\\-|0|1)|47|mc|nd|ri)|sgh\\-|shar|sie(\\-|m)|sk\\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\\-|v\\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\\-|tdg\\-|tel(i|m)|tim\\-|t\\-mo|to(pl|sh)|ts(70|m\\-|m3|m5)|tx\\-9|up(\\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\\-|your|zeto|zte\\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);\r\n  return check;\r\n}\r\n<\/script>\r\n\r\n\r\n\r\n<div id=\"rcsad_Top\" style=\"display:none\"> \r\n <script type=\"text/javascript\">\r\n  if(window.googletag && !mobileAndTabletcheck())\r\n    {googletag.cmd.push(function(){googletag.display('rcsad_Top');});}\r\n <\/script>\r\n<\/div>\r\n<script type=\"text/javascript\">if((typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false) && !mobileAndTabletcheck() ){OAS_AD('Top')}<\/script>\r\n\r\n<script type=\"text/javascript\">incrementAdvImpression(172);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#1c851471-5f7c-4f12-8680-511d05c1d3e1').remove()
    </script>
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        <script id="781b5411-9f49-490e-8169-031391c84f1e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_position_1 \" format=\"position_1\" ><div id=\"rcsad_Position1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Position1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Position1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(176);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#781b5411-9f49-490e-8169-031391c84f1e').remove()
    </script>
      
      
  <div class="barra_menu_head">
  


<div id="f8e82f43-fd7f-4e3f-b185-68e09c4e3425"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","url_sucess_login":"/myaccount.jsp?action=orders&idcanale=1","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"217845","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#f8e82f43-fd7f-4e3f-b185-68e09c4e3425').html(data);
            $('#f8e82f43-fd7f-4e3f-b185-68e09c4e3425 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cercab8a9651d-060f-4f10-a2a9-66feb6b03677"></div>

<div class="cerca search_horizontal_v2" id="cerca1562b163-e159-49ad-82b2-4ec1603dc18c" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercab8a9651d-060f-4f10-a2a9-66feb6b03677').click(function(){
                  $('#cerca1562b163-e159-49ad-82b2-4ec1603dc18c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1562b163-e159-49ad-82b2-4ec1603dc18c input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca1562b163-e159-49ad-82b2-4ec1603dc18c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1562b163-e159-49ad-82b2-4ec1603dc18c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        <script id="8badb469-040e-4656-9e8d-08f4d7896ed8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><!-- /61877329/manchetteright -->\r\n<div id='div-gpt-ad-1536847599098-0' style='height:60px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1536847599098-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#8badb469-040e-4656-9e8d-08f4d7896ed8').remove()
    </script>
      
      
        
        <script id="12903759-8911-4f4e-9e05-ad27dcdc430a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><!-- /61877329/manchetteleft -->\r\n<div id='div-gpt-ad-1536847412271-0' style='height:60px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1536847412271-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#12903759-8911-4f4e-9e05-ad27dcdc430a').remove()
    </script>
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_37482dc4-17a8-48a9-90fa-362b6afe598a">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="https://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="https://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="https://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport attivo selezionato sezione_116 sezione">
<a  href="https://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="https://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="https://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="https://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8620ccc1ead141be9dbf06e589ef994a = undefined;
                            
                            $('#box_37482dc4-17a8-48a9-90fa-362b6afe598a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8620ccc1ead141be9dbf06e589ef994a != 'undefined') {
                                    $('#box_37482dc4-17a8-48a9-90fa-362b6afe598a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8620ccc1ead141be9dbf06e589ef994a.code);
                                    incrementAdvImpression(bannerbox_8620ccc1ead141be9dbf06e589ef994a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        <script id="3be15c89-9a8e-401d-81c4-e0ddb9c83ee1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_728x90 \" format=\"leaderboard_728x90\" ><div id=\"rcsad_TopLeft\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_TopLeft');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('TopLeft')}<\/script><script type=\"text/javascript\">incrementAdvImpression(173);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#3be15c89-9a8e-401d-81c4-e0ddb9c83ee1').remove()
    </script>
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_45b74134-e20f-4724-899d-5c0366461372">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/217845/zamparini-e-l-arresto-una-storia-di-vergogna-per-palermo.html"><img alt="Zamparini e l'arresto: &laquo;Una storia di vergogna per Palermo&raquo;" title="Zamparini e l'arresto: &laquo;Una storia di vergogna per Palermo&raquo;" src="https://www.lasicilia.it/resizer/90/85/true/20160418/image/zampa.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/217845/zamparini-e-l-arresto-una-storia-di-vergogna-per-palermo.html">Zamparini e l'arresto: &laquo;Una storia di ve...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/217842/napoli-ancelotti-affetto-per-gattuso.html"><img alt="Napoli: Ancelotti, affetto per Gattuso" title="Napoli: Ancelotti, affetto per Gattuso" src="https://www.lasicilia.it/resizer/90/85/true/46989fca10cafb903a4ac6e143873239.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/217842/napoli-ancelotti-affetto-per-gattuso.html">Napoli: Ancelotti, affetto per Gattuso</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/217837/milan-gattuso-piatek-sembra-robocop.html"><img alt="Milan: Gattuso, Piatek sembra Robocop" title="Milan: Gattuso, Piatek sembra Robocop" src="https://www.lasicilia.it/resizer/90/85/true/dc406923553b1ddb1712807331d18bf9.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/217837/milan-gattuso-piatek-sembra-robocop.html">Milan: Gattuso, Piatek sembra Robocop</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/217836/sci-paris-sono-andato-oltre-il-limite.html"><img alt="Sci: Paris, sono andato oltre il limite" title="Sci: Paris, sono andato oltre il limite" src="https://www.lasicilia.it/resizer/90/85/true/52e37bf16c6073621cd7cc9c0afa90dd.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/217836/sci-paris-sono-andato-oltre-il-limite.html">Sci: Paris, sono andato oltre il limite</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/217835/gattuso-ancelotti-padre-inimitabile.html"><img alt="Gattuso, Ancelotti padre inimitabile" title="Gattuso, Ancelotti padre inimitabile" src="https://www.lasicilia.it/resizer/90/85/true/a3900cf9f093b7eac8f24ebb1d1d3112.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/217835/gattuso-ancelotti-padre-inimitabile.html">Gattuso, Ancelotti padre inimitabile</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/217829/sci-trionfo-paris-sulla-streif.html"><img alt="Sci, trionfo Paris sulla Streif" title="Sci, trionfo Paris sulla Streif" src="https://www.lasicilia.it/resizer/90/85/true/25387fb92efded7cec34457e7fc6a338.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/217829/sci-trionfo-paris-sulla-streif.html">Sci, trionfo Paris sulla Streif</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/217826/giro-presentata-tappa-cuneo-pinerolo.html"><img alt="Giro, presentata tappa Cuneo-Pinerolo" title="Giro, presentata tappa Cuneo-Pinerolo" src="https://www.lasicilia.it/resizer/90/85/true/b6ae7060dbcce61a6a9b81160fa50e6d.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/217826/giro-presentata-tappa-cuneo-pinerolo.html">Giro, presentata tappa Cuneo-Pinerolo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/217825/insigne-espulso-per-fatti-di-koulibaly.html"><img alt="Insigne, espulso per fatti di Koulibaly" title="Insigne, espulso per fatti di Koulibaly" src="https://www.lasicilia.it/resizer/90/85/true/253fae3a13ece460aecf0bf31a447406.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/217825/insigne-espulso-per-fatti-di-koulibaly.html">Insigne, espulso per fatti di Koulibaly</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/217821/calcio-thohir-lascia-inter.html"><img alt="Calcio, Thohir lascia Inter" title="Calcio, Thohir lascia Inter" src="https://www.lasicilia.it/resizer/90/85/true/d0cbcbd18a49aaa41529973f58dddd4b.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/217821/calcio-thohir-lascia-inter.html">Calcio, Thohir lascia Inter</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/217816/calcio-signori-ricoverato-5-giorni.html"><img alt="Calcio, Signori ricoverato 5 giorni" title="Calcio, Signori ricoverato 5 giorni" src="https://www.lasicilia.it/resizer/90/85/true/926e3fc60065cab670bb40224fdd1207.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/217816/calcio-signori-ricoverato-5-giorni.html">Calcio, Signori ricoverato 5 giorni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/217801/bologna-saputo-mercato-non-e-chiuso.html"><img alt="Bologna, Saputo &quot;mercato non &egrave; chiuso&quot;" title="Bologna, Saputo &quot;mercato non &egrave; chiuso&quot;" src="https://www.lasicilia.it/resizer/90/85/true/a875240bd6927dc70516b9a9efd6fa82.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/217801/bologna-saputo-mercato-non-e-chiuso.html">Bologna, Saputo &quot;mercato non &egrave; chiuso&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/217794/inter-visite-mediche-per-cedric-soares.html"><img alt="Inter: visite mediche per Cedric Soares" title="Inter: visite mediche per Cedric Soares" src="https://www.lasicilia.it/resizer/90/85/true/af8d9ab99764cebc7883023a5e24ae5f.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/sport/217794/inter-visite-mediche-per-cedric-soares.html">Inter: visite mediche per Cedric Soares</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_45b74134-e20f-4724-899d-5c0366461372 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_45b74134-e20f-4724-899d-5c0366461372 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_45b74134-e20f-4724-899d-5c0366461372 .punti_slide'
                   
               });
           
               $('#box_45b74134-e20f-4724-899d-5c0366461372').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_45b74134-e20f-4724-899d-5c0366461372.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        <script id="cf17a3e5-ac75-459f-be1e-71cc1d7fcc13" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_670x100_1 \" format=\"rectangle_670x100_1\" ><ins data-revive-zoneid=\"9\" data-revive-block=\"1\" data-revive-blockcampaign=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(204);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('tecnici')){
            document.write(banner.html);
        }
        $('#cf17a3e5-ac75-459f-be1e-71cc1d7fcc13').remove()
    </script>
      
      



<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_116 sport">
                                <a href="https://www.lasicilia.it/sezioni/116/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   


    <div class="article_header_2">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Zamparini e l'arresto: &laquo;Una storia di vergogna per Palermo&raquo;</h1><p itemprop="datePublished" class="data_articolo data">25/01/2019 - 15:00</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">L'ex patron della società rosanero;: «Corrisposti così anni di passione e soldi»</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_da9ac737-1ade-4c33-a86a-08bbc6ce7534">                
            <meta itemprop="thumbnailUrl" content="https://www.lasicilia.it/resizer/690/442/true/20160418/image/zampa.jpg--zamparini_contestato_da_tifosi_prima_di_palermo_francavilla.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Zamparini contestato da tifosi prima di Palermo-Francavilla" src="resizer/690/442/true/20160418/image/zampa.jpg--zamparini_contestato_da_tifosi_prima_di_palermo_francavilla.jpg" alt="Zamparini contestato da tifosi prima di Palermo-Francavilla" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 217845 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "217845"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
<script>
    $(".vota_flash_colori .voto.allegro .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'felice' });
    });
    $(".vota_flash_colori .voto.triste .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'triste' });
    });
    $(".vota_flash_colori .voto.stupito .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'stupito' });
    });
    $(".vota_flash_colori .voto.arrabiato .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'arrabiato' });
    });
</script>

   
        <script id="c9e30678-a3fd-4d43-a180-12f35a0aad49" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_690x50 banner_690x50\" format=\"banner_690x50\" ><!-- /61877329/SocialBannerDesk -->\r\n<div id='div-gpt-ad-1509440683812-2'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1509440683812-2'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(210);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#c9e30678-a3fd-4d43-a180-12f35a0aad49').remove()
    </script>
      
      
   
  
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>PALERMO - &laquo;Questa rester&agrave; una storia di vergogna per una citt&agrave; che cos&igrave; ha corrisposto la passione e l'amore che ho dato assieme ai miei soldi regalati e profusi per i rosanero&raquo;. Lo dice Maurizio Zamparini dopo che la Cassazione ha confermato per lui gli arresti domiciliari nell&rsquo;ambito delle indagini sulla gestione del Palermo calcio. &laquo;Questo &egrave; il mio unico pensiero - dice l&rsquo;ex patron rosanero -&nbsp;Con molta compassione verso chi mi ha fatto e sta facendo male&raquo;.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


<script>

    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script>   
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/Editoridelsud/lasicilia/lasicilia.it/news");
$n._4wRecom.T.setMetaKeywords("article:tag");
$n._4wRecom.B.addPosition("editoridelsud_lasicilia_news","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>

   <!-- trasformarli come quelli in hp-->


            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati related_auto_columns_sixcontents box_d0bac32c-c362-4ad2-b5af-881fe435d0c6\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">ARTICOLI CORRELATI<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.lasicilia.it/news/cronaca/217748/fallimento-palermo-calcio-la-cassazione-zamparini-ai-domiciliari.html\"><img alt=\"Fallimento Palermo Calcio, la Cassazione: &laquo;Zamparini ai domiciliari&raquo;\" title=\"Fallimento Palermo Calcio, la Cassazione: &laquo;Zamparini ai domiciliari&raquo;\" src=\"https://www.lasicilia.it/resizer/200/120/true/1ce767cc2b2a6ad54190ac6888498434.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.lasicilia.it/news/cronaca/217748/fallimento-palermo-calcio-la-cassazione-zamparini-ai-domiciliari.html\">Crac Palermo evitato, la Cassazione &laquo;Zamparini agli arresti domiciliari&raquo;<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_d0bac32c-c362-4ad2-b5af-881fe435d0c6').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


   

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=palermo calcio">palermo calcio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=maurizio zamparini">maurizio zamparini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=fallimento palermo">fallimento palermo</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/sport/217845/zamparini-e-l-arresto-una-storia-di-vergogna-per-palermo.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="217845" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

<script>
$(".post_commenti_btn input").on("mouseup",function(event){
        event.preventDefault();
        dataLayer.push({ 'event': 'inserisci_commento'});
        console.log("######################click post-commenti####commento inserito!");
    });
</script>


  
        
        <div data-render="true"  class="bannervcms banner_rectangle_440x100_3 " format="rectangle_440x100_3" ><ins data-revive-zoneid="18" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(199);</script>
</div>
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_5a212090-2ad4-4b51-98c4-22543f6fc659">
            
                <p class="occhiello_titolo">GOSSIP
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/216299/principato-di-monaco-dal-palazzo-comunicato-ufficiale-charlotte-e-dimitri.html"><img alt="Principato di Monaco, dal Palazzo comunicato ufficiale su Charlotte e Dimitri" title="Principato di Monaco, dal Palazzo comunicato ufficiale su Charlotte e Dimitri" src="https://www.lasicilia.it/resizer/140/90/true/1547829683808_1547829776.jpg--.jpg?1547829777000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/216299/principato-di-monaco-dal-palazzo-comunicato-ufficiale-charlotte-e-dimitri.html">Principato di Monaco, dal Palazzo comunicato ufficiale su Charlotte e Dimitri</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo home News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/home/217781/ad-uomini-e-donne-trappola-del-tronista-lorenzo-riccardi-convoca-giulia-e-claudia-e-finge-scelta-scoppia-finimondo.html"><img alt="Ad &quot;Uomini e Donne&quot; trappola del tronista Lorenzo Riccardi: convoca" title="Ad &quot;Uomini e Donne&quot; trappola del tronista Lorenzo Riccardi: convoca" src="https://www.lasicilia.it/resizer/140/90/true/1548413495596.PNG--.PNG?1548413495000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/home/217781/ad-uomini-e-donne-trappola-del-tronista-lorenzo-riccardi-convoca-giulia-e-claudia-e-finge-scelta-scoppia-finimondo.html">Ad &quot;Uomini e Donne&quot; trappola del tronista Lorenzo Riccardi: chiama Giulia e Claudia e finge scelta. Scoppia finimondo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videodallarete News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/video-dalla-rete/216745/il-principe-filippo-non-perde-il-vizio-dopo-l-incidente-in-auto-beccato-al-volante-senza-cintura.html"><img alt="Il principe Filippo non perde il vizio:  dopo l'incidente in auto, &quot;beccato&quot; al volante senza cintura" title="Il principe Filippo non perde il vizio:  dopo l'incidente in auto, &quot;beccato&quot; al volante senza cintura" src="https://www.lasicilia.it/resizer/140/90/true/06bd1b355cf1fb376b7ffea1080a768a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/216745/il-principe-filippo-non-perde-il-vizio-dopo-l-incidente-in-auto-beccato-al-volante-senza-cintura.html">Il principe Filippo non perde il vizio: dopo l'incidente in auto, &quot;beccato&quot; al volante senza cintura</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video videodallarete News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/video-dalla-rete/217722/diletta-leotta-e-belen-insieme-a-radio-105-quello-che-succede-e-incredibile.html"><img alt="Diletta Leotta e Belen insieme a Radio 105, quello che succede &egrave; incredibile." title="Diletta Leotta e Belen insieme a Radio 105, quello che succede &egrave; incredibile." src="https://www.lasicilia.it/resizer/140/90/true/748584ffab69240b144b12495915b3f6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/217722/diletta-leotta-e-belen-insieme-a-radio-105-quello-che-succede-e-incredibile.html">Diletta Leotta e Belen insieme a Radio 105, quello che succede &egrave; indicibile...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/216475/cuccarini-parisi-piu-nemiche-che-amiche-e-scontro-a-colpi-di-tweet.html"><img alt="Cuccarini-Parisi, pi&ugrave; nemiche che amiche: &egrave; scontro a colpi di tweet" title="Cuccarini-Parisi, pi&ugrave; nemiche che amiche: &egrave; scontro a colpi di tweet" src="https://www.lasicilia.it/resizer/140/90/true/1547911288028.png--.png?1547911288000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/216475/cuccarini-parisi-piu-nemiche-che-amiche-e-scontro-a-colpi-di-tweet.html">Cuccarini-Parisi, pi&ugrave; nemiche che amiche: &egrave; scontro a colpi di tweet</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/215907/10yearschallenge-sfida-social-tra-vip-com-erano-10-anni-fa.html"><img alt="#10yearschallenge, sfida social tra vip: com'erano 10 anni fa" title="#10yearschallenge, sfida social tra vip: com'erano 10 anni fa" src="https://www.lasicilia.it/resizer/140/90/true/1547670252273.jpg--.jpg?1547670252000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/215907/10yearschallenge-sfida-social-tra-vip-com-erano-10-anni-fa.html">#10yearschallenge, sfida social tra vip: com'erano 10 anni fa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 articolo gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/gossip/215656/la-isoardi-offesa-da-illazioni-su-storia-con-salvini-sui-social-la-sua-verita.html"><img alt="La Isoardi offesa da illazioni su storia con Salvini: sui social la sua verit&agrave;" title="La Isoardi offesa da illazioni su storia con Salvini: sui social la sua verit&agrave;" src="https://www.lasicilia.it/resizer/140/90/true/1547585581068.jpg--.jpg?1547585581000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/gossip/215656/la-isoardi-offesa-da-illazioni-su-storia-con-salvini-sui-social-la-sua-verita.html">La Isoardi offesa da illazioni su storia con Salvini: sui social la sua verit&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 video videodallarete News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/video-dalla-rete/216555/fabrizio-corona-a-verissimo-silvia-provvedi-mi-ha-tradito-con-fedez-e-non-solo.html"><img alt="Fabrizio Corona a &quot;Verissimo&quot;: &laquo;Silvia Provvedi mi ha tradito con Fedez e non solo...&raquo;" title="Fabrizio Corona a &quot;Verissimo&quot;: &laquo;Silvia Provvedi mi ha tradito con Fedez e non solo...&raquo;" src="https://www.lasicilia.it/resizer/140/90/true/1547981905437.PNG--.PNG?1547981905000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/216555/fabrizio-corona-a-verissimo-silvia-provvedi-mi-ha-tradito-con-fedez-e-non-solo.html">Fabrizio Corona a &quot;Verissimo&quot;: &laquo;Silvia Provvedi mi ha tradito con Fedez e non solo...&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5a212090-2ad4-4b51-98c4-22543f6fc659.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




            
            
        
        <script type="text/javascript">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</script>   
        
    




        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c429f654-f42a-4f39-aeb5-bd649f57760a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->







</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_205b7767-312d-4c3e-820b-3a18204b22bf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        <div data-render="true"  class="bannervcms banner_banner_edicola banner_edicola" format="banner_edicola" ><ins data-revive-zoneid="24" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(153);</script>
</div>
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        <script id="31399d52-99ed-4b6a-9360-13d34bccca9e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_1 \" format=\"rectangle_300x250_1\" ><div id=\"rcsad_Frame1\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame1');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame1')}<\/script><script type=\"text/javascript\">incrementAdvImpression(174);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#31399d52-99ed-4b6a-9360-13d34bccca9e').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1 " format="rectangle_300x100_1" ><!-- /61877329/FrameZona1 -->
<div id='div-gpt-ad-1532209386476-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532209386476-0'); });
</script>
</div>
<ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="8aa865aacb1a60324faf0b6297debee5"></ins>
<!--<script async src="//adv.lasicilia.it/www/delivery/asyncjs.php"></script>--><script type="text/javascript">incrementAdvImpression(193);</script>
</div>
      
      
      

        
        
      
      
      


        
        
      
      
      
<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="https://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="https://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lasicilia.it/getImage.jsp?imageUrl=http%3A%2F%2Fapocalypse.virtualcms.it%2Flasiciliademo%2FuserUpload%2Farchivio1.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
    
        

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lasicilia.it/getImage.jsp?imageUrl=" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="" onclick="window.open(this.href,'',''); return false;">..</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="https://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>


        
        
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_dce153df-6003-4f34-af76-1cc4f7b36cfd">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/217780/mafia-la-villa-con-piscina-del-boss-nizza-il-video-del-sequestro.html"><img alt="Mafia, la villa con piscina del boss Nizza: il video del sequestro" title="Mafia, la villa con piscina del boss Nizza: il video del sequestro" src="https://www.lasicilia.it/resizer/300/220/true/d5e5e7f5132c15357a59b7fcc91655ad.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/217780/mafia-la-villa-con-piscina-del-boss-nizza-il-video-del-sequestro.html">Mafia, la villa con piscina del boss Nizza: il video della confisca</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video cultura News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/cultura/217610/la-luce-del-mare-di-sicilia-nei-pastelli-di-franco-fasulo.html"><img alt="La luce del mare di Sicilia nei pastelli di Franco Fasulo" title="La luce del mare di Sicilia nei pastelli di Franco Fasulo" src="https://www.lasicilia.it/resizer/300/220/true/c810bc4bfa8a55ba8427e60039195ad4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/cultura/217610/la-luce-del-mare-di-sicilia-nei-pastelli-di-franco-fasulo.html">La luce del mare di Sicilia negli olii e nei pastelli<br />di Franco Fasulo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/217547/salvini-replica-in-diretta-alla-richiesta-di-processo-da-catania-qualcuno-dovrebbe-dimettersi.html"><img alt="Salvini replica in diretta alla richiesta di processo da Catania: &laquo;Qualcuno dovrebbe dimettersi&raquo;" title="Salvini replica in diretta alla richiesta di processo da Catania: &laquo;Qualcuno dovrebbe dimettersi&raquo;" src="https://www.lasicilia.it/resizer/300/220/true/1548332478531.JPG--.JPG?1548332478000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/217547/salvini-replica-in-diretta-alla-richiesta-di-processo-da-catania-qualcuno-dovrebbe-dimettersi.html">Salvini replica in diretta alla richiesta di processo da Catania: &laquo;Qualcuno dovrebbe dimettersi&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_dce153df-6003-4f34-af76-1cc4f7b36cfd {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_dce153df-6003-4f34-af76-1cc4f7b36cfd .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_dce153df-6003-4f34-af76-1cc4f7b36cfd .punti_slide'
                   
               });
           
               $('#box_dce153df-6003-4f34-af76-1cc4f7b36cfd').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dce153df-6003-4f34-af76-1cc4f7b36cfd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_40087479-df28-4b9a-ba73-c6e5dfbfd130">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/217500/operazione-b-b-il-video-del-blitz-antidroga-nel-calatino.html"><img alt="Operazione B&amp;B: il video del blitz antidroga nel Calatino" title="Operazione B&amp;B: il video del blitz antidroga nel Calatino" src="https://www.lasicilia.it/resizer/100/72/true/19de474fe8a3746b8d5a74e72c666b81.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/217500/operazione-b-b-il-video-del-blitz-antidroga-nel-calatino.html">Operazione B&amp;B: il video del blitz antidroga nel Calatino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video salute News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/salute/217425/clonate-le-prime-5-scimmie-malate-aiuteranno-la-ricerca-su-diabete-ansia-e-tumori.html"><img alt="Clonate le prime 5 scimmie malate: aiuteranno la ricerca su diabete, ansia e tumori" title="Clonate le prime 5 scimmie malate: aiuteranno la ricerca su diabete, ansia e tumori" src="https://www.lasicilia.it/resizer/100/72/true/1548268916641.JPG--.JPG?1548268916000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/salute/217425/clonate-le-prime-5-scimmie-malate-aiuteranno-la-ricerca-su-diabete-ansia-e-tumori.html">Clonate le prime 5 scimmie malate: aiuteranno la ricerca su diabete, ansia e tumori</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video agrigento News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/agrigento/217358/c-e-posta-per-te-a-montallegro-per-il-tecnico-cirillo.html"><img alt="C'&egrave; posta per te a Montallegro per il tecnico Cirillo" title="C'&egrave; posta per te a Montallegro per il tecnico Cirillo" src="https://www.lasicilia.it/resizer/100/72/true/1548255783761.jpg--.jpg?1548255784000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/agrigento/217358/c-e-posta-per-te-a-montallegro-per-il-tecnico-cirillo.html">C'&egrave; posta per te a Montallegro per il tecnico Cirillo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_40087479-df28-4b9a-ba73-c6e5dfbfd130.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_dc59b8c0-4c74-4a7b-8ec0-0070d8f763ec">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/lo-dico/217757/catania-via-beccaria-auto-in-quinta-fila-davanti-la-scuola-maiorana.html"><img alt="Catania, Via Beccaria: auto in quinta fila davanti la scuola Maiorana" title="Catania, Via Beccaria: auto in quinta fila davanti la scuola Maiorana" src="https://www.lasicilia.it/resizer/300/220/true/e4e8dc40d3ec396969f9f0ea81fce9ad.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/lo-dico/217757/catania-via-beccaria-auto-in-quinta-fila-davanti-la-scuola-maiorana.html">Catania, Via Beccaria: auto in quinta fila davanti la scuola Maiorana</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/lo-dico/217704/palermo-strade-invase-dal-degrado-e-dai-rifiuti-a-ballaro.html"><img alt="Palermo: strade invase dal degrado e dai rifiuti a Ballar&ograve;" title="Palermo: strade invase dal degrado e dai rifiuti a Ballar&ograve;" src="https://www.lasicilia.it/resizer/300/220/true/83e9c0134896c98ba2bce6fd4592ec59.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/lo-dico/217704/palermo-strade-invase-dal-degrado-e-dai-rifiuti-a-ballaro.html">Palermo: strade invase dal degrado e dai rifiuti a Ballar&ograve;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/lo-dico/217671/catania-san-giorgio-toilette-in-pessime-condizioni-nell-aree-di-servizio-della-tangenziale.html"><img alt="Catania, San Giorgio: toilette in pessime condizioni nell'aree di servizio della tangenziale" title="Catania, San Giorgio: toilette in pessime condizioni nell'aree di servizio della tangenziale" src="https://www.lasicilia.it/resizer/300/220/true/1548348312515.jpg--.jpg?1548348312000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/lo-dico/217671/catania-san-giorgio-toilette-in-pessime-condizioni-nell-aree-di-servizio-della-tangenziale.html">Catania, San Giorgio: toilette in pessime condizioni nell'aree di servizio della tangenziale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_dc59b8c0-4c74-4a7b-8ec0-0070d8f763ec {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_dc59b8c0-4c74-4a7b-8ec0-0070d8f763ec .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_dc59b8c0-4c74-4a7b-8ec0-0070d8f763ec .punti_slide'
                   
               });
           
               $('#box_dc59b8c0-4c74-4a7b-8ec0-0070d8f763ec').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dc59b8c0-4c74-4a7b-8ec0-0070d8f763ec.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_d5ec9693-8c13-4bca-bd9e-2fab14c99c00">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo musica Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/musica/217798/giovanna-dangi-il-mio-volo-libero.html"><img alt="Giovanna D'Angi" title="Giovanna D'Angi" src="https://www.lasicilia.it/resizer/100/72/true/1548416868705_1548416887.jpg--.jpg?1548416888000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/219/musica">Musica</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/musica/217798/giovanna-dangi-il-mio-volo-libero.html">Giovanna D’Angi: &laquo;Il mio volo libero&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo palcoscenico Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/palcoscenico/217702/faust-e-specchio-delluomo-contemporaneo.html"><img alt="Cinzia Maccagnano e Vincenzo Pirrotta in &quot;Faust arricogghiti u filu&quot;" title="Cinzia Maccagnano e Vincenzo Pirrotta in &quot;Faust arricogghiti u filu&quot;" src="https://www.lasicilia.it/resizer/100/72/true/1548353591486_1548353604.jpg--.jpg?1548353605000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/214/palcoscenico">Palcoscenico</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/palcoscenico/217702/faust-e-specchio-delluomo-contemporaneo.html">Pirrotta e Maccagnano: &laquo;Faust &egrave; specchio dell’uomo contemporaneo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo societ Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/societa/217690/tex-willer-una-passione-transgenerazionale.html"><img alt="Tex Willer, 70 anni sotto il Vulcano" title="Tex Willer, 70 anni sotto il Vulcano" src="https://www.lasicilia.it/resizer/100/72/true/1548350735167_1548350756.jpg--.jpg?1548351327000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/237/societa">Società</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/societa/217690/tex-willer-una-passione-transgenerazionale.html">Tex Willer, una passione transgenerazionale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d5ec9693-8c13-4bca-bd9e-2fab14c99c00.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        <script id="7612a022-2966-4320-acb1-7747bb17f9f1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_2 banner_rectangle_300x250_2\" format=\"rectangle_300x250_2\" >\r\n<div id='div-gpt-ad-1532122693160-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1532122693160-0'); });\r\n<\/script>\r\n<\/div>\r\n<ins data-revive-zoneid=\"21\" data-revive-block=\"1\" data-revive-id=\"8aa865aacb1a60324faf0b6297debee5\"><\/ins>\r\n<!--<script async src=\"//adv.lasicilia.it/www/delivery/asyncjs.php\"><\/script>--><script type=\"text/javascript\">incrementAdvImpression(194);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#7612a022-2966-4320-acb1-7747bb17f9f1').remove()
    </script>
      
       














        
        
      
      
      


 


        
        
      
      
       


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_4a500fd3-5995-4151-9d28-c63a2eea26d1">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo spettacoli News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/spettacoli/217590/noa-in-anteprima-europea-a-palermo-con-il-suo-nuovo-lavoro-ispirato-a-bach.html"><img alt="Noa in anteprima europea a Palermo con il suo nuovo lavoro ispirato a Bach" title="Noa in anteprima europea a Palermo con il suo nuovo lavoro ispirato a Bach" src="https://www.lasicilia.it/resizer/300/220/true/1548338250761.jpg--.jpg?1548338253000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/spettacoli/217590/noa-in-anteprima-europea-a-palermo-con-il-suo-nuovo-lavoro-ispirato-a-bach.html">Noa in anteprima europea a Palermo con il suo nuovo lavoro ispirato a Bach</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4a500fd3-5995-4151-9d28-c63a2eea26d1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_e4c7c5e4-46ea-430b-aea2-d3e08f493fbb">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/tech/216690/robot-made-in-catania-aprono-porte-della-realta-ai-bambini-autistici.html"><img alt="Robot &quot;made in Catania&quot; aprono porte della realt&agrave; ai bambini autistici" title="Robot &quot;made in Catania&quot; aprono porte della realt&agrave; ai bambini autistici" src="https://www.lasicilia.it/resizer/300/220/true/1548068277676.jpg--.jpg?1548068277000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/tech/216690/robot-made-in-catania-aprono-porte-della-realta-ai-bambini-autistici.html">Robot etnei aprono le porte della realt&agrave; ai bambini autistici</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e4c7c5e4-46ea-430b-aea2-d3e08f493fbb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_d7ec12c6-02c9-491a-8526-2b58c962cf25">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/qualazampa/217720/il-catanese-piedino-primo-cane-bionico-con-zampe-artificiali.html"><img alt="Il &quot;catanese&quot; Piedino primo cane bionicocon zampe artificiali" title="Il &quot;catanese&quot; Piedino primo cane bionicocon zampe artificiali" src="https://www.lasicilia.it/resizer/300/220/true/1548362347810.jpg--.jpg?1548362347000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/qualazampa/217720/il-catanese-piedino-primo-cane-bionico-con-zampe-artificiali.html">Il &quot;catanese&quot; Piedino primo cane bionico<br />con zampe artificiali</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d7ec12c6-02c9-491a-8526-2b58c962cf25.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_b866a71d-615f-4c90-8ac6-f95f4bbfb8f2">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videodallarete News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/video-dalla-rete/217722/diletta-leotta-e-belen-insieme-a-radio-105-quello-che-succede-e-incredibile.html"><img alt="Diletta Leotta e Belen insieme a Radio 105, quello che succede &egrave; incredibile." title="Diletta Leotta e Belen insieme a Radio 105, quello che succede &egrave; incredibile." src="https://www.lasicilia.it/resizer/300/220/true/748584ffab69240b144b12495915b3f6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/217722/diletta-leotta-e-belen-insieme-a-radio-105-quello-che-succede-e-incredibile.html">Diletta Leotta e Belen insieme a Radio 105, quello che succede &egrave; indicibile...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b866a71d-615f-4c90-8ac6-f95f4bbfb8f2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
   


        <script id="4575bfb7-23f8-4db8-96d4-fc40a669a6a7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_hp_1 \" format=\"rectangle_300x250_hp_1\" ><!-- /61877329/FrameZoneHP_300x250_1 -->\r\n<div id='div-gpt-ad-1539530300450-0' >\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1538509661323-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(244);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#4575bfb7-23f8-4db8-96d4-fc40a669a6a7').remove()
    </script>
      
      

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_e85949cb-745f-4961-b6d5-de4d0b023fa5">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-comedi/217275/laudato-si-antonio-presti.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="OTTAVIO CAPPELLANI" title="OTTAVIO CAPPELLANI" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-comedi/217275/laudato-si-antonio-presti.html">LAUDATO SI' ANTONIO PRESTI</a></p><p class="autore"><span class="prefisso_autore">di </span>OTTAVIO CAPPELLANI</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-post/216829/carlo-taglia-in-arte-vagamondo-dalla-vita-on-the-road-all-etna-therapy.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="Francesca Privitera (redazione Sicilian Post)" title="Francesca Privitera (redazione Sicilian Post)" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/216829/carlo-taglia-in-arte-vagamondo-dalla-vita-on-the-road-all-etna-therapy.html">Car&shy;lo Ta&shy;glia, in arte Va&shy;ga&shy;mon&shy;do: dal&shy;la vita on the road all’ “Etna The&shy;ra&shy;py”</a></p><p class="autore"><span class="prefisso_autore">di </span>Francesca Privitera (redazione Sicilian Post)</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e85949cb-745f-4961-b6d5-de4d0b023fa5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>
<div class="col_blog_r">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_5454f495-aa13-44ff-ab4c-07aa78a85641">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo kidstrip News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/kids-trip/215588/e-arrivato-il-libro-per-bambini-la-citta-dell-elefante.html"><img src="resizer/52/52/true/1472832175526.jpg--.jpg" alt="redazione Kids Trip" title="redazione Kids Trip" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/170/kidstrip">Kids Trip</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/215588/e-arrivato-il-libro-per-bambini-la-citta-dell-elefante.html">&Egrave; arrivato il libro per bambini &quot;La citt&agrave; dell'elefante&quot;</a></p><p class="autore"><span class="prefisso_autore">di </span>redazione Kids Trip</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo cumgranosalis News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/cum-grano-salis/207802/chiamiamoli-arancin.html"><img src="resizer/52/52/true/1469546762586.jpg--.jpg" alt="Carmen Greco" title="Carmen Greco" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/166/cum-grano-salis">Cum Grano Salis</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/cum-grano-salis/207802/chiamiamoli-arancin.html">Chiamiamoli arancin*</a></p><p class="autore"><span class="prefisso_autore">di </span>Carmen Greco</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5454f495-aa13-44ff-ab4c-07aa78a85641.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>



        <div class="anteprima_ipiu_container ultime_news_tab" id="box_0261ebb5-f940-4184-8f11-b2e018aceec5">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_14b0146b-901f-4b9f-a505-d1c50d1848f4">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_b7a2462c-76a3-4cfd-bdfc-f9c18f72debd">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_c133aa32-e4ba-4a6c-bc05-44f44e3190e7">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video videodallarete News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/video-dalla-rete/217700/bimbo-caduto-in-un-pozzo-i-soccorritori-stanno-scavando-gli-ultimi-quattro-metri-e-l-intera-spagna-prega-per-julen.html"><img alt="Bimbo caduto in un pozzo, i soccorritori stanno scavando gli ultimi quattro metri e l'intera Spagna prega per Julen" title="Bimbo caduto in un pozzo, i soccorritori stanno scavando gli ultimi quattro metri e l'intera Spagna prega per Julen" src="https://www.lasicilia.it/resizer/100/72/true/d1d44ab6a6f380cd7525d1d95342003e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/217700/bimbo-caduto-in-un-pozzo-i-soccorritori-stanno-scavando-gli-ultimi-quattro-metri-e-l-intera-spagna-prega-per-julen.html">Bimbo caduto in un pozzo, i soccorritori stanno scavando gli ultimi quattro metri e l'intera Spagna prega per Julen</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/217465/bimbo-nel-pozzo-dopo-11-giorni-la-squadra-speciale-pronta-a-entrare-nel-tunnel-parallelo.html"><img alt="Bimbo nel pozzo, dopo 11 giorni la squadra speciale pronta a entrare nel tunnel parallelo" title="Bimbo nel pozzo, dopo 11 giorni la squadra speciale pronta a entrare nel tunnel parallelo" src="https://www.lasicilia.it/resizer/100/72/true/1548317009635.JPG--.JPG?1548317009000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/mondo/217465/bimbo-nel-pozzo-dopo-11-giorni-la-squadra-speciale-pronta-a-entrare-nel-tunnel-parallelo.html">Bimbo nel pozzo, dopo 11 giorni la squadra speciale pronta a entrare nel tunnel parallelo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/economia/217416/le-arance-siciliane-prendono-il-volo-raggiunto-l-accordo-con-la-cina.html"><img alt="Le arance siciliane prendono il volo: raggiunto l'accordo con la Cina" title="Le arance siciliane prendono il volo: raggiunto l'accordo con la Cina" src="https://www.lasicilia.it/resizer/100/72/true/1548266315841.jpg--.jpg?1548266315000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/economia/217416/le-arance-siciliane-prendono-il-volo-raggiunto-l-accordo-con-la-cina.html">Le arance siciliane prendono il volo: accordo per export in Cina in aereo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/217641/a18-maxi-tamponamento-a-catena-in-galleria-chiuso-tratto-autostrada.html"><img alt="A18, maxi tamponamento a catena in galleria: chiuso tratto autostrada" title="A18, maxi tamponamento a catena in galleria: chiuso tratto autostrada" src="https://www.lasicilia.it/resizer/100/72/true/1548343907160.jpg--.jpg?1548343907000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/217641/a18-maxi-tamponamento-a-catena-in-galleria-chiuso-tratto-autostrada.html">A18, maxi tamponamento a catena<br />in galleria: chiuso tratto autostrada</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/217357/i-soccorritori-di-emiliano-sala-non-abbiamo-piu-speranze-di-trovarlo-vivo.html"><img alt="I soccorritori di Emiliano Sala: &laquo;Non abbiamo pi&ugrave; speranze di trovarlo vivo&raquo;" title="I soccorritori di Emiliano Sala: &laquo;Non abbiamo pi&ugrave; speranze di trovarlo vivo&raquo;" src="https://www.lasicilia.it/resizer/100/72/true/1548255534405.jpg--.jpg?1548255534000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/mondo/217357/i-soccorritori-di-emiliano-sala-non-abbiamo-piu-speranze-di-trovarlo-vivo.html">I soccorritori di Emiliano Sala: &laquo;Non abbiamo pi&ugrave; speranze di trovarlo vivo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_9001cc45-f5f5-4a2c-89a6-91c164caf710">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo agrigento News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/agrigento/217853/canicatti-false-assicurazioni-acquistate-on-line.html"><img alt="Canicatt&igrave;, false assicurazioni acquistate on line" title="Canicatt&igrave;, false assicurazioni acquistate on line" src="https://www.lasicilia.it/resizer/100/72/true/1548428468461.png--.png?1548428468000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/agrigento/217853/canicatti-false-assicurazioni-acquistate-on-line.html">Canicatt&igrave;, false assicurazioni acquistate on line</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo agrigento News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/agrigento/217852/sesso-con-due-allievi-camastrese-rinviato-a-giudizio.html"><img alt="Sesso con due allievi, camastrese rinviato a giudizio" title="Sesso con due allievi, camastrese rinviato a giudizio" src="https://www.lasicilia.it/resizer/100/72/true/1548428207381.jpg--.jpg?1548428207000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/agrigento/217852/sesso-con-due-allievi-camastrese-rinviato-a-giudizio.html">Sesso con due allievi, camastrese rinviato a giudizio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo agrigento News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/agrigento/217851/agrigento-inibite-al-transito-delle-biciclette-diverse-strade-provinciali.html"><img alt="Agrigento, inibite al transito delle biciclette diverse strade provinciali" title="Agrigento, inibite al transito delle biciclette diverse strade provinciali" src="https://www.lasicilia.it/resizer/100/72/true/1548427922546.jpg--.jpg?1548427922000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/agrigento/217851/agrigento-inibite-al-transito-delle-biciclette-diverse-strade-provinciali.html">Agrigento, inibite al transito delle biciclette diverse strade provinciali</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo agrigento News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/agrigento/217850/trentasettenne-agrigentino-condannato-a-5-anni-di-carcere.html"><img alt="Trentasettenne agrigentino condannato a 5 anni di carcere" title="Trentasettenne agrigentino condannato a 5 anni di carcere" src="https://www.lasicilia.it/resizer/100/72/true/1539972481109_1539972488.jpg--.jpg?1539972489000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/agrigento/217850/trentasettenne-agrigentino-condannato-a-5-anni-di-carcere.html">Trentasettenne agrigentino condannato a 5 anni di carcere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_europa   pos5 articolo primopiano News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/primo-piano/217849/draghi-timori-per-l-eurozona-ma-rischio-di-recessione-e-basso.html"><img alt="Draghi: 'Timori per l'Eurozona, ma rischio di recessione &egrave; basso'" title="Draghi: 'Timori per l'Eurozona, ma rischio di recessione &egrave; basso'" src="https://www.lasicilia.it/resizer/100/72/true/d883b3a12c25f7ee9fb2d19f1651e89a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/primo-piano/217849/draghi-timori-per-l-eurozona-ma-rischio-di-recessione-e-basso.html">Draghi: 'Timori per l'Eurozona, ma rischio di recessione &egrave; basso'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_0261ebb5-f940-4184-8f11-b2e018aceec5 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_0261ebb5-f940-4184-8f11-b2e018aceec5 .anteprima_ipiu_menu p').index($(this));
                $('#box_0261ebb5-f940-4184-8f11-b2e018aceec5 .anteprima_ipiu').hide();
                $('#box_0261ebb5-f940-4184-8f11-b2e018aceec5 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_0261ebb5-f940-4184-8f11-b2e018aceec5 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_0261ebb5-f940-4184-8f11-b2e018aceec5 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_0261ebb5-f940-4184-8f11-b2e018aceec5 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_0261ebb5-f940-4184-8f11-b2e018aceec5 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_0261ebb5-f940-4184-8f11-b2e018aceec5 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        <script id="a10f3c8c-d649-46ad-a7ec-73a547f39e9e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_3 banner_300x250_3\" format=\"rectangle_300x250_3\" ><div id=\"rcsad_Frame2\" style=\"display:none\"> <script type=\"text/javascript\">if\r\n(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Frame2');});}<\/script><\/div>\r\n<script type=\"text/javascript\">if (typeof switchAdv2017==\"undefined\" ||\r\nswitchAdv2017==false){OAS_AD('Frame2')}<\/script><script type=\"text/javascript\">incrementAdvImpression(175);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#a10f3c8c-d649-46ad-a7ec-73a547f39e9e').remove()
    </script>
      
      


        
        <div data-render="true"  class="bannervcms banner_facebooklike " format="facebooklike" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flasiciliait&amp;width&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe><script type="text/javascript">incrementAdvImpression(198);</script>
</div>
      
      
      


        
        <div data-render="true"  class="bannervcms banner_meteo " format="meteo" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione-statica" data-cmi-title="Meteo Sicilia" data-cmi-region="11" data-cmi-locality="Sicilia" data-cmi-url="https://www.centrometeoitaliano.it" data-cmi-title-color="FFFFFF" data-cmi-background-color="58acfa" data-cmi-flash="false" data-cmi-border-radius="0" data-cmi-title-height="initial" data-cmi-title-padding="10px 0" data-cmi-border-width="0" ></div><script src="https://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(150);</script>
</div>
      
      
      




<!-- /61877329/FrameZoneHP_300x250_1 -->
<div id='div-gpt-ad-1538509661323-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538509661323-0'); });
</script>
</div>
<!--
<div style="display:block;width:300px;height:230px;float:left;padding:0">
<iframe scrolling="No" src=" https://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="230px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
-->




</div>


<link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/footer_css.jsp?v=1543327772000" /><div class="footer1">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_5f66f9c6-3c1c-491d-9981-8806eb481ab1">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/217063/il-cioccolato-di-modica-igp-superstar-con-il-sigillo-della-zecca-sulle-barrette.html">Il cioccolato di Modica Igp superstar con il sigillo della Zecca sulle barrette</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/216985/vini-doc-sicilia-2018-mostruoso-prodotte-80-milioni-di-bottiglie.html">Vini Doc Sicilia, 2018 &quot;mostruoso&quot;: prodotte 80 milioni di bottiglie...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/215979/piu-verdura-e-meno-carne-ecco-la-dieta-universale-di-lancet-per-salvare-salute-e-pianeta.html">Pi&ugrave; verdura e meno carne: la dieta universale Lancet che salva salute e pianeta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5f66f9c6-3c1c-491d-9981-8806eb481ab1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_cabcb968-3e75-4a1f-919a-7ab7d85453a0">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/216882/palermo-citta-da-3-stelle-michelin-ecco-i-7-monumenti-che-valgono-viaggio.html">Palermo citt&agrave; da 3 stelle Michelin: ecco i 7 monumenti che &quot;valgono viaggio&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/209234/airitaly-piu-facile-volare-per-mumbai-da-palermo-e-catania.html">AirItaly, pi&ugrave; facile volare per Mumbai da Palermo e Catania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/207680/quattro-nuove-rotte-da-catania-ryanair-festeggia-con-biglietti-a-9-99-euro.html">Quattro nuove rotte da Catania, Ryanair festeggia con biglietti a 9,99 euro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cabcb968-3e75-4a1f-919a-7ab7d85453a0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_7a691073-388f-4611-bb92-34a90b6fe279">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cinema---tv/217598/nanni-moretti-in-sicilia-con-il-suo-ultimo-docu-film-una-storia-che-parla-dell-oggi.html">Nanni Moretti in Sicilia con il suo ultimo<br />docu-film: &laquo;Una storia che parla dell'oggi&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videodallarete News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/217589/isola-dei-famosi-ci-siamo-ecco-i-concorrenti-dell-edizione-2019.html">Isola dei Famosi, ci siamo: ecco tutti i concorrenti dell'edizione 2019</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo catania News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/catania/217597/a-pranzo-con-indagato-su-mediaset-sospeso-giudice-catanese-di-forum.html">A pranzo con indagato, su Mediaset sospeso giudice catanese di Forum</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7a691073-388f-4611-bb92-34a90b6fe279.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_7faf30ba-2666-461b-a3e1-e4df6b2cc716">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html">A Pa&shy;ter&shy;n&ograve; l’o&shy;pe&shy;ra (na&shy;sco&shy;sta) del&shy;l’ar&shy;ti&shy;sta che in&shy;fluen&shy;z&ograve; Ca&shy;ra&shy;vag&shy;gio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/151893/chi-era-ignazio-paterno-castello-e-perche-il-suo-mecenatismo-ha-cambiato-il-volto-di-catania.html">Chi era Ignazio Patern&ograve; Castello e perch&eacute; il suo mecenatismo ha cambiato il volto di Catania?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7faf30ba-2666-461b-a3e1-e4df6b2cc716.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="https://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_3762c701-2c53-49ee-b83f-98a94549fecd">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
<li class="allegati sezione_256 ">
<a rel="nofollow" href="http://inserti.lasicilia.it/" onclick="window.open(this.href,'',''); return false" ><span>Allegati</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca0ff142ea-b723-4089-acf9-7a20b6b9e841" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0ff142ea-b723-4089-acf9-7a20b6b9e841 input[name="q"]').example('cerca');
      
      $('#cerca0ff142ea-b723-4089-acf9-7a20b6b9e841 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0ff142ea-b723-4089-acf9-7a20b6b9e841 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="https://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        <script id="fe2e2a7c-d674-4674-b381-d4bf1effeb6b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\n var pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };\r\n var feat = { check_cookie: 0 };\r\n var trac = nol_t(pvar, feat);\r\n trac.record().post();\r\n<\/script>\r\n<noscript>\r\n <div>\r\n <img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(184);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#fe2e2a7c-d674-4674-b381-d4bf1effeb6b').remove()
    </script>
      
      
</div>
</div>

    <script type="text/javascript" src="https://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=217845" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_0b8c3fbc-3e96-4187-8bf2-b8219e0290e4\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_0b8c3fbc-3e96-4187-8bf2-b8219e0290e4').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_3762c701-2c53-49ee-b83f-98a94549fecd\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<li class=\"allegati sezione_256 \">\n<a rel=\"nofollow\" href=\"http://inserti.lasicilia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Allegati<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_3762c701-2c53-49ee-b83f-98a94549fecd').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="ba872b0b-0180-44e3-af7b-2e447eb173f4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#ba872b0b-0180-44e3-af7b-2e447eb173f4').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 