



<!DOCTYPE html>
<html>
    <head>
        <title>Moon-Kim a Pyongyang il 18-20 settembre - La Sicilia</title>
<meta name="description" content="Terzo summit ad alto livello tra le due coree" />
<meta name="sections" content="Top News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="https://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Moon-Kim a Pyongyang il 18-20 settembre"      >
<meta property="og:description" content="Terzo summit ad alto livello tra le due coree">
<meta property="og:image" content="https://www.lasicilia.it/resizer/600/315/true/cd6833af9d90a65f4df50e05d5918a73.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Moon-Kim a Pyongyang il 18-20 settembre">
<meta property="twitter:description" content="Terzo summit ad alto livello tra le due coree">
<meta property="twitter:url" content="https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html">
<meta property="twitter:image" content="https://www.lasicilia.it/resizer/600/315/true/cd6833af9d90a65f4df50e05d5918a73.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasicilia.it/resizer/600/315/true/cd6833af9d90a65f4df50e05d5918a73.jpg--.jpg" />
<meta itemprop="url" content="https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html" />
<link rel="canonical" href="https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html" /><meta property="articleID" content="186075">
    <meta property="datePublished" content="2018-09-06T02:00:3Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html","mainEntityOfPage":"https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html","headline":"Moon-Kim a Pyongyang il 18-20 settembre","text":"PECHINO, 6 SET - Il terzo summit intercoreano tra il presidente Moon Jae-in e il 'supremo comandante' Kim Jong-un si terrà a Pyongyang dal 18 al 20 settembre. Lo ha reso noto Chung Eui-yong, inviato speciale di Moon rientrato ieri sera dalla missione di un giorno nella capitale nordcoreana dove ha visto Kim. \"Sud e Nord hanno concordato che i rispettivi leader si incontrino tra il 18 e il 20 settembre prossimi e che tengano negoziati di alto livello la prossima settimana per preparare il summit\", ha spiegato Chung, nel resoconto della Yonhap.","keywords":"","articleSection":"Top News","publisher":{"@type":"Organization","name":"La Sicilia","logo":{"@type":"ImageObject","url":"https://www.lasicilia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasicilia.it/resizer/-1/-1/true/cd6833af9d90a65f4df50e05d5918a73.jpg--.jpg","url":"https://www.lasicilia.it/resizer/-1/-1/true/cd6833af9d90a65f4df50e05d5918a73.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2018-09-06T02:04:0Z","dateModified":"2018-09-06T02:00:3Z","datePublished":"2018-09-06T02:00:3Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 235;
virtualcmsPageInfo.sectionName = 'Top News';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Moon-Kim a Pyongyang il 18-20 settembre';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-09-06 04:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html';

</script>
<script type="text/javascript" src="https://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->
<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<!-- Google Chart import -->
 <script src="https://www.lasicilia.it/userUpload/jquerycsvmin.js"></script>
 <script type="text/javascript" src="https://www.lasicilia.it/userUpload/jsapi.js"></script>

<script type="text/javascript"> // load the visualisation API
  google.load('visualization', '1', { packages: ['corechart', 'controls'] });

</script>

<script type="text/javascript">

var formatPercent = new google.visualization.NumberFormat({
    pattern: '#%'
 });

function drawVisualization(URL, ElName,repTitle, colorBar, gWidth, paramopt={}) {

 $.get(URL, function(csvString) {
      

      var arrayData = $.csv.toArrays(csvString, {onParseValue: $.csv.hooks.castToScalar});
      data = new google.visualization.arrayToDataTable(arrayData);
      var totalevoti=0;
      for(var i = 0; i < data.getNumberOfRows(); i++)
      {
        totalevoti += data.getValue(i, 1);
        //console.log( totalevoti);
      }
      totalevoti= totalevoti.toFixed(2);
      var view = new google.visualization.DataView(data);
      view.setColumns([0, 1,
                   { 
                     calc: function (dt, row) {
                            return dt.getValue(row, 1)+" %";
                     },
                     sourceColumn: 1,
                     type: "string",
                     role: "annotation" }]);

      var options ={
            legend: 'none',
            seriesType:"bars",
            annotations: {
                  alwaysOutside: 'true',
                  textStyle: {
                  fontName: 'Times-Roman',
                  fontSize: 13,
                  bold: true
                  //italic: true,
                  //color: '#871b47',     // The color of the text.
                  //auraColor: '#d799ae', // The color of the text outline.
                  //opacity: 0.8          // The transparency of the text.
                }
            },            
            hAxis: {
                //title: 'Status',
                minTextSpacing: 1,
                //maxAlternation: 1,
                textStyle: {
                    color: '#000000',
                    fontName: 'Verdana',
                    fontSize: 12,
                    bold:1,
                }
                //count: -1,
               // viewWindowMode: 'pretty',
               // slantedText:true, slantedTextAngle:45
            },
            vAxis :
                {
                    minValue: 0,
                    maxValue: 40,
                    title: "",
                    format: 'percent',
                    titleTextStyle: {
                    color: "#596770",
                    fontSize: 2,
                    bold: 0,
                    italic: 0
                    },
                    gridlines: {
                    color: 'transparent'
                    },
                    textStyle: {
                        color: "transparent",
                        fontSize:1
                    },
                },   
            colors: [colorBar],
            width: 240, height: 180,
            title: repTitle+" "+totalevoti + " %",
            titleTextStyle : {color: colorBar, fontSize: 16, bold:1},
            chartArea:{left:5,bottom:30, width:235, height:120,backgroundColor:'#eeeeee'},
            bar: {  groupWidth:gWidth}, //or use 'gap' for distance between colunmn
         };
      var chart = new google.visualization.ColumnChart(document.getElementById(ElName));
      var mergedOpt = {};
        for(key in options)
        mergedOpt[key] = options[key];
        for(key in paramopt)
        mergedOpt[key] = paramopt[key];
        
      chart.draw(view,mergedOpt);

   });
}
</script>

<!-- BEGIN Krux Control Tag for  lasicilia.it" -->

<script class="kxct" data-id="Kd7FMXhq" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Kd7FMXhq"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  console.log('Krux - set instance');
</script>
<!-- END Krux Controltag -->

<meta name="google-signin-clientid" content="311143691037-lpp3fjubat58ogahfli5q1bvdo47o3sg.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=186075&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=186075&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="80092bcb-df49-4dea-b097-1c698a4e346b" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasicilia.it/css/style_site.css?v=1526850596000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1534154388000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_top_news "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cerca89885063-7f4a-41a6-9247-0c4bc4e17dbf" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca89885063-7f4a-41a6-9247-0c4bc4e17dbf input[name="q"]').example('Ricerca un contenuto');
      
      $('#cerca89885063-7f4a-41a6-9247-0c4bc4e17dbf form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca89885063-7f4a-41a6-9247-0c4bc4e17dbf input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_56e288ef-4f1d-4e1f-b051-cd58feb0514f">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="https://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="https://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="https://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="https://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="https://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="https://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="https://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="https://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="https://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        
        
      
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  


<div id="7921b492-85b1-4696-b04d-cf34e53b2028"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"186075","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#7921b492-85b1-4696-b04d-cf34e53b2028').html(data);
            $('#7921b492-85b1-4696-b04d-cf34e53b2028 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cerca01ce0c1d-c76b-49be-9444-4654b6a03e95"></div>

<div class="cerca search_horizontal_v2" id="cerca8382652c-67ce-48e4-9a06-07e36facd801" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca01ce0c1d-c76b-49be-9444-4654b6a03e95').click(function(){
                  $('#cerca8382652c-67ce-48e4-9a06-07e36facd801').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8382652c-67ce-48e4-9a06-07e36facd801 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca8382652c-67ce-48e4-9a06-07e36facd801 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8382652c-67ce-48e4-9a06-07e36facd801 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        
        
      
      
      
        
        
        
      
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_8254f060-690a-41d5-a65d-04de847263e0">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="https://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="https://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="https://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="https://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="https://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="lavoro sezione_117 sezione">
<a  href="https://www.lasicilia.it/sezioni/117/lavoro"  ><span>Lavoro</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="https://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="https://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_11b44944e7bd4d6db4b8ff1141c00ff5 = undefined;
                            
                            $('#box_8254f060-690a-41d5-a65d-04de847263e0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_11b44944e7bd4d6db4b8ff1141c00ff5 != 'undefined') {
                                    $('#box_8254f060-690a-41d5-a65d-04de847263e0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_11b44944e7bd4d6db4b8ff1141c00ff5.code);
                                    incrementAdvImpression(bannerbox_11b44944e7bd4d6db4b8ff1141c00ff5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_17dcaae6-6f72-4f0e-a0e2-0a076dc235f6">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/186076/brasile-temer-accusato-di-corruzione.html"><img alt="Brasile, Temer accusato di corruzione" title="Brasile, Temer accusato di corruzione" src="https://www.lasicilia.it/resizer/90/85/true/3028cbd75b51a6baede1efdf5d7c8af6.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/186076/brasile-temer-accusato-di-corruzione.html">Brasile, Temer accusato di corruzione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html"><img alt="Moon-Kim a Pyongyang il 18-20 settembre" title="Moon-Kim a Pyongyang il 18-20 settembre" src="https://www.lasicilia.it/resizer/90/85/true/cd6833af9d90a65f4df50e05d5918a73.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html">Moon-Kim a Pyongyang il 18-20 settembre</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/186074/trump-il-nyt-consegni-subito-la-talpa.html"><img alt="Trump: il Nyt consegni subito la talpa" title="Trump: il Nyt consegni subito la talpa" src="https://www.lasicilia.it/resizer/90/85/true/4e31834d8240ff019e96ab7044bad84e.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/186074/trump-il-nyt-consegni-subito-la-talpa.html">Trump: il Nyt consegni subito la talpa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/186057/israele-chiude-l-ambasciata-in-paraguay.html"><img alt="Israele chiude l'ambasciata in Paraguay" title="Israele chiude l'ambasciata in Paraguay" src="https://www.lasicilia.it/resizer/90/85/true/25beebd4a2b7e1d168ea346e5ebd373e.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/186057/israele-chiude-l-ambasciata-in-paraguay.html">Israele chiude l'ambasciata in Paraguay</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/186031/tim-vivendi-elliott-fallimentare.html"><img alt="Tim: Vivendi, Elliott fallimentare" title="Tim: Vivendi, Elliott fallimentare" src="https://www.lasicilia.it/resizer/90/85/true/a148144b826387feff08b2e915199d4e.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/186031/tim-vivendi-elliott-fallimentare.html">Tim: Vivendi, Elliott fallimentare</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/185999/india-1-5-mln-di-contadini-invade-delhi.html"><img alt="India: 1,5 mln di contadini invade Delhi" title="India: 1,5 mln di contadini invade Delhi" src="https://www.lasicilia.it/resizer/90/85/true/c16185628aa424e1e35222f742faf5f0.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/185999/india-1-5-mln-di-contadini-invade-delhi.html">India: 1,5 mln di contadini invade Delhi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/185995/attentato-a-kabul-morti.html"><img alt="Attentato a Kabul, morti" title="Attentato a Kabul, morti" src="https://www.lasicilia.it/resizer/90/85/true/c429c4f02fa889f97543ef5aa9a1b354.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/185995/attentato-a-kabul-morti.html">Attentato a Kabul, morti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/185994/vaccini-martina-battuto-oscurantismo.html"><img alt="Vaccini: Martina, battuto oscurantismo" title="Vaccini: Martina, battuto oscurantismo" src="https://www.lasicilia.it/resizer/90/85/true/449f0e24ec59c2286b598a7cfc9eb93b.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/185994/vaccini-martina-battuto-oscurantismo.html">Vaccini: Martina, battuto oscurantismo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/185987/passeggeri-volo-emirates-in-quarantena.html"><img alt="Passeggeri volo Emirates in quarantena" title="Passeggeri volo Emirates in quarantena" src="https://www.lasicilia.it/resizer/90/85/true/e45cf05440a3df46e34ca70fb10c2af2.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/185987/passeggeri-volo-emirates-in-quarantena.html">Passeggeri volo Emirates in quarantena</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/185969/no-tav-a-governo-stop-ora-sia-concreto.html"><img alt="No Tav a governo, stop ora sia concreto" title="No Tav a governo, stop ora sia concreto" src="https://www.lasicilia.it/resizer/90/85/true/c1c995c74ae7670709025f7ea08775ea.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/185969/no-tav-a-governo-stop-ora-sia-concreto.html">No Tav a governo, stop ora sia concreto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/185966/uccide-i-figli-pm-vada-a-processo.html"><img alt="Uccide i figli: pm, vada a processo" title="Uccide i figli: pm, vada a processo" src="https://www.lasicilia.it/resizer/90/85/true/2dc66e3cfe5a01d650c14573f4af8da9.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/185966/uccide-i-figli-pm-vada-a-processo.html">Uccide i figli: pm, vada a processo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/185964/polizia-gb-novichok-in-boccetta-profumo.html"><img alt="Polizia Gb, Novichok in boccetta profumo" title="Polizia Gb, Novichok in boccetta profumo" src="https://www.lasicilia.it/resizer/90/85/true/9c165a8a7d238108b64ae4c12c082afa.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/185964/polizia-gb-novichok-in-boccetta-profumo.html">Polizia Gb, Novichok in boccetta profumo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_17dcaae6-6f72-4f0e-a0e2-0a076dc235f6 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_17dcaae6-6f72-4f0e-a0e2-0a076dc235f6 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_17dcaae6-6f72-4f0e-a0e2-0a076dc235f6 .punti_slide'
                   
               });
           
               $('#box_17dcaae6-6f72-4f0e-a0e2-0a076dc235f6').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_17dcaae6-6f72-4f0e-a0e2-0a076dc235f6.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        
        
      
      
      



    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_235 top-news">
                                <a href="https://www.lasicilia.it/sezioni/235/top-news">Top News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
   


    <div class="article_header_2">
    <p class="occhiello_articolo">PECHINO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Moon-Kim a Pyongyang il 18-20 settembre</h1><p itemprop="datePublished" class="data_articolo data">06/09/2018 - 04:00</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Terzo summit ad alto livello tra le due coree</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_4c846db8-b08b-43a1-b326-dba4848ad254">                
            <meta itemprop="thumbnailUrl" content="https://www.lasicilia.it/resizer/690/442/true/cd6833af9d90a65f4df50e05d5918a73.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Moon-Kim a Pyongyang il 18-20 settembre" src="resizer/690/442/true/cd6833af9d90a65f4df50e05d5918a73.jpg--.jpg" alt="Moon-Kim a Pyongyang il 18-20 settembre" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 186075 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "186075"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
   
        
        
      
      
      
   
  
        
        
      
      
      
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>PECHINO, 6 SET - Il terzo summit intercoreano tra il
presidente Moon Jae-in e il 'supremo comandante' Kim Jong-un si
terrà a Pyongyang dal 18 al 20 settembre.
   Lo ha reso noto Chung Eui-yong, inviato speciale di Moon
rientrato ieri sera dalla missione di un giorno nella capitale
nordcoreana dove ha visto Kim. "Sud e Nord hanno concordato che
i rispettivi leader si incontrino tra il 18 e il 20 settembre
prossimi e che tengano negoziati di alto livello la prossima
settimana per preparare il summit", ha spiegato Chung, nel
resoconto della Yonhap.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


<script>

    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script>   
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/Editoridelsud/lasicilia/lasicilia.it/news");
$n._4wRecom.T.setMetaKeywords("article:tag");
$n._4wRecom.B.addPosition("editoridelsud_lasicilia_news","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>

   <!-- trasformarli come quelli in hp-->





   

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="186075" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_146a2c68-82d1-4ee9-b411-53f8dc3e4ab1">
            
                <p class="occhiello_titolo">TI POTREBBERO INTERESSARE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/164634/dagli-stickman-a-it-le-illustrazioni-disturbanti-di-daniele-ruvolo.html"><img alt="Dagli stickman a It: le illustrazioni &ldquo;disturbanti&rdquo; di Daniele Ruvolo" title="Dagli stickman a It: le illustrazioni &ldquo;disturbanti&rdquo; di Daniele Ruvolo" src="https://www.lasicilia.it/resizer/140/90/true/1527775937238.jpg--.jpg?1527775937000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/164634/dagli-stickman-a-it-le-illustrazioni-disturbanti-di-daniele-ruvolo.html">Dagli stickman a It: le illustrazioni “disturbanti” di Daniele Ruvolo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cultura News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cultura/177519/aladin-il-geniale-progetto-de-la-sicilia-premiato-da-google-dni.html"><img alt="Aladin, il geniale progetto de La Sicilia premiato da Google DNI" title="Aladin, il geniale progetto de La Sicilia premiato da Google DNI" src="https://www.lasicilia.it/resizer/140/90/true/1532592027589.jpg--.jpg?1532592027000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cultura/177519/aladin-il-geniale-progetto-de-la-sicilia-premiato-da-google-dni.html">Aladin, il geniale progetto de &quot;La Sicilia&quot; premiato<br />da Google DNI</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 articolo kidstrip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/kids-trip/183374/parole-di-lulu-a-catania-il-1-settembre-per-sostenere-lassociazione-talita-kum-i-bambini-e-le-mamme-di-librino.html"><img alt="Parole di Lul&ugrave;" title="Parole di Lul&ugrave;" src="https://www.lasicilia.it/resizer/140/90/true/1535107085065.jpg--.jpg?1535107085000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/183374/parole-di-lulu-a-catania-il-1-settembre-per-sostenere-lassociazione-talita-kum-i-bambini-e-le-mamme-di-librino.html">Parole di Lul&ugrave; a Catania il 1 settembre per sostenere l’associazione Talit&agrave; Kum, i bambini e le mamme di Librino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video cultura News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/cultura/161835/ecco-tutti-dentro-di-davide-kyo.html"><img alt="Ecco &ldquo;Tutti Dentro&rdquo; di Davide Kyo" title="Ecco &ldquo;Tutti Dentro&rdquo; di Davide Kyo" src="https://www.lasicilia.it/resizer/140/90/true/766c1a663f5c8f5b39e2ab8d07c5f197.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/cultura/161835/ecco-tutti-dentro-di-davide-kyo.html">Ecco “Tutti Dentro” di DavideKyo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo diinteresse News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/di-interesse/163982/domenica-3-giugno-parte-dalla-sicilia-il-tour-wwf-spiagge-plastic-free.html"><img alt="Plastic free" title="Plastic free" src="https://www.lasicilia.it/resizer/140/90/true/1527587848085.jpg--.jpg?1527587848000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/di-interesse/163982/domenica-3-giugno-parte-dalla-sicilia-il-tour-wwf-spiagge-plastic-free.html">DOMENICA 3 GIUGNO - PARTE DALLA SICILIA IL TOUR WWF “SPIAGGE PLASTIC FREE”</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos6 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html"><img alt="Irina Meier: quando il cosplay diventa professione" title="Irina Meier: quando il cosplay diventa professione" src="https://www.lasicilia.it/resizer/140/90/true/1527852060793.jpg--.jpg?1527852060000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html">Irina Meier: quando il cosplay diventa professione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos7 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilian-post/164715/francesco-montanari-il-mio-pm-ne-il-cacciatore-scuote-la-tv-di-stato.html"><img alt="Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;" title="Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;" src="https://www.lasicilia.it/resizer/140/90/true/1527785672313.jpg--.jpg?1527785673000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/164715/francesco-montanari-il-mio-pm-ne-il-cacciatore-scuote-la-tv-di-stato.html">Francesco Montanari: &laquo;Il mio PM ne Il Cacciatore scuote la TV di Stato&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo siciliasegreta News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html"><img alt="Madonna dell'Itria" title="Madonna dell'Itria" src="https://www.lasicilia.it/resizer/140/90/true/1533803403958.jpg--.jpg?1533803426000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html">A Pa&shy;ter&shy;n&ograve; l’o&shy;pe&shy;ra (na&shy;sco&shy;sta) del&shy;l’ar&shy;ti&shy;sta che in&shy;fluen&shy;z&ograve; Ca&shy;ra&shy;vag&shy;gio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_146a2c68-82d1-4ee9-b411-53f8dc3e4ab1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->









        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso" id="box_f041be10-7a87-46c1-a904-32045711a914">
            
                <p class="occhiello_titolo">LE ALTRE NOTIZIE
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/186066/catania-ordine-dei-medici-commissariato-ministero-non-e-piu-in-grado-di-funzionare.html"><img alt="Catania, Ordine dei Medici commissariato Ministero: &laquo;Non &egrave; pi&ugrave; in grado di funzionare&raquo;" title="Catania, Ordine dei Medici commissariato Ministero: &laquo;Non &egrave; pi&ugrave; in grado di funzionare&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1536176435461.jpg--.jpg?1536176435000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/186066/catania-ordine-dei-medici-commissariato-ministero-non-e-piu-in-grado-di-funzionare.html">Catania, Ordine dei Medici commissariato <br />Ministero: &laquo;Non &egrave; in grado di funzionare&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/186070/detenuti-in-rivolta-a-bicocca-per-un-permesso-negato-cinque-agenti-feriti.html"><img alt="Detenuti in &quot;rivolta&quot; a Bicocca per un permesso negato: cinque agenti feriti" title="Detenuti in &quot;rivolta&quot; a Bicocca per un permesso negato: cinque agenti feriti" src="https://www.lasicilia.it/resizer/300/190/true/1536179692308.jpg--.jpg?1536179692000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/186070/detenuti-in-rivolta-a-bicocca-per-un-permesso-negato-cinque-agenti-feriti.html">Detenuti in &quot;rivolta&quot; a Bicocca per un permesso negato: 5 agenti feriti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video agrigento News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/agrigento/186068/masso-di-roccia-rotola-su-spiaggia-a-licata-bagnati-salvi-in-mare-lo-riprendono.html"><img alt="Masso di roccia rotola su spiaggia a Licata: bagnati salvi in mare lo riprendono" title="Masso di roccia rotola su spiaggia a Licata: bagnati salvi in mare lo riprendono" src="https://www.lasicilia.it/resizer/300/190/true/64270c5ae30ab5d0b29b1ab0ba54428d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/agrigento/186068/masso-di-roccia-rotola-su-spiaggia-a-licata-bagnati-salvi-in-mare-lo-riprendono.html">Licata, costone si stacca e cade sulla spiaggia: bagnanti lo filmano</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo politica News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/politica/185992/gela-sindaco-messinese-al-bivio-epurato-dai-grillini-puo-salvarlo-musumeci.html"><img alt="Gela, sindaco Messinese al bivio Epurato dai grillini pu&ograve; salvarlo Musumeci" title="Gela, sindaco Messinese al bivio Epurato dai grillini pu&ograve; salvarlo Musumeci" src="https://www.lasicilia.it/resizer/300/190/true/1536161376013_1536161548.jpg--.jpg?1536161548000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/politica/185992/gela-sindaco-messinese-al-bivio-epurato-dai-grillini-puo-salvarlo-musumeci.html">Gela, sindaco al bivio. Epurato dai grillini pu&ograve; salvarlo Nello Musumeci</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo caltanissetta News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/caltanissetta/186010/fatemi-un-bonifico-di-800-euro-cosi-hacker-tenta-truffa-ad-agronomo-di-gela.html"><img alt="&quot;Fatemi un bonifico di 800 euro&quot;, cos&igrave; hacker tenta truffa ad agronomo di Gela" title="&quot;Fatemi un bonifico di 800 euro&quot;, cos&igrave; hacker tenta truffa ad agronomo di Gela" src="https://www.lasicilia.it/resizer/300/190/true/1536164176239.jpg--.jpg?1536164176000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/caltanissetta/186010/fatemi-un-bonifico-di-800-euro-cosi-hacker-tenta-truffa-ad-agronomo-di-gela.html">&quot;Urgente, fatemi un bonifico di 800 euro&quot;, hacker tenta truffa a gelese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/185854/europarlamento-micciche-incompatibile-deve-farsi-piu-in-la-niente-insediamento.html"><img alt="Europarlamento, Miccich&egrave; &laquo;incompatibile&raquo; deve farsi pi&ugrave; in l&agrave;: niente insediamento..." title="Europarlamento, Miccich&egrave; &laquo;incompatibile&raquo; deve farsi pi&ugrave; in l&agrave;: niente insediamento..." src="https://www.lasicilia.it/resizer/300/190/true/20151208/image/Miccich-Problemi-giudiziari-di-Genovese--c662b3ea1210209473c641d30c430285.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/185854/europarlamento-micciche-incompatibile-deve-farsi-piu-in-la-niente-insediamento.html">Europarlamento, Miccich&egrave; &laquo;incompatibile&raquo; deve farsi pi&ugrave; in l&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos7 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/185920/anziano-con-fucile-come-in-western-se-non-sposti-l-auto-ti-ammazzo.html"><img alt="Anziano con fucile come in western&laquo;Se non sposti l'auto ti ammazzo&raquo;" title="Anziano con fucile come in western&laquo;Se non sposti l'auto ti ammazzo&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1536146743184.jpg--.jpg?1536146743000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/185920/anziano-con-fucile-come-in-western-se-non-sposti-l-auto-ti-ammazzo.html">Anziano con fucile come in western<br />&laquo;Se non sposti l'auto, ti ammazzo&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/185916/migranti-picchiati-nel-palermitano-in-un-video-le-fasi-del-pestaggio.html"><img alt="Migranti picchiati nel Palermitano, in un video le fasi del pestaggio" title="Migranti picchiati nel Palermitano, in un video le fasi del pestaggio" src="https://www.lasicilia.it/resizer/300/190/true/1536151425006.PNG--.PNG?1536151425000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/185916/migranti-picchiati-nel-palermitano-in-un-video-le-fasi-del-pestaggio.html">Migranti picchiati nel Palermitano, in un video le fasi del pestaggio </a><a href="https://www.lasicilia.it/news/cronaca/185916/migranti-picchiati-nel-palermitano-in-un-video-le-fasi-del-pestaggio.html"><span style="color: #ff0000;"><a href="video/gallery/185931/partinico-migranti-minorenni-picchiati-anche-con-mazze-di-legno-e-metallo.html" style="color: #ff0000;">VD</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos9 video politica News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/politica/185986/nomina-al-miur-ex-iena-giarrusso-critiche-strumentali-per-attaccare-m5s.html"><img alt="Nomina al Miur, ex Iena Giarrusso: &laquo;Critiche strumentali per attaccare M5S&raquo;" title="Nomina al Miur, ex Iena Giarrusso: &laquo;Critiche strumentali per attaccare M5S&raquo;" src="https://www.lasicilia.it/resizer/300/190/true/1536158782562.jpg--.jpg?1536158782000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/politica/185986/nomina-al-miur-ex-iena-giarrusso-critiche-strumentali-per-attaccare-m5s.html">Nomina al Miur, ex &quot;Iena&quot; Giarrusso: &laquo;Critiche strumentali contro M5S&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 articolo palermo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/palermo/186025/morto-in-discoteca-a-palermo-buttafuori-ammette-partecipazione-a-pestaggio.html"><img alt="Morto in discoteca a Palermo, buttafuori ammette partecipazione a pestaggio" title="Morto in discoteca a Palermo, buttafuori ammette partecipazione a pestaggio" src="https://www.lasicilia.it/resizer/300/190/true/20160125/image/aldo+naro.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/palermo/186025/morto-in-discoteca-a-palermo-buttafuori-ammette-partecipazione-a-pestaggio.html">Morto in discoteca al Goa Palermo, buttafuori ammette parte colpa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f041be10-7a87-46c1-a904-32045711a914.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->







</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_toggle_article" id="box_39cf7307-9715-4366-af44-5d52979ea074">
            
                <p class="occhiello_titolo">Leggi anche
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo topnews News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html">Moon-Kim a Pyongyang il 18-20 settembre</a></p><div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html"><img alt="Moon-Kim a Pyongyang il 18-20 settembre" title="Moon-Kim a Pyongyang il 18-20 settembre" src="https://www.lasicilia.it/resizer/65/65/true/cd6833af9d90a65f4df50e05d5918a73.jpg--.jpg" /></a></div>
                                    <p class="sottotitolo"><a href="https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html">Terzo summit ad alto livello tra le due coree</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_39cf7307-9715-4366-af44-5d52979ea074.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        
        
      
      
      


        
        
      
      
      

        
        
      
      
      


        
        
      
      
      
<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="https://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="https://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lasicilia.it/getImage.jsp?imageUrl=http%3A%2F%2Fapocalypse.virtualcms.it%2Flasiciliademo%2FuserUpload%2Farchivio1.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="https://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>


        
        
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_cb709cb0-bf92-4619-9356-14c066c70f00">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video agrigento News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/agrigento/186068/masso-di-roccia-rotola-su-spiaggia-a-licata-bagnati-salvi-in-mare-lo-riprendono.html"><img alt="Masso di roccia rotola su spiaggia a Licata: bagnati salvi in mare lo riprendono" title="Masso di roccia rotola su spiaggia a Licata: bagnati salvi in mare lo riprendono" src="https://www.lasicilia.it/resizer/300/220/true/64270c5ae30ab5d0b29b1ab0ba54428d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/agrigento/186068/masso-di-roccia-rotola-su-spiaggia-a-licata-bagnati-salvi-in-mare-lo-riprendono.html">Licata, costone si stacca e cade sulla spiaggia: bagnanti lo filmano</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video politica News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/politica/185986/nomina-al-miur-ex-iena-giarrusso-critiche-strumentali-per-attaccare-m5s.html"><img alt="Nomina al Miur, ex Iena Giarrusso: &laquo;Critiche strumentali per attaccare M5S&raquo;" title="Nomina al Miur, ex Iena Giarrusso: &laquo;Critiche strumentali per attaccare M5S&raquo;" src="https://www.lasicilia.it/resizer/300/220/true/1536158782562.jpg--.jpg?1536158782000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/politica/185986/nomina-al-miur-ex-iena-giarrusso-critiche-strumentali-per-attaccare-m5s.html">Nomina al Miur, ex &quot;Iena&quot; Giarrusso: &laquo;Critiche strumentali contro M5S&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/qualazampa/185975/https---www-lasicilia-it-video-qualazampa-185975-sudafrica-che-ci-fa-un-elefante-sul-tetto-html.html"><img alt="Sudafrica, che ci fa un elefante sul tetto" title="Sudafrica, che ci fa un elefante sul tetto" src="https://www.lasicilia.it/resizer/300/220/true/1536157526084.jpg--.jpg?1536157526000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/qualazampa/185975/https---www-lasicilia-it-video-qualazampa-185975-sudafrica-che-ci-fa-un-elefante-sul-tetto-html.html">Sudafrica, che ci fa un elefante sul tetto?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_cb709cb0-bf92-4619-9356-14c066c70f00 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_cb709cb0-bf92-4619-9356-14c066c70f00 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_cb709cb0-bf92-4619-9356-14c066c70f00 .punti_slide'
                   
               });
           
               $('#box_cb709cb0-bf92-4619-9356-14c066c70f00').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cb709cb0-bf92-4619-9356-14c066c70f00.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_7dc21d41-c277-4129-a459-e6b3a37372da">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/home/185974/due-esplosioni-sull-etna-svegliano-residenti-comuni-ai-piedi-del-vulcano.html"><img alt="Due esplosioni sull'Etna svegliano residenti Comuni ai piedi del vulcano" title="Due esplosioni sull'Etna svegliano residenti Comuni ai piedi del vulcano" src="https://www.lasicilia.it/resizer/100/72/true/1536156520692.jpg--.jpg?1536156520000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/home/185974/due-esplosioni-sull-etna-svegliano-residenti-comuni-ai-piedi-del-vulcano.html">Due esplosioni sull'Etna svegliano residenti Comuni ai piedi del vulcano. Allerta da verde a gialla</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/185931/partinico-migranti-minorenni-picchiati-anche-con-mazze-di-legno-e-metallo.html"><img alt="Partinico, migranti minorenni picchiati anche con mazze di legno e metallo" title="Partinico, migranti minorenni picchiati anche con mazze di legno e metallo" src="https://www.lasicilia.it/resizer/100/72/true/e008fb34198abc0b70d28688f5da9fb4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/185931/partinico-migranti-minorenni-picchiati-anche-con-mazze-di-legno-e-metallo.html">Partinico, migranti minorenni picchiati anche con mazze di legno e metallo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video gallery News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/gallery/185840/ecco-il-taser-in-dotazione-alle-forze-dell-ordine.html"><img alt="Ecco il taser in dotazione alle forze dell'ordine " title="Ecco il taser in dotazione alle forze dell'ordine " src="https://www.lasicilia.it/resizer/100/72/true/faea9869692bd6a241a6ebf03049dda1.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/gallery/185840/ecco-il-taser-in-dotazione-alle-forze-dell-ordine.html">Ecco il taser in dotazione alle forze dell'ordine</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7dc21d41-c277-4129-a459-e6b3a37372da.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_b7e61ddf-55be-4da2-8a80-1c8c66379944">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/lo-dico/185917/catania-via-gigi-macchi-rifiuti-sul-marciapiede-dal-15-agosto.html"><img alt="Catania; via Gigi Macchi: rifiuti sul marciapiede dal 15 agosto!" title="Catania; via Gigi Macchi: rifiuti sul marciapiede dal 15 agosto!" src="https://www.lasicilia.it/resizer/300/220/true/1536145894965.jpg--.jpg?1536145895000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/lo-dico/185917/catania-via-gigi-macchi-rifiuti-sul-marciapiede-dal-15-agosto.html">Catania; via Gigi Macchi: rifiuti sul marciapiede dal 15 agosto!</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/lo-dico/185870/catania-reperto-storico-in-via-cali-angolo-via-sorrentino.html"><img alt="Catania: &quot;reperto storico&quot; in via Cal&igrave; angolo via Sorrentino" title="Catania: &quot;reperto storico&quot; in via Cal&igrave; angolo via Sorrentino" src="https://www.lasicilia.it/resizer/300/220/true/0d73731923a144f6bada96c6c756edef.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/lo-dico/185870/catania-reperto-storico-in-via-cali-angolo-via-sorrentino.html">Catania: &quot;reperto storico&quot; in via Cal&igrave; angolo via Sorrentino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/lo-dico/185797/catania-viale-mario-rapisardi-ripristino-segnaletica-stradale-a-meta.html"><img alt="Catania, viale Mario Rapisardi: ripristino segnaletica stradale a &quot;met&agrave;&quot;" title="Catania, viale Mario Rapisardi: ripristino segnaletica stradale a &quot;met&agrave;&quot;" src="https://www.lasicilia.it/resizer/300/220/true/1536079769242.jpg--.jpg?1536079769000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/lo-dico/185797/catania-viale-mario-rapisardi-ripristino-segnaletica-stradale-a-meta.html">Catania, viale Mario Rapisardi: ripristino segnaletica stradale a &quot;met&agrave;&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_b7e61ddf-55be-4da2-8a80-1c8c66379944 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_b7e61ddf-55be-4da2-8a80-1c8c66379944 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_b7e61ddf-55be-4da2-8a80-1c8c66379944 .punti_slide'
                   
               });
           
               $('#box_b7e61ddf-55be-4da2-8a80-1c8c66379944').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b7e61ddf-55be-4da2-8a80-1c8c66379944.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_cbba1448-dc73-4009-91c0-3774d3d9b7b2">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html"><img alt="La prima di Vivere del 6 settembre 2018" title="La prima di Vivere del 6 settembre 2018" src="https://www.lasicilia.it/resizer/100/72/true/1536177621317_1536179045.jpg--.jpg?1536179046000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/224/in-edicola">In Edicola</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/in-edicola/186067/i-titoli-di-vivere-del-6-settembre.html">I titoli di Vivere del 6 settembre</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo societ Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/societa/185891/workshop-di-giornalismo-dse-sicilian-post-ecco-i-30-selezionati.html"><img alt="Master giornalismo Dse-Sicilian Post" title="Master giornalismo Dse-Sicilian Post" src="https://www.lasicilia.it/resizer/100/72/true/1536140005331_1536140018.jpg--.jpg?1536140019000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/237/societa">Società</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/societa/185891/workshop-di-giornalismo-dse-sicilian-post-ecco-i-30-selezionati.html">Workshop di giornalismo Dse-Sicilian Post, ecco i 30 selezionati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/185821/a-catania-il-pop-sofisticato-di-chiara-civello.html"><img alt="Chiara Civello" title="Chiara Civello" src="https://www.lasicilia.it/resizer/100/72/true/1536083756419_1536083770.jpg--.jpg?1536083771000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/185821/a-catania-il-pop-sofisticato-di-chiara-civello.html">A Catania il pop sofisticato di Chiara Civello</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cbba1448-dc73-4009-91c0-3774d3d9b7b2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        
        
      
      
       














        
        
      
      
      


 


        
        
      
      
       


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_68e3165a-ca1a-48e1-8576-dec646577856">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/eventi/185991/raimondo-todaro-fa-rivivere-i-fasti-del-musical-al-teatro-massimo-bellini.html"><img alt="Raimondo Todaro fa rivivere i fasti del musical al Teatro Massimo Bellini" title="Raimondo Todaro fa rivivere i fasti del musical al Teatro Massimo Bellini" src="https://www.lasicilia.it/resizer/300/220/true/1536160257819_1536160269.jpg--.jpg?1536160269000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/eventi/185991/raimondo-todaro-fa-rivivere-i-fasti-del-musical-al-teatro-massimo-bellini.html">Raimondo Todaro fa rivivere i fasti del musical al Teatro Massimo Bellini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_68e3165a-ca1a-48e1-8576-dec646577856.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_be4db5b3-17c3-4fdd-a7da-7e9dc3f643eb">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilians/185332/cosi-nonna-gilda-ha-saputo-riciclare-anche-se-stessa.html"><img alt="Cos&igrave; nonna Gilda ha saputo riciclare anche s&eacute; stessa" title="Cos&igrave; nonna Gilda ha saputo riciclare anche s&eacute; stessa" src="https://www.lasicilia.it/resizer/300/220/true/1535960840926.jpg--.jpg?1535960840000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilians/185332/cosi-nonna-gilda-ha-saputo-riciclare-anche-se-stessa.html">Cos&igrave; nonna Gilda ha saputo riciclare anche s&eacute; stessa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_be4db5b3-17c3-4fdd-a7da-7e9dc3f643eb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_394e2e51-b861-4817-8026-541bafb9cafd">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/185490/vacanze-d-amore-e-di-riposo-per-elena-santarelli-grande-mamma-accanto-al-suo-giacomo.html"><img alt="Vacanze d' amore e di riposo per Elena Santarelli, grande mamma accanto al suo Giacomo" title="Vacanze d' amore e di riposo per Elena Santarelli, grande mamma accanto al suo Giacomo" src="https://www.lasicilia.it/resizer/300/220/true/1535984757995.jpg--.jpg?1535984758000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/185490/vacanze-d-amore-e-di-riposo-per-elena-santarelli-grande-mamma-accanto-al-suo-giacomo.html">Vacanze d' amore e di riposo per Elena Santarelli, grande mamma accanto al suo Giacomo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_394e2e51-b861-4817-8026-541bafb9cafd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_ccb580f8-e590-4b49-9df2-5d784705eb57">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/qualazampa/185975/https---www-lasicilia-it-video-qualazampa-185975-sudafrica-che-ci-fa-un-elefante-sul-tetto-html.html"><img alt="Sudafrica, che ci fa un elefante sul tetto" title="Sudafrica, che ci fa un elefante sul tetto" src="https://www.lasicilia.it/resizer/300/220/true/1536157526084.jpg--.jpg?1536157526000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/qualazampa/185975/https---www-lasicilia-it-video-qualazampa-185975-sudafrica-che-ci-fa-un-elefante-sul-tetto-html.html">Sudafrica, che ci fa un elefante sul tetto?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ccb580f8-e590-4b49-9df2-5d784705eb57.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_0020a9de-219c-40b8-bf42-76899f48bc2d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-comedi/186061/noto-bomboniera-era-e-bomboniera-dei-ferragnez-e-diventata.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="OTTAVIO CAPPELLANI" title="OTTAVIO CAPPELLANI" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-comedi/186061/noto-bomboniera-era-e-bomboniera-dei-ferragnez-e-diventata.html">NOTO: BOMBONIERA ERA E BOMBONIERA DEI FERRAGNEZ E' DIVENTATA</a></p><p class="autore"><span class="prefisso_autore">di </span>OTTAVIO CAPPELLANI</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo kidstrip News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/kids-trip/183374/parole-di-lulu-a-catania-il-1-settembre-per-sostenere-lassociazione-talita-kum-i-bambini-e-le-mamme-di-librino.html"><img src="resizer/52/52/true/1472832175526.jpg--.jpg" alt="redazione Kids Trip" title="redazione Kids Trip" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/170/kidstrip">Kids Trip</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/183374/parole-di-lulu-a-catania-il-1-settembre-per-sostenere-lassociazione-talita-kum-i-bambini-e-le-mamme-di-librino.html">Parole di Lul&ugrave; a Catania il 1 settembre per sostenere l’associazione Talit&agrave; Kum, i bambini e le mamme di Librino</a></p><p class="autore"><span class="prefisso_autore">di </span>redazione Kids Trip</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0020a9de-219c-40b8-bf42-76899f48bc2d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
<div class="col_blog_r">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_2c3b5f1a-71dc-42b6-bb54-eb1bee92bbcf">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo udesign News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/u-design/177247/talk-talk-talk.html"><img src="resizer/52/52/true/1469546402974.png--.png" alt="Luigi Patitucci" title="Luigi Patitucci" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/153/u-design">U.Design</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/u-design/177247/talk-talk-talk.html"><strong>TalK! Talk! TalK!</strong></a></p><p class="autore"><span class="prefisso_autore">di </span>Luigi Patitucci</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="Joshua Nicolosi (redazione Sicilian Post)" title="Joshua Nicolosi (redazione Sicilian Post)" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/164818/irina-meier-quando-il-cosplay-diventa-professione.html">Irina Meier: quando il cosplay diventa professione</a></p><p class="autore"><span class="prefisso_autore">di </span>Joshua Nicolosi (redazione Sicilian Post)</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2c3b5f1a-71dc-42b6-bb54-eb1bee92bbcf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>



        <div class="anteprima_ipiu_container ultime_news_tab" id="box_516846ff-15cd-410e-990a-5de993a62415">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_a9464da7-c650-4937-bfc6-6d683a175b65">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_86dbe261-3111-4b2e-b541-2c187f50216e">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_2bf55c7c-d7f3-473f-b544-489028327980">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/185751/mio-figlio-e-tuo-fai-il-test-del-dna-a-catania-dubbi-sfociano-in-minacce.html"><img alt="&laquo;Mio figlio &egrave; tuo, fai il test del Dna&raquo;: a Catania dubbi sfociano in minacce" title="&laquo;Mio figlio &egrave; tuo, fai il test del Dna&raquo;: a Catania dubbi sfociano in minacce" src="https://www.lasicilia.it/resizer/100/72/true/1536072720103.jpg--.jpg?1536072720000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/185751/mio-figlio-e-tuo-fai-il-test-del-dna-a-catania-dubbi-sfociano-in-minacce.html">&laquo;Mio figlio &egrave; tuo, fai il test del Dna&raquo;: a Catania dubbi sfociano in minacce</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/185808/salvini-indagato-per-la-diciotti-spunta-sentenza-ue-su-caso-simile.html"><img alt="Salvini indagato per la &quot;Diciotti&quot;, spunta sentenza Ue su caso simile" title="Salvini indagato per la &quot;Diciotti&quot;, spunta sentenza Ue su caso simile" src="https://www.lasicilia.it/resizer/100/72/true/1530454247391.jpg--.jpg?1530454247000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/185808/salvini-indagato-per-la-diciotti-spunta-sentenza-ue-su-caso-simile.html">Salvini indagato per la &quot;Diciotti&quot;, spunta sentenza Ue su caso simile</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/185854/europarlamento-micciche-incompatibile-deve-farsi-piu-in-la-niente-insediamento.html"><img alt="Europarlamento, Miccich&egrave; &laquo;incompatibile&raquo; deve farsi pi&ugrave; in l&agrave;: niente insediamento..." title="Europarlamento, Miccich&egrave; &laquo;incompatibile&raquo; deve farsi pi&ugrave; in l&agrave;: niente insediamento..." src="https://www.lasicilia.it/resizer/100/72/true/20151208/image/Miccich-Problemi-giudiziari-di-Genovese--c662b3ea1210209473c641d30c430285.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/185854/europarlamento-micciche-incompatibile-deve-farsi-piu-in-la-niente-insediamento.html">Europarlamento, Miccich&egrave; &laquo;incompatibile&raquo; deve farsi pi&ugrave; in l&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo cronaca News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/cronaca/185778/un-agenzia-catanese-dietro-i-video-da-milioni-di-clic-dei-ferragnez.html"><img alt="Un'agenzia catanese dietro i video da milioni di clic dei Ferragnez" title="Un'agenzia catanese dietro i video da milioni di clic dei Ferragnez" src="https://www.lasicilia.it/resizer/100/72/true/1536077232745.jpg--.jpg?1536077233000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/cronaca/185778/un-agenzia-catanese-dietro-i-video-da-milioni-di-clic-dei-ferragnez.html">Un'agenzia catanese dietro i video da milioni<br />di clic dei Ferragnez</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo sport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sport/185861/catania-calcio-lo-monaco-la-b-tornera-a-ventidue-squadre-ma-ho-qualche-timore.html"><img alt="Catania Calcio,Lo Monaco: &laquo;La B torner&agrave; a ventidue squadre, ma ho qualche timore...&raquo;" title="Catania Calcio,Lo Monaco: &laquo;La B torner&agrave; a ventidue squadre, ma ho qualche timore...&raquo;" src="https://www.lasicilia.it/resizer/100/72/true/1536131497720.jpg--.jpg?1536131499000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sport/185861/catania-calcio-lo-monaco-la-b-tornera-a-ventidue-squadre-ma-ho-qualche-timore.html">Catania Calcio,<br />Lo Monaco: &laquo;La B torner&agrave; a ventidue squadre, ma ho qualche timore...&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_3c21028d-a9b2-4708-8959-659a842a6cb3">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/186076/brasile-temer-accusato-di-corruzione.html"><img alt="Brasile, Temer accusato di corruzione" title="Brasile, Temer accusato di corruzione" src="https://www.lasicilia.it/resizer/100/72/true/3028cbd75b51a6baede1efdf5d7c8af6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/top-news/186076/brasile-temer-accusato-di-corruzione.html">Brasile, Temer accusato di corruzione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html"><img alt="Moon-Kim a Pyongyang il 18-20 settembre" title="Moon-Kim a Pyongyang il 18-20 settembre" src="https://www.lasicilia.it/resizer/100/72/true/cd6833af9d90a65f4df50e05d5918a73.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/top-news/186075/moon-kim-a-pyongyang-il-18-20-settembre.html">Moon-Kim a Pyongyang il 18-20 settembre</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/186074/trump-il-nyt-consegni-subito-la-talpa.html"><img alt="Trump: il Nyt consegni subito la talpa" title="Trump: il Nyt consegni subito la talpa" src="https://www.lasicilia.it/resizer/100/72/true/4e31834d8240ff019e96ab7044bad84e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/top-news/186074/trump-il-nyt-consegni-subito-la-talpa.html">Trump: il Nyt consegni subito la talpa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/186073/terremoto-in-giappone-20-dispersi.html"><img alt="Terremoto in Giappone, 20 dispersi" title="Terremoto in Giappone, 20 dispersi" src="https://www.lasicilia.it/resizer/100/72/true/5409eced4b2ac3e2c98d23211d455bfa.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/mondo/186073/terremoto-in-giappone-20-dispersi.html">Terremoto in Giappone, 20 dispersi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_sport   pos5 articolo topsport News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-sport/186072/inedita-danimarca-ko-3-0-in-slovacchia.html"><img alt="Inedita Danimarca ko 3-0 in Slovacchia" title="Inedita Danimarca ko 3-0 in Slovacchia" src="https://www.lasicilia.it/resizer/100/72/true/cc7e7d07d9540cd1b63ad482254b4db7.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/top-sport/186072/inedita-danimarca-ko-3-0-in-slovacchia.html">Inedita Danimarca ko 3-0 in Slovacchia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_516846ff-15cd-410e-990a-5de993a62415 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_516846ff-15cd-410e-990a-5de993a62415 .anteprima_ipiu_menu p').index($(this));
                $('#box_516846ff-15cd-410e-990a-5de993a62415 .anteprima_ipiu').hide();
                $('#box_516846ff-15cd-410e-990a-5de993a62415 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_516846ff-15cd-410e-990a-5de993a62415 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_516846ff-15cd-410e-990a-5de993a62415 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_516846ff-15cd-410e-990a-5de993a62415 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_516846ff-15cd-410e-990a-5de993a62415 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_516846ff-15cd-410e-990a-5de993a62415 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        
        
      
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_meteo " format="meteo" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione-statica" data-cmi-title="Meteo Sicilia" data-cmi-region="11" data-cmi-locality="Sicilia" data-cmi-url="https://www.centrometeoitaliano.it" data-cmi-title-color="FFFFFF" data-cmi-background-color="58acfa" data-cmi-flash="false" data-cmi-border-radius="0" data-cmi-title-height="initial" data-cmi-title-padding="10px 0" data-cmi-border-width="0" ></div><script src="https://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(150);</script>
</div>
      
      
      


<!--
<div style="display:block;width:300px;height:230px;float:left;padding:0">
<iframe scrolling="No" src=" https://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="230px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
-->




</div>


<link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/footer_css.jsp?v=1534154388000" /><div class="footer1">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_fe10e4b1-1d30-46cc-a80a-589cc47e1b21">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/184067/vinimilo-etna-e-barolo-due-vini-una-sola-passione.html">ViniMilo: Etna e Barolo,<br />2 vini, una sola passione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo catania News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/catania/182897/milo-con-straordinario-torna-il-festival-del-cibo-da-strada-innovativo.html">Milo, con &quot;Straordinario&quot; torna il festival del cibo da strada innovativo...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/181548/ferragosto-a-milano-con-panettone-agli-agrumi-di-sicilia.html">Ferragosto a Milano con panettone agli agrumi di Sicilia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fe10e4b1-1d30-46cc-a80a-589cc47e1b21.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_54a60962-647c-47ce-891c-5be7036919f2">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/184955/turismo-in-sicilia-al-via-una-nuova-estate-attirano-sul-web-i-prezzi-di-settembre.html">Turismo, &quot;nuova estate&quot; in Sicilia:&nbsp; attirano le offerte di settembre...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo messina News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/messina/184425/prorogate-corse-estive-aliscafi-per-isole-eolie.html">Prorogate corse estive aliscafi per isole Eolie</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/183846/andando-per-sentieri-sull-etna-ecco-cosa-si-puo-fare-fra-trekking-e-pic-nic.html">Andando per sentieri <br />sull'Etna: ecco cosa fare fra trekking e pic nic...</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_54a60962-647c-47ce-891c-5be7036919f2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_8a6547a7-838b-4e68-aacb-2bededda0ad7">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cinema---tv/184998/zecchino-d-oro-ci-sono-anche-due-piccoli-siciliani-tra-i-sedici-finalisti.html">&quot;Zecchino d'Oro&quot;, ci sono anche due piccoli siciliani tra i sedici finalisti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 gallery cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/gallery/cinema---tv/179509/diletta-leotta-il-volto-catanese-di-dazn-che-dribbla-sulla-conduzione-a-le-iene.html">Diletta Leotta, il volto catanese di Dazn che dribbla sulla conduzione a &quot;Le Iene&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cinema---tv/176826/tv-su-rai-storia-oggi-omaggio-a-giuseppe-tomasi-di-lampedusa.html">Tv, su Rai Storia oggi omaggio a Giuseppe Tomasi di Lampedusa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8a6547a7-838b-4e68-aacb-2bededda0ad7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_c97f86fb-715e-4814-8473-b4d6aca8a927">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html">A Pa&shy;ter&shy;n&ograve; l’o&shy;pe&shy;ra (na&shy;sco&shy;sta) del&shy;l’ar&shy;ti&shy;sta che in&shy;fluen&shy;z&ograve; Ca&shy;ra&shy;vag&shy;gio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/151893/chi-era-ignazio-paterno-castello-e-perche-il-suo-mecenatismo-ha-cambiato-il-volto-di-catania.html">Chi era Ignazio Patern&ograve; Castello e perch&eacute; il suo mecenatismo ha cambiato il volto di Catania?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c97f86fb-715e-4814-8473-b4d6aca8a927.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="https://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_50a36463-b1bb-4978-99d8-adc1ceb23ec4">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca152e3ad1-8c99-4452-85d5-4aaface63c29" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca152e3ad1-8c99-4452-85d5-4aaface63c29 input[name="q"]').example('cerca');
      
      $('#cerca152e3ad1-8c99-4452-85d5-4aaface63c29 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca152e3ad1-8c99-4452-85d5-4aaface63c29 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="https://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        <script id="da3dd0f4-ab9e-41a2-983b-6b66c39f964e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\n var pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };\r\n var feat = { check_cookie: 0 };\r\n var trac = nol_t(pvar, feat);\r\n trac.record().post();\r\n<\/script>\r\n<noscript>\r\n <div>\r\n <img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(184);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#da3dd0f4-ab9e-41a2-983b-6b66c39f964e').remove()
    </script>
      
      
</div>
</div>

    <script type="text/javascript" src="https://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=186075" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_56e288ef-4f1d-4e1f-b051-cd58feb0514f\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_56e288ef-4f1d-4e1f-b051-cd58feb0514f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_50a36463-b1bb-4978-99d8-adc1ceb23ec4\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_50a36463-b1bb-4978-99d8-adc1ceb23ec4').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="fa2f0796-f5b6-4af8-b479-553746355f61" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#fa2f0796-f5b6-4af8-b479-553746355f61').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 