



<!DOCTYPE html>
<html>
    <head>
        <title>Mattarella, migrazioni amaro pedaggio - La Sicilia</title>
<meta name="description" content="Sono la pi&ugrave; dolorosa spoliazione del futuro di un territorio" />
<meta name="sections" content="Top News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1500326926000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1500326926000" type="image/x-icon" />

<base href="https://www.lasicilia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Mattarella, migrazioni amaro pedaggio"      >
<meta property="og:description" content="Sono la pi&ugrave; dolorosa spoliazione del futuro di un territorio">
<meta property="og:image" content="https://www.lasicilia.it/resizer/600/315/true/f1dfde20f9c68dc3a66f62a877592286.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.lasicilia.it/news/top-news/220871/mattarella-migrazioni-amaro-pedaggio.html">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:title" content="Mattarella, migrazioni amaro pedaggio">
<meta property="twitter:description" content="Sono la pi&ugrave; dolorosa spoliazione del futuro di un territorio">
<meta property="twitter:url" content="https://www.lasicilia.it/news/top-news/220871/mattarella-migrazioni-amaro-pedaggio.html">
<meta property="twitter:image" content="https://www.lasicilia.it/resizer/600/315/true/f1dfde20f9c68dc3a66f62a877592286.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.lasicilia.it/resizer/600/315/true/f1dfde20f9c68dc3a66f62a877592286.jpg--.jpg" />
<meta itemprop="url" content="https://www.lasicilia.it/news/top-news/220871/mattarella-migrazioni-amaro-pedaggio.html" />
<link rel="canonical" href="https://www.lasicilia.it/news/top-news/220871/mattarella-migrazioni-amaro-pedaggio.html" /><meta property="articleID" content="220871">
    <meta property="datePublished" content="2019-02-07T10:00:5Z">
<meta property="fb:pages"content="134360066669572" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.lasicilia.it/news/top-news/220871/mattarella-migrazioni-amaro-pedaggio.html","mainEntityOfPage":"https://www.lasicilia.it/news/top-news/220871/mattarella-migrazioni-amaro-pedaggio.html","headline":"Mattarella, migrazioni amaro pedaggio","text":"LUANDA (ANGOLA), 7 FEB - \"Le migrazioni di massa sono la più dolorosa spoliazione di futuro di un territorio. Sono la resa a piaghe endemiche che affliggono l'umanità: la guerra, la fame, le carestie. Costituiscono il più amaro pedaggio a una globalizzazione imperfetta e ineguale\". Lo ha detto il presidente Sergio Mattarella parlando all'Assemblea nazionale dell'Angola.","keywords":"","articleSection":"Top News","publisher":{"@type":"Organization","name":"La Sicilia","logo":{"@type":"ImageObject","url":"https://www.lasicilia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.lasicilia.it/resizer/-1/-1/true/f1dfde20f9c68dc3a66f62a877592286.jpg--.jpg","url":"https://www.lasicilia.it/resizer/-1/-1/true/f1dfde20f9c68dc3a66f62a877592286.jpg--.jpg","@type":"ImageObject"},"dateCreated":"2019-02-07T09:52:0Z","dateModified":"2019-02-07T10:00:5Z","datePublished":"2019-02-07T10:00:5Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie.css?v=1462781271000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_8.css?v=1462781271000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/ie_9.css?v=1462781271000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 235;
virtualcmsPageInfo.sectionName = 'Top News';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lasicilia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Mattarella, migrazioni amaro pedaggio';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-02-07 11:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.lasicilia.it/news/top-news/220871/mattarella-migrazioni-amaro-pedaggio.html';

</script>
<script type="text/javascript" src="https://www.lasicilia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.lasicilia.it/js/events_handler.js?v=1462781272000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,700,300' rel='stylesheet' type='text/css'>
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,300,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,300,700" rel="stylesheet">

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />

<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>

<!-- BEGIN CookieConsent" -->
<script>
var dataLayer = [];
 //$(document).ready(function() {
   if(!$.cookie("cc_cookie_accept")){
        $.cookie("CookieConsent", "00");
        dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
    }
   if($.cookie("cc_cookie_accept") && $.cookie("virtualcms_cookie_law_settings") && !$.cookie("CookieConsent"))
    {
        var CookieConsent = "00";
        var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
        
        if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "11";
        if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "10";
        $.cookie("CookieConsent", CookieConsent);
        dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
        console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
        console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              
    }else if($.cookie("cc_cookie_accept") && $.cookie("virtualcms_cookie_law_settings") && $.cookie("CookieConsent")){
        var CookieConsent = "00";
        var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
        console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
        if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "11";
        if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "10";
           console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
        if(CookieConsent !=$.cookie("CookieConsent"))
        {
             console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
             dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
             $.cookie("CookieConsent", CookieConsent);
             console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
        }
          
    }

//});
</script> 
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
var CMSsectName= virtualcmsPageInfo.sectionName || 'KNOWN';

var page404='False';
if(virtualcmsPageInfo.sectionId && virtualcmsPageInfo.sectionId==1)
  page404='True';

if($.cookie("vuidjson"))
{
	loggedStatusUser="logged";
	vId=decodeURI($.cookie("vuidjson"));
}else{
	loggedStatusUser="no logged";
	vId='';
}
/*dataLayer = [{
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': page404
}];*/
dataLayer.push({
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': page404
});
</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<style>.async-hide { opacity: 0 !important} </style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-5QMJMT3':true});</script>

<script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.googleanalytics.com/analytics.js','ga'); ga('create', 'UA-51761947-1', 'auto'); ga('require', 'GTM-5QMJMT3'); </script>
<!--END snippet optimize-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MMDBV98');</script>
<!-- End Google Tag Manager -->


<!-- BEGIN Krux Control Tag for  lasicilia.it" -->

<script class="kxct" data-id="Kd7FMXhq" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Kd7FMXhq"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  console.log('Krux - set instance');
</script>
<!-- END Krux Controltag -->

<meta name="google-signin-clientid" content="311143691037-lpp3fjubat58ogahfli5q1bvdo47o3sg.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.lasicilia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=220871&amp=false';
      var fb_appId = '306201956387734';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.lasicilia.it/articolo.jsp?idarticolo=220871&amp=false';
    </script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.lasicilia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="a5868be6-21f4-44db-8375-dfcab4de267a" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.lasicilia.it/css/style_site.css?v=1544378756000" rel="stylesheet" type="text/css" />        
          <link href="https://www.lasicilia.it/css/style_site_1.css?v=1509301806000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.lasicilia.it/css/articolo_layout_standard_css.jsp?v=1545603707000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/print.css?v=1462781271000" media="print">
                
    </head>
    <body class="news  section_top_news "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMDBV98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="" style="display:none;border-bottom:1px solid black;z-index:9997;box-shadow:0 5px 10px 0 rgba(50, 50, 50, 0.5);width:100%;height:40px;background-color:white;" data-vctoggle="fixed" data-vctoggle-position="top" data-vctoggle-trigger-element=".box_logo">

<div class="header_int">
<script type="text/javascript">
    $(document).ready(function() {
        $('.opening').click(function() {
            $('.search_header, .nuovo_menu_primario, .login_header').slideToggle('slow');
            return false;
        });
    });
</script>
<div class="riga_header">
    <div class="wrap_menu">
        <div class="top_bar_menu">
            <a href="/" class="logolink"> <img  alt="home page" src="images/testata_200.png" /><span>|</span></a>
            <a href="#" class="opening"><img alt="open menu" src="images/geomax.png" /><span>Notizie Locali</span></a>
            <div class="top_menu">
            
                
<div class="cerca search_header" id="cercae0abfb9c-3326-4ea1-9a03-050e3c4002cd" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae0abfb9c-3326-4ea1-9a03-050e3c4002cd input[name="q"]').example('Ricerca un contenuto');
      
      $('#cercae0abfb9c-3326-4ea1-9a03-050e3c4002cd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae0abfb9c-3326-4ea1-9a03-050e3c4002cd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


           
                
        
                    <div class="menu nuovo_menu_primario" id="box_de1cf5fa-2a25-4487-9645-2cbeac7e4edd">
                    <ul class="menu_1">
<li class="catania sezione_124 sezione">
<a  href="https://www.lasicilia.it/sezioni/124/catania"  ><span>Catania</span></a>
</li>
<li class="agrigento sezione_125 sezione">
<a  href="https://www.lasicilia.it/sezioni/125/agrigento"  ><span>Agrigento</span></a>
</li>
<li class="caltanissetta sezione_126 sezione">
<a  href="https://www.lasicilia.it/sezioni/126/caltanissetta"  ><span>Caltanissetta</span></a>
</li>
<li class="enna sezione_127 sezione">
<a  href="https://www.lasicilia.it/sezioni/127/enna"  ><span>Enna</span></a>
</li>
<li class="messina sezione_128 sezione">
<a  href="https://www.lasicilia.it/sezioni/128/messina"  ><span>Messina</span></a>
</li>
<li class="palermo sezione_129 sezione">
<a  href="https://www.lasicilia.it/sezioni/129/palermo"  ><span>Palermo</span></a>
</li>
<li class="ragusa sezione_130 sezione">
<a  href="https://www.lasicilia.it/sezioni/130/ragusa"  ><span>Ragusa</span></a>
</li>
<li class="siracusa sezione_131 sezione">
<a  href="https://www.lasicilia.it/sezioni/131/siracusa"  ><span>Siracusa</span></a>
</li>
<li class="trapani sezione_132 sezione">
<a  href="https://www.lasicilia.it/sezioni/132/trapani"  ><span>Trapani</span></a>
</li>
</ul>

                    </div>
    
            </div><!--top_menu-->
        </div><!--top_bar_menu-->
    </div><!--wrap_menu-->
</div><!-- riga_header -->               

    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value=""  />
</div>
    
<div class="button head_toolbar_link_weather_222i">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','','');" value="Abbonati"  />
</div>
        
<div class="button head_toolbar_link_annunci">
    <input type="button" name="button" onclick="window.open('http://www.lasiciliannunci.it/','','');" value="Annunci"  />
</div>    


<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->

<div id="barmenu_social" class="heeeeaderi">    




<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a>
</div>

</div>   
</div> <!-- header_int -->

</div> <!--toggle menu-->
 




        
        
      
      
      
<!--<script>
     $(document).ready(function() {
      $("#container").css("margin-top", "90px");
       });
</script> --!>

<div id="container">
<div class="container_head">


        
        
      
      
      
  <div class="barra_menu_head">
  


<div id="453225f5-dcd0-4c3a-9a6f-18bf87003247"></div><script type="text/javascript">
    var sendParam = {"elementsOrder_logged":"username,modifica_dati,logout","url_sucess_login":"/myaccount.jsp?action=orders&idcanale=1","classname":"box_user_login","elementsOrder_user_login":"username,password,submit,remember_password,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>registrati subito<\/span>","welcome_fields":"nome","login_testo":"Login","elementsOrder":"apri_login,user_login","id_canale_ajax":1,"idarticolo":"220871","invio_contenuto_testo":"invia","ajax":true,"remember_password":"true","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#453225f5-dcd0-4c3a-9a6f-18bf87003247').html(data);
            $('#453225f5-dcd0-4c3a-9a6f-18bf87003247 > div.login').unwrap()
        }
    });
    </script>
    
<div class="button head_toolbar_link_weather">
    <input type="button" name="button" onclick="window.open('/sezioni/152/meteo','','');" value="Meteo"  />
</div>
       <div class="button head_toolbar_link_weather_222">
    <input type="button" name="button" onclick="window.open('https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania','',''); return false;" value="Abbonati">
</div> 
    
        
<div class="button head_toolbar_link_weather_2222">
    <input type="button" name="button" onclick="window.open('http://www.dseditore.it/','','');" value="Libri"  />
</div>
    
<div class="button head_toolbar_link_onlus">
    <input type="button" name="button" onclick="window.open('http://fondazionedse.lasicilia.it/','','');" value="Fondazione"  />
</div>

  
    <div class="apri_cerca" id="cerca7edfe3ba-6211-420b-aec8-1998701c1c98"></div>

<div class="cerca search_horizontal_v2" id="cercab96ee10c-cbca-446b-a983-f360cddb3a74" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca7edfe3ba-6211-420b-aec8-1998701c1c98').click(function(){
                  $('#cercab96ee10c-cbca-446b-a983-f360cddb3a74').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab96ee10c-cbca-446b-a983-f360cddb3a74 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercab96ee10c-cbca-446b-a983-f360cddb3a74 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab96ee10c-cbca-446b-a983-f360cddb3a74 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>



<div class="r105_container_social_box_text_edit" id="null">
        <div class="cont_text_edit_social_box">
            <div class="text_edit text_edit_whatsapp text_edit_todisplay">
    <p class="text " >WHATSAPP: <strong>349 88 18 870</strong></p>
</div>

            <div class="icon_whatsapp_header icon_open_social_textedit"></div>
        </div><!--cont_text_edit_social_box-->
</div><!--cont_text_edit_social_box-->
<div class="heeeeader">



<div class="social_box">
    <a href="https://www.facebook.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook_v2.png" /></a><a href="https://twitter.com/lasiciliait" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter_v2.png" /></a><a href="https://www.youtube.com/user/GIORNALELASICILIA" onclick="window.open(this.href,'',''); return false;"><img id="img_youtube" title="" alt="" src="images/icon_youtube_v2.png" /></a><a href="https://www.instagram.com/lasicilia.it/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="" alt="" src="images/icon_flickr_v2.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss_v2.png" /></a>
</div>

</div>




<script>
// Social box
        $('.icon_open_social_textedit').click(function(e) {
            $(this).addClass("active");
            var box_open_social = $(this).prev();
            if(box_open_social.is(":hidden") == true){
                box_open_social.fadeIn();
                box_open_social.animate({
                    'width':'200px'
                    
                });
               
                
            } else {
                $(this).removeClass("active");
                box_open_social.animate({
                    'width':'0'
                },function(){
                box_open_social.hide();
                
                });
               
            }
        });

</script>
  
  </div>
    <div class="container_head_center">
        

    <div class="logo box_logo">
        <a href="">
          <img  alt="" title="" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>

        
        <script id="de0fad10-c5f6-45fd-9746-d1dcfe325659" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><!-- /61877329/manchetteright -->\r\n<div id='div-gpt-ad-1536847599098-0' style='height:60px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1536847599098-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(177);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#de0fad10-c5f6-45fd-9746-d1dcfe325659').remove()
    </script>
      
      
        
        <script id="bc092d29-dc2e-4872-813a-1a224a102229" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_sx_234_90 \" format=\"manchette_sx_234_90\" ><!-- /61877329/manchetteleft -->\r\n<div id='div-gpt-ad-1536847412271-0' style='height:60px; width:234px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1536847412271-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(178);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#bc092d29-dc2e-4872-813a-1a224a102229').remove()
    </script>
      
      

           </div><!--container_center-->
    <div class="container_head_footer">
        
        
                    <div class="menu container_menu_menu_generale" id="box_e3fb167c-461d-4b15-a195-fa722e9d882d">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.lasicilia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_115 sezione">
<a  href="https://www.lasicilia.it/sezioni/115/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_113 sezione">
<a  href="https://www.lasicilia.it/sezioni/113/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_114 sezione">
<a  href="https://www.lasicilia.it/sezioni/114/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_116 sezione">
<a  href="https://www.lasicilia.it/sezioni/116/sport"  ><span>Sport</span></a>
</li>
<li class="spettacoli sezione_168 sezione">
<a  href="https://www.lasicilia.it/sezioni/168/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="tech sezione_122 sezione">
<a  href="https://www.lasicilia.it/sezioni/122/tech"  ><span>Tech</span></a>
</li>
<li class="gallery sezione_123 ">
<a  href="https://www.lasicilia.it/sezioni/123/gallery"  ><span>Gallery</span></a>
</li>
<li class="altre-sezioni sezione_164 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Altre sezioni</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7a1ec88dd66d4c1188b0daa17fa84f3d = undefined;
                            
                            $('#box_e3fb167c-461d-4b15-a195-fa722e9d882d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7a1ec88dd66d4c1188b0daa17fa84f3d != 'undefined') {
                                    $('#box_e3fb167c-461d-4b15-a195-fa722e9d882d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7a1ec88dd66d4c1188b0daa17fa84f3d.code);
                                    incrementAdvImpression(bannerbox_7a1ec88dd66d4c1188b0daa17fa84f3d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        
            
            
  

        
        
      
      
      
  </div><!--container_head_footer-->
</div>
<div class="overbox_full">


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_section" id="box_6400de8f-8496-4c63-a754-3e017cf48094">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos1 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220879/tav-giorgetti-sintesi-dura-se-egoisti.html"><img alt="Tav: Giorgetti, sintesi? Dura se egoisti" title="Tav: Giorgetti, sintesi? Dura se egoisti" src="https://www.lasicilia.it/resizer/90/85/true/e816ce428db0eeddf3d10493f6dadbd9.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/220879/tav-giorgetti-sintesi-dura-se-egoisti.html">Tav: Giorgetti, sintesi? Dura se egoisti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos2 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220876/viminale-francia-rallenta-treni-confine.html"><img alt="Viminale,Francia rallenta treni confine" title="Viminale,Francia rallenta treni confine" src="https://www.lasicilia.it/resizer/90/85/true/ee5f97f64375f58fbb5e701a4f847775.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/220876/viminale-francia-rallenta-treni-confine.html">Viminale,Francia rallenta treni confine</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos3 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220871/mattarella-migrazioni-amaro-pedaggio.html"><img alt="Mattarella, migrazioni amaro pedaggio" title="Mattarella, migrazioni amaro pedaggio" src="https://www.lasicilia.it/resizer/90/85/true/f1dfde20f9c68dc3a66f62a877592286.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/220871/mattarella-migrazioni-amaro-pedaggio.html">Mattarella, migrazioni amaro pedaggio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos4 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220858/commercio-istat-vendite-+0-2-in-2018.html"><img alt="Commercio: Istat, vendite, +0,2% in 2018" title="Commercio: Istat, vendite, +0,2% in 2018" src="https://www.lasicilia.it/resizer/90/85/true/3f267e8434c43463f7057959eb6bec2e.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/220858/commercio-istat-vendite-+0-2-in-2018.html">Commercio: Istat, vendite, +0,2% in 2018</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos5 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220859/pil-conte-confermo-valutazioni-crescita.html"><img alt="Pil: Conte,confermo valutazioni crescita" title="Pil: Conte,confermo valutazioni crescita" src="https://www.lasicilia.it/resizer/90/85/true/a26363a7557dc7965eec2e1163a35e58.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/220859/pil-conte-confermo-valutazioni-crescita.html">Pil: Conte,confermo valutazioni crescita</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos6 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220857/sanremo-9-1-mln-e-47-3-per-2-a-serata.html"><img alt="Sanremo, 9,1 mln e 47.3% per 2/a serata" title="Sanremo, 9,1 mln e 47.3% per 2/a serata" src="https://www.lasicilia.it/resizer/90/85/true/1eaeb6eed0b8dafdd2ce27ec1ce4d736.JPG--.JPG" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/220857/sanremo-9-1-mln-e-47-3-per-2-a-serata.html">Sanremo, 9,1 mln e 47.3% per 2/a serata</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos7 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220852/diciotti-conte-io-responsabile-indirizzo.html"><img alt="Diciotti:Conte,io responsabile indirizzo" title="Diciotti:Conte,io responsabile indirizzo" src="https://www.lasicilia.it/resizer/90/85/true/9ea993c45e0c0a942692032a2d5558df.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/220852/diciotti-conte-io-responsabile-indirizzo.html">Diciotti:Conte,io responsabile indirizzo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos8 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220850/di-maio-italia-sia-neutrale-su-caracas.html"><img alt="Di Maio: Italia sia neutrale su Caracas" title="Di Maio: Italia sia neutrale su Caracas" src="https://www.lasicilia.it/resizer/90/85/true/08f7f8386ae625c579fd73a480063769.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/220850/di-maio-italia-sia-neutrale-su-caracas.html">Di Maio: Italia sia neutrale su Caracas</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos9 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220849/corruzione-in-sentenze-consiglio-stato.html"><img alt="Corruzione in sentenze Consiglio Stato" title="Corruzione in sentenze Consiglio Stato" src="https://www.lasicilia.it/resizer/90/85/true/bd8459731c01469042d66e80dde028f2.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/220849/corruzione-in-sentenze-consiglio-stato.html">Corruzione in sentenze Consiglio Stato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo   pos10 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220848/may-non-intrappolateci-nel-backstop.html"><img alt="May: non intrappolateci nel backstop" title="May: non intrappolateci nel backstop" src="https://www.lasicilia.it/resizer/90/85/true/7879263debf6a3a81f772cbc3f3e525c.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/220848/may-non-intrappolateci-nel-backstop.html">May: non intrappolateci nel backstop</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos11 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220828/guaido-incontra-rappresentanti-ue.html"><img alt="Guaid&ograve; incontra rappresentanti Ue" title="Guaid&ograve; incontra rappresentanti Ue" src="https://www.lasicilia.it/resizer/90/85/true/070ee9dcebc0f04dcee9a4517c31a458.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/220828/guaido-incontra-rappresentanti-ue.html">Guaid&ograve; incontra rappresentanti Ue</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo   pos12 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220826/recuperato-corpo-in-relitto-aereo-sala.html"><img alt="Recuperato corpo in relitto aereo Sala" title="Recuperato corpo in relitto aereo Sala" src="https://www.lasicilia.it/resizer/90/85/true/683e4b367e76609e2fa9a3836a22ce1c.jpg--.jpg" /></a></div>
                                    <p class="titolo taglia_testo"><a href="https://www.lasicilia.it/news/top-news/220826/recuperato-corpo-in-relitto-aereo-sala.html">Recuperato corpo in relitto aereo Sala</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_6400de8f-8496-4c63-a754-3e017cf48094 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_6400de8f-8496-4c63-a754-3e017cf48094 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:5000,
                       pager:true,
                       pagerSelector: '#box_6400de8f-8496-4c63-a754-3e017cf48094 .punti_slide'
                   
               });
           
               $('#box_6400de8f-8496-4c63-a754-3e017cf48094').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6400de8f-8496-4c63-a754-3e017cf48094.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="overbox_main">
<script type="text/javascript">
var SectionFrom='null';
</script>

        
        
      
      
      



<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_235 top-news">
                                <a href="https://www.lasicilia.it/sezioni/235/top-news">Top News</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
   


    <div class="article_header_2">
    <p class="occhiello_articolo">LUANDA (ANGOLA)</p><h1 itemprop="headline name" class="titolo_articolo titolo">Mattarella, migrazioni amaro pedaggio</h1><p itemprop="datePublished" class="data_articolo data">07/02/2019 - 11:00</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Sono la più dolorosa spoliazione del futuro di un territorio</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_655a5efe-42ed-4fdf-a8fd-6527607e97cd">                
            <meta itemprop="thumbnailUrl" content="https://www.lasicilia.it/resizer/690/442/true/f1dfde20f9c68dc3a66f62a877592286.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Mattarella, migrazioni amaro pedaggio" src="resizer/690/442/true/f1dfde20f9c68dc3a66f62a877592286.jpg--.jpg" alt="Mattarella, migrazioni amaro pedaggio" height="442" width="690" />
                        
                    </div>
                </div>
    </div>  


   <div class="article_container_toolbar_share null">

<div style="display:block;float:left;">


<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 220871 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

</div>
<div style="display:block;float:left;margin-left: 46px;margin-top: 16px;">
<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "220871"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  ></a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
</div>
<div>
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
</div>
</div><!--article_container_toolbar_share-->
<script>
    $(".vota_flash_colori .voto.allegro .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'felice' });
    });
    $(".vota_flash_colori .voto.triste .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'triste' });
    });
    $(".vota_flash_colori .voto.stupito .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'stupito' });
    });
    $(".vota_flash_colori .voto.arrabiato .label a").on("click",function(event){
    event.preventDefault();
    dataLayer.push({ 'event': 'clic - recensioni', 'eventLabel': 'arrabiato' });
    });
</script>

   
        
        
      
      
      
   
  
   <!-- LINK SEZIONEzz 20 -->






    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>LUANDA (ANGOLA), 7 FEB - "Le migrazioni di massa
sono la più dolorosa spoliazione di futuro di un territorio.
Sono la resa a piaghe endemiche che affliggono l'umanità: la
guerra, la fame, le carestie. Costituiscono il più amaro
pedaggio a una globalizzazione imperfetta e ineguale". Lo ha
detto il presidente Sergio Mattarella parlando all'Assemblea
nazionale dell'Angola.</p>
                  </div>
    </div>  

     


<!-- sondaggio -->







<!-- testo -->
<div class="text_edit text_edit_riproduzione_v2">
    <p class="text " >COPYRIGHT LASICILIA.IT © RIPRODUZIONE RISERVATA</p>
</div>


<script>

    $(document).ready(function() {
        
            $(".testo_articolo>div>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            $(".testo_articolo>p:nth-child(2)").after('<div id="rcsad_Bottom1" style="display:none"></div>');
            if(window.googletag){googletag.cmd.push(function(){googletag.display('rcsad_Bottom1');});}
            if (typeof switchAdv2017=="undefined" ||switchAdv2017==false){OAS_AD('Bottom1')}
            return false;
    });

</script>   
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/Editoridelsud/lasicilia/lasicilia.it/news");
$n._4wRecom.T.setMetaKeywords("article:tag");
$n._4wRecom.B.addPosition("editoridelsud_lasicilia_news","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>

   <!-- trasformarli come quelli in hp-->





   

  <div class="article_comments_plusfb">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">LASCIA IL TUO COMMENTO</a></p>
            <p class="condividi">Condividi le tue opinioni su La Sicilia</p>
        </div>
        <form name="" method="post" action="/news/top-news/220871/mattarella-migrazioni-amaro-pedaggio.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
		

<span class="num_commenti_articolo "><span class="testo">commenti </span><span class="num_commenti"><span>0</span></span></span>




	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="220871" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>	

</div><!--article_comments_plusfb-->

<script>
$(".post_commenti_btn input").on("mouseup",function(event){
        event.preventDefault();
        dataLayer.push({ 'event': 'inserisci_commento'});
        console.log("######################click post-commenti####commento inserito!");
    });
</script>


  
        
        
      
      
          
  <!-- commentcri-->

        
        
      
      
      
  <!-- LINK SEZIONEzz 20 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 home_espanso_i" id="box_214f4295-c1ac-4ee6-9db8-3606bf9370de">
            
                <p class="occhiello_titolo">GOSSIP
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/219659/cosa-succede-a-celine-dion-fan-sono-preoccupati.html"><img alt="Cosa succede a Celine Dion? Fan sono preoccupati" title="Cosa succede a Celine Dion? Fan sono preoccupati" src="https://www.lasicilia.it/resizer/140/90/true/1549045422089_1549045934.jpg--.jpg?1549045935000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/219659/cosa-succede-a-celine-dion-fan-sono-preoccupati.html">Cosa succede a Celine Dion? Fan sono preoccupati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videodallarete News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/video-dalla-rete/220388/isola-dei-famosi-paolo-brosio-da-mani-pulite-ai-bisognini-di-grecia-colmenares.html"><img alt="Isola dei Famosi, Paolo Brosio da &quot;Mani Pulite&quot; ai &laquo;bisognini&raquo; di Grecia Colmenares " title="Isola dei Famosi, Paolo Brosio da &quot;Mani Pulite&quot; ai &laquo;bisognini&raquo; di Grecia Colmenares " src="https://www.lasicilia.it/resizer/140/90/true/7febca842926727ac03282bfc2e7ee85.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/220388/isola-dei-famosi-paolo-brosio-da-mani-pulite-ai-bisognini-di-grecia-colmenares.html">Isola dei Famosi, Paolo Brosio da &quot;Mani Pulite&quot; ai &laquo;bisognini&raquo; di Grecia Colmenares</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/220294/letizia-di-spagna-regina-del-low-cost-incanta-con-abito-di-zara.html"><img alt="Letizia di Spagna regina del low cost incanta con abito di Zara" title="Letizia di Spagna regina del low cost incanta con abito di Zara" src="https://www.lasicilia.it/resizer/140/90/true/1549314085761_1549314266.jpg--.jpg?1549314266000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/220294/letizia-di-spagna-regina-del-low-cost-incanta-con-abito-di-zara.html">Letizia di Spagna regina del low cost incanta con abito di Zara</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/220551/matteo-il-bello-di-casa-bocelli-star-a-sanremo.html"><img alt="Matteo, il bello di casa Bocelli, star a Sanremo" title="Matteo, il bello di casa Bocelli, star a Sanremo" src="https://www.lasicilia.it/resizer/140/90/true/1549401034519_1549401047.jpg--.jpg?1549401047000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/220551/matteo-il-bello-di-casa-bocelli-star-a-sanremo.html">Matteo, il bello di casa Bocelli, star a Sanremo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/220702/belen-e-stefano-de-martino-quel-bacio-che-fa-sognare.html"><img alt="Belen e Stefano De Martino: quel bacio che fa sognare" title="Belen e Stefano De Martino: quel bacio che fa sognare" src="https://www.lasicilia.it/resizer/140/90/true/1549462997958_1549463067.jpg--.jpg?1549463067000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/220702/belen-e-stefano-de-martino-quel-bacio-che-fa-sognare.html">Belen e Stefano De Martino: quel bacio che fa sognare</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos6 video videodallarete News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/video-dalla-rete/219716/uomini-e-donne-ecco-il-bacio-mozzafiato-tra-teresa-ed-andrea.html"><img alt="Uomini e Donne, ecco il bacio mozzafiato tra Teresa ed Andrea" title="Uomini e Donne, ecco il bacio mozzafiato tra Teresa ed Andrea" src="https://www.lasicilia.it/resizer/140/90/true/2b74297a8cc499b64290a05d626743fe.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/219716/uomini-e-donne-ecco-il-bacio-mozzafiato-tra-teresa-ed-andrea.html">Uomini e Donne, ecco il bacio mozzafiato tra Teresa ed Andrea</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos7 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/219264/lando-buzzanca-il-merlo-maschio-si-risposa-a-83-anni.html"><img alt="Lando Buzzanca, il &quot;Merlo maschio&quot; si risposa a 83 anni" title="Lando Buzzanca, il &quot;Merlo maschio&quot; si risposa a 83 anni" src="https://www.lasicilia.it/resizer/140/90/true/1548938184997.jpg--.jpg?1548938185000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/219264/lando-buzzanca-il-merlo-maschio-si-risposa-a-83-anni.html">Lando Buzzanca, il &quot;Merlo maschio&quot; si risposa a 83 anni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/219962/ilaria-spada-e-kim-rossi-stuart-all-altare.html"><img alt="Ilaria Spada e Kim Rossi Stuart all'altare" title="Ilaria Spada e Kim Rossi Stuart all'altare" src="https://www.lasicilia.it/resizer/140/90/true/1549209015938_1549209162.jpg--.jpg?1549209162000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/219962/ilaria-spada-e-kim-rossi-stuart-all-altare.html">Ilaria Spada e Kim Rossi Stuart all'altare</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_214f4295-c1ac-4ee6-9db8-3606bf9370de.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->









        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e45ed0c7-a621-4cc0-9678-c96213ed1e1e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->







</div>
  

<div class="mio" style="display:none;" data-vctoggle="fixed" data-vctoggle-position="right" data-vctoggle-trigger-element=".box_preview_six_article_position_section_slide_v2 ">
<div class="overbox_news_main_footer" id="overbox_ticker_newsstand">
<span id="close_ticker">x</span>

<!--scelta 1-->
<div id="news1" style="display:none;">

        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ad3f43c6-950f-4b50-b89e-c94b40d46076.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!--scelta 2-->
<div id="news2" style="display:none;">

        
        
      
      
      
</div>

</div>
</div>

<script>
randomNumber = 1;//Math.floor(Math.random()*2+1);

window.onload = function() {
	if (randomNumber == 1) {
		document.getElementById("news1").style.display = "inline";
		document.getElementById("news2").style.display = "none";

	}
	if (randomNumber == 2) {
		document.getElementById("news1").style.display = "none";
		document.getElementById("news2").style.display = "inline";
    }

}
</script>
<script type="text/javascript" >
var closeOnOff = $.cookie("close_ticker");
var date = new Date();
var minutes = 60;
date.setTime(date.getTime() + (minutes * 60 * 1000));
if(closeOnOff == "close") {
    $("#overbox_ticker_newsstand").remove();
} else {
    $("#overbox_ticker_newsstand").show();
}
$("#close_ticker").click(function(){
    //$.cookie("close_ticker", "close"); //permette di visualizzarlo ad ogni reload della pagina 20160920
    $("#overbox_ticker_newsstand").remove();
});
</script>
<div class="overbox_column_right">


        
        
      
      
      


        
        
      
      
      

        
        
      
      
      


        
        
      
      
      
<vcwidget data-path="/includes/layout/preset_widget/default/box_newsstand_v2.jsp" data-name="box_newsstand_v2">
<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">Il giornale di oggi</p>
    <div class="cont_img">
        <a href="https://www.lasicilia.it/sezioni/216/oggi-in-edicola" onclick="window.open(this.href,'',''); return false;">
            <img alt="" title="" src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&amp;h=400" style="cursor: pointer;">
        </a>
    </div>
    <p class="sfoglia_edizione"><a href="https://edicola.lasicilia.it/lasicilia/" onclick="window.open(this.href,'',''); return false;">Sfoglia</a></p>
    <p class="shop">
        <a href="https://edicola.lasicilia.it/lasicilia/includes/shop/list_products.jsp?testata=catania" onclick="window.open(this.href,'',''); return false;">Abbonati</a>
        </p>
</div>
</vcwidget>
    
    

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lasicilia.it/getImage.jsp?imageUrl=http%3A%2F%2Fapocalypse.virtualcms.it%2Flasiciliademo%2FuserUpload%2Farchivio1.png" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://archiviostorico.lasicilia.it" onclick="window.open(this.href,'',''); return false;">Sfoglia l'archivio dal 1945</a></p>
</div>
    
        

<div class="edicola box_preview_newspaper">
    
    
            <div class="cont_img">
                <a href="" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.lasicilia.it/getImage.jsp?imageUrl=" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="" onclick="window.open(this.href,'',''); return false;">..</a></p>
</div>
<div class="banner_rectangle_300x250_2">
    <a href="https://www.lasicilia.it/flipview/news/Home/" target="_blank">
        <img src="images/flipview.png"/>
        </a>
</div>


        
        
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_2277bbad-13ab-4e30-a89d-4246e200a14f">
            
                <p class="occhiello_titolo">I VIDEO
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video specialesantagata2019 News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220678/sant-agata-e-sul-finire-della-festa-si-dorme-in-strada.html"><img alt="Sant'Agata, e sul finire della festa...si dorme in strada" title="Sant'Agata, e sul finire della festa...si dorme in strada" src="https://www.lasicilia.it/resizer/300/220/true/2facee72e1bf80f560d0cf6cc855c1e9.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220678/sant-agata-e-sul-finire-della-festa-si-dorme-in-strada.html">Sant'Agata, e sul finire della festa...si dorme in strada</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video specialesantagata2019 News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220663/sant-agata-piazza-duomo-gremita-saluta-santaiutuzza.html"><img alt="Sant'Agata, piazza Duomo gremita saluta &quot;Santaiutuzza&quot;" title="Sant'Agata, piazza Duomo gremita saluta &quot;Santaiutuzza&quot;" src="https://www.lasicilia.it/resizer/300/220/true/14f9b4fcdccbae7d45d055d59d98aa73.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220663/sant-agata-piazza-duomo-gremita-saluta-santaiutuzza.html">Sant'Agata, piazza Duomo gremita saluta &quot;Santaituzza&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 video specialesantagata2019 News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220606/sant-agata-rientro-in-cattedrale-con-rivolta-dei-devoti.html"><img alt="Sant'Agata: rientro in cattedrale con &quot;rivolta&quot; dei devoti " title="Sant'Agata: rientro in cattedrale con &quot;rivolta&quot; dei devoti " src="https://www.lasicilia.it/resizer/300/220/true/e6f81b41d6aabe5da793705a7e501d1e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220606/sant-agata-rientro-in-cattedrale-con-rivolta-dei-devoti.html">Sant'Agata: rientro in cattedrale con &quot;rivolta&quot; dei devoti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_2277bbad-13ab-4e30-a89d-4246e200a14f {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_2277bbad-13ab-4e30-a89d-4246e200a14f .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:6000,
                       pager:true,
                       pagerSelector: '#box_2277bbad-13ab-4e30-a89d-4246e200a14f .punti_slide'
                   
               });
           
               $('#box_2277bbad-13ab-4e30-a89d-4246e200a14f').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2277bbad-13ab-4e30-a89d-4246e200a14f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_efca326b-73c5-4a7a-b80b-91c6a1d4b560">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video specialesantagata2019 News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220576/sant-agata-come-una-grande-madre-semu-tutti-devoti-tutti.html"><img alt="Sant'Agata come una grande &quot;madre&quot;: &quot;Semu tutti, devoti tutti&quot;" title="Sant'Agata come una grande &quot;madre&quot;: &quot;Semu tutti, devoti tutti&quot;" src="https://www.lasicilia.it/resizer/100/72/true/b125fd67a1e9a761e89bd5bdfc16a89d.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220576/sant-agata-come-una-grande-madre-semu-tutti-devoti-tutti.html">Sant'Agata come una grande &quot;madre&quot;: &quot;Semu tutti, devoti tutti&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video specialesantagata2019 News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220571/sant-agata-pulizie-post-processione-in-piazza-cavour.html"><img alt="Sant'Agata, pulizie post processione in piazza Cavour" title="Sant'Agata, pulizie post processione in piazza Cavour" src="https://www.lasicilia.it/resizer/100/72/true/22d64b9a7fb1a629937e42c09d5a72cd.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220571/sant-agata-pulizie-post-processione-in-piazza-cavour.html">Sant'Agata, pulizie post processione in piazza Cavour</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video specialesantagata2019 News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220569/festa-san-agata-lo-spettacolo-pirotecnico-del-borgo.html"><img alt="Festa San'Agata, lo spettacolo pirotecnico del Borgo" title="Festa San'Agata, lo spettacolo pirotecnico del Borgo" src="https://www.lasicilia.it/resizer/100/72/true/fe13b62dc1eed313a9eb7436fccbbde2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220569/festa-san-agata-lo-spettacolo-pirotecnico-del-borgo.html">Festa San'Agata, lo spettacolo pirotecnico del Borgo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_efca326b-73c5-4a7a-b80b-91c6a1d4b560.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_whatsapp_content_section_slide" id="box_3388a32c-c981-490b-a00b-2ee3b4cd68f7">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/187/lo-dico">LODICO A LASICILIA <p><img src='../images/icon_tumbler_v2.png'></img> 349 88 18 870<br></p></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/lo-dico/220635/catania-piazza-cavour-la-dea-pallade-ferita.html"><img alt="Catania, Piazza Cavour. La Dea Pallade ferita" title="Catania, Piazza Cavour. La Dea Pallade ferita" src="https://www.lasicilia.it/resizer/300/220/true/1549453559368.jpg--.jpg?1549453559000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/lo-dico/220635/catania-piazza-cavour-la-dea-pallade-ferita.html">Catania, Piazza Cavour. La Dea Pallade ferita</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 video lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/lo-dico/220584/vigili-del-fuoco-in-azione-nella-chiesa-di-fleri.html"><img alt="Vigili del Fuoco in azione nella Chiesa di Fleri" title="Vigili del Fuoco in azione nella Chiesa di Fleri" src="https://www.lasicilia.it/resizer/300/220/true/4bffa4219077310c15c80d035e3d7f6a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/lo-dico/220584/vigili-del-fuoco-in-azione-nella-chiesa-di-fleri.html">Vigili del Fuoco in azione nella Chiesa di Fleri</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo lodico News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/lo-dico/220465/catania-da-oltre-due-mesi-via-bentivoglio-e-in-queste-condizioni.html"><img alt="Catania: da oltre due mesi Via Bentivoglio &egrave; in queste condizioni" title="Catania: da oltre due mesi Via Bentivoglio &egrave; in queste condizioni" src="https://www.lasicilia.it/resizer/300/220/true/1549383607671.jpg--.jpg?1549383607000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/lo-dico/220465/catania-da-oltre-due-mesi-via-bentivoglio-e-in-queste-condizioni.html">Catania: da oltre due mesi Via Bentivoglio &egrave; in queste condizioni</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_3388a32c-c981-490b-a00b-2ee3b4cd68f7 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_3388a32c-c981-490b-a00b-2ee3b4cd68f7 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:9000,
                       pager:true,
                       pagerSelector: '#box_3388a32c-c981-490b-a00b-2ee3b4cd68f7 .punti_slide'
                   
               });
           
               $('#box_3388a32c-c981-490b-a00b-2ee3b4cd68f7').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3388a32c-c981-490b-a00b-2ee3b4cd68f7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_viverehp" id="box_bba71c42-91e1-4db9-b4b6-8930740bf7f0">
            
                <p class="occhiello_titolo"><a href="http://www.viveregiovani.it/">VivereGiovani.it</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_vivere   pos1 articolo inedicola Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/in-edicola/220818/i-titoli-di-vivere-del-7-febbraio.html"><img alt="La prima di Vivere del 7 febbraio 2019" title="La prima di Vivere del 7 febbraio 2019" src="https://www.lasicilia.it/resizer/100/72/true/1549491854543_1549491871.jpg--.jpg?1549491872000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/224/in-edicola">In Edicola</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/in-edicola/220818/i-titoli-di-vivere-del-7-febbraio.html">I titoli di Vivere del 7 febbraio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos2 articolo visioni Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/visioni/220683/green-book-una-splendida-amicizia-dove-il-colore-della-pella-non-conta.html"><img alt="Viggo Mortensen e Mahershala Al&igrave; in &quot;Green Book&quot;" title="Viggo Mortensen e Mahershala Al&igrave; in &quot;Green Book&quot;" src="https://www.lasicilia.it/resizer/100/72/true/1549459131141.jpg--.jpg?1549459131000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/215/visioni">Visioni</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/visioni/220683/green-book-una-splendida-amicizia-dove-il-colore-della-pella-non-conta.html">Green Book, una splendida amicizia dove il colore della pella (non) conta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_vivere   pos3 articolo cartellone Vivere">
                                <article>
                                <div class="cont_foto"><a href="http://www.viveregiovani.it/news/cartellone/220426/il-ritorno-di-pippo-pattavina-in-l-aria-del-continente.html"><img alt="Pippo Pattavina" title="Pippo Pattavina" src="https://www.lasicilia.it/resizer/100/72/true/1549377151933_1549377388.JPG--.JPG?1549377389000" /></a></div>
                                    <span class="sezione"><a href="http://www.viveregiovani.it/sezioni/213/cartellone">Cartellone</a></span><p class="titolo"><a href="http://www.viveregiovani.it/news/cartellone/220426/il-ritorno-di-pippo-pattavina-in-l-aria-del-continente.html">Il ritorno di Pippo Pattavina in &quot;L'aria del continente&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bba71c42-91e1-4db9-b4b6-8930740bf7f0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        
        
      
      
       














        
        
      
      
      


 


        
        
      
      
       


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_d95257d6-35fc-46c5-ba8f-6280c07ca8b5">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/157/eventi">EVENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo eventi News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/eventi/220428/sant-agata-e-donne-migranti-martiri-di-ieri-e-di-oggi-negli-scatti-di-antonio-parrinello.html"><img alt="Sant'Agata e donne migranti martiri di ieri e di oggi negli scatti di Antonio Parrinello" title="Sant'Agata e donne migranti martiri di ieri e di oggi negli scatti di Antonio Parrinello" src="https://www.lasicilia.it/resizer/300/220/true/1549377521566_1549377533.jpg--.jpg?1549377534000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/eventi/220428/sant-agata-e-donne-migranti-martiri-di-ieri-e-di-oggi-negli-scatti-di-antonio-parrinello.html">Sant'Agata e donne migranti martiri di ieri e di oggi negli scatti di Antonio Parrinello</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d95257d6-35fc-46c5-ba8f-6280c07ca8b5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
 

<div class="bannervcms banner_rectangle_300x100_2 " data-render="true" format="rectangle_300x100_2"><a href="/news/di-interesse/64546/l-oroscopo-del-giorno.html"><img src="images/oroscopo-banner.jpg"/></a></div>


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_40d223bf-c5b7-4990-8699-70aee9a8a730">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/169/sicilians">Sicilians</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo sicilians News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/sicilians/220189/per-chi-suona-la-campana-i-maestri-artigiani-di-burgio-fanno-suonare-quelle-di-tutto-il-mondo.html"><img alt="Per chi suona la campana: i maestri artigiani di Burgio fanno suonare quelle di tutto il mondo" title="Per chi suona la campana: i maestri artigiani di Burgio fanno suonare quelle di tutto il mondo" src="https://www.lasicilia.it/resizer/300/220/true/GN4_DAT_18077118.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/sicilians/220189/per-chi-suona-la-campana-i-maestri-artigiani-di-burgio-fanno-suonare-quelle-di-tutto-il-mondo.html">Per chi suona la campana: i maestri artigiani di Burgio fanno suonare quelle di tutto il mondo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_40d223bf-c5b7-4990-8699-70aee9a8a730.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  





        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_sicilians_article_position_section_slide_v2 box_preview_six_article_position_section_slide_v2" id="box_e121bc23-12f0-471e-b3ea-c245e6257ac2">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/182/qua-la-zampa">Qua la zampa</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video qualazampa News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/qualazampa/220413/il-video-rarissimo-di-un-cucciolo-di-megattera-appena-nato.html"><img alt="Il video (rarissimo) di un cucciolo di megattera appena nato" title="Il video (rarissimo) di un cucciolo di megattera appena nato" src="https://www.lasicilia.it/resizer/300/220/true/8c330755c1bc522d40012ff044ee6841.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/qualazampa/220413/il-video-rarissimo-di-un-cucciolo-di-megattera-appena-nato.html">Il video (rarissimo) di un cucciolo di megattera appena nato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e121bc23-12f0-471e-b3ea-c245e6257ac2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide_v2" id="box_8516f80a-5c3f-4f59-af79-b0ec56d025bd">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/146/gossip-concerti">GOSSIP</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery gossip News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/gallery/gossip/220702/belen-e-stefano-de-martino-quel-bacio-che-fa-sognare.html"><img alt="Belen e Stefano De Martino: quel bacio che fa sognare" title="Belen e Stefano De Martino: quel bacio che fa sognare" src="https://www.lasicilia.it/resizer/300/220/true/1549462997958_1549463067.jpg--.jpg?1549463067000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/gallery/gossip/220702/belen-e-stefano-de-martino-quel-bacio-che-fa-sognare.html">Belen e Stefano De Martino: quel bacio che fa sognare</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8516f80a-5c3f-4f59-af79-b0ec56d025bd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
   


        <script id="690d3b9f-3a0c-416d-ac95-4543b427ef57" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x250_hp_1 \" format=\"rectangle_300x250_hp_1\" ><!-- /61877329/FrameZoneHP_300x250_1 -->\r\n<div id='div-gpt-ad-1539530300450-0' >\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1538509661323-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(244);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsdfp')){
            document.write(banner.html);
        }
        $('#690d3b9f-3a0c-416d-ac95-4543b427ef57').remove()
    </script>
      
      

<div class="blogdiv">
    <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/134/blog">BLOG</a></p>
</div>
<div class="col_blog_l">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_a1db948e-5f65-461e-aa00-452813423ebf">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo siciliancomedi News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-comedi/220561/la-mia-sant-agata-delirante.html"><img src="resizer/52/52/true/1469545753030.jpg--.jpg" alt="Ottavio Cappellani" title="Ottavio Cappellani" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/154/sicilian-comedi">Sicilian Comedi</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-comedi/220561/la-mia-sant-agata-delirante.html">LA MIA SANT'AGATA DELIRANTE</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo sicilianpost News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/sicilian-post/219936/il-legame-tra-devozione-e-moda-gli-studenti-catanesi-progettano-gli-abiti-per-santagata.html"><img src="resizer/52/52/true/1493937949001.jpg--.jpg" alt="Giorgia Lodato (redazione Sicilian Post)" title="Giorgia Lodato (redazione Sicilian Post)" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/205/sicilian-post">Sicilian Post</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/sicilian-post/219936/il-legame-tra-devozione-e-moda-gli-studenti-catanesi-progettano-gli-abiti-per-santagata.html">Il le&shy;ga&shy;me tra de&shy;vo&shy;zio&shy;ne <br />e moda: gli stu&shy;den&shy;ti ca&shy;ta&shy;ne&shy;si pro&shy;get&shy;ta&shy;no <br />gli abi&shy;ti per San&shy;t’A&shy;ga&shy;ta</a></p><p class="autore"><span class="prefisso_autore">di </span>Giorgia Lodato (redazione Sicilian Post)</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a1db948e-5f65-461e-aa00-452813423ebf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>
<div class="col_blog_r">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_blog_vertical" id="box_6597a416-b69a-4fb9-8704-384a796f3068">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 articolo kidstrip News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/kids-trip/219243/prepariamo-le-olivette-di-sant-agata-con-i-bambini.html"><img src="resizer/52/52/true/1472832175526.jpg--.jpg" alt="Bianca Caccamese" title="Bianca Caccamese" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/170/kidstrip">Kids Trip</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/kids-trip/219243/prepariamo-le-olivette-di-sant-agata-con-i-bambini.html">Prepariamo le olivette di Sant'Agata con i bambini!</a></p><p class="autore"><span class="prefisso_autore">di </span>Bianca Caccamese</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 articolo cumgranosalis News">
                                <article>
                                <div class="cont_foto foto_autore"><a href="https://www.lasicilia.it/news/cum-grano-salis/207802/chiamiamoli-arancin.html"><img src="resizer/52/52/true/1469546762586.jpg--.jpg" alt="Carmen Greco" title="Carmen Greco" /></a></div><div class="divcont "><span class="sezione"><a href="https://www.lasicilia.it/sezioni/166/cum-grano-salis">Cum Grano Salis</a></span></div><div class="divcont2 "><p class="titolo"><a href="https://www.lasicilia.it/news/cum-grano-salis/207802/chiamiamoli-arancin.html">Chiamiamoli arancin*</a></p><p class="autore"><span class="prefisso_autore">di </span>Carmen Greco</p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6597a416-b69a-4fb9-8704-384a796f3068.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>



        <div class="anteprima_ipiu_container ultime_news_tab" id="box_7a193fa2-d975-414f-a7b8-eb69a0eef605">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_0020a4c7-bf85-4fc2-9806-169d87e375f6">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_5cff7408-cfc3-4dff-a178-52a6684227e8">Recenti</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_6ba45dc1-c598-4cf6-b69b-d586f36a55a9">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo catania News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/catania/220583/s-agata-salta-la-salita-di-s-giuliano-e-i-devoti-protestano-staccando-il-cordone.html"><img alt="S. Agata, salta la salita di S. Giuliano e i devoti protestano staccando il cordone" title="S. Agata, salta la salita di S. Giuliano e i devoti protestano staccando il cordone" src="https://www.lasicilia.it/resizer/100/72/true/1549445445511.jpeg--.jpeg?1549445445000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/catania/220583/s-agata-salta-la-salita-di-s-giuliano-e-i-devoti-protestano-staccando-il-cordone.html">S. Agata, clamorosa protesta dei devoti:</a><a href="https://www.lasicilia.it/news/catania/220583/s-agata-salta-la-salita-di-s-giuliano-e-i-devoti-protestano-staccando-il-cordone.html"><span style="color: #ff0000;"><a href="gallery/speciale-sant-agata-2019/220594/sant-agata-da-via-san-giuliano-non-si-sale-e-scoppia-la-polemica.html" style="color: #ff0000;"> FT</a></span></a><a href="https://www.lasicilia.it/news/catania/220583/s-agata-salta-la-salita-di-s-giuliano-e-i-devoti-protestano-staccando-il-cordone.html"> salta salita S. Giuliano e staccano cordone</a><a href="https://www.lasicilia.it/news/catania/220583/s-agata-salta-la-salita-di-s-giuliano-e-i-devoti-protestano-staccando-il-cordone.html"><br /></a><a href="https://www.lasicilia.it/news/catania/220583/s-agata-salta-la-salita-di-s-giuliano-e-i-devoti-protestano-staccando-il-cordone.html">Padre Scionti: &laquo;Delinquenti siete soli&raquo; </a><a href="https://www.lasicilia.it/news/catania/220583/s-agata-salta-la-salita-di-s-giuliano-e-i-devoti-protestano-staccando-il-cordone.html"><span style="color: #ff0000;"><a href="video/speciale-sant-agata-2019/220606/sant-agata-rientro-in-cattedrale-con-rivolta-dei-devoti.html" style="color: #ff0000;">VD</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videodallarete News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/video-dalla-rete/220684/sanremo-virginia-raffaele-salutiamo-i-casamonica.html"><img alt="Sanremo, Virginia Raffaele: &laquo;Salutiamo i Casamonica&raquo;" title="Sanremo, Virginia Raffaele: &laquo;Salutiamo i Casamonica&raquo;" src="https://www.lasicilia.it/resizer/100/72/true/420e3dc9b6d67fbefdae9ca9577eb9d5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/220684/sanremo-virginia-raffaele-salutiamo-i-casamonica.html">Sanremo, Virginia Raffaele: &laquo;Salutiamo i Casamonica&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video specialesantagata2019 News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220606/sant-agata-rientro-in-cattedrale-con-rivolta-dei-devoti.html"><img alt="Sant'Agata: rientro in cattedrale con &quot;rivolta&quot; dei devoti " title="Sant'Agata: rientro in cattedrale con &quot;rivolta&quot; dei devoti " src="https://www.lasicilia.it/resizer/100/72/true/e6f81b41d6aabe5da793705a7e501d1e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/video/speciale-sant-agata-2019/220606/sant-agata-rientro-in-cattedrale-con-rivolta-dei-devoti.html">Sant'Agata: rientro in cattedrale con &quot;rivolta&quot; dei devoti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo specialesantagata2019 News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/speciale-sant-agata-2019/220652/s-agata-chiude-con-la-rivolta-dei-cordoni-condanna-di-padre-scionti-siete-delinquenti.html"><img alt="S.Agata chiude con la &quot;rivolta&quot; dei cordoniCondanna di padre Scionti: &laquo;Siete delinquenti&raquo;" title="S.Agata chiude con la &quot;rivolta&quot; dei cordoniCondanna di padre Scionti: &laquo;Siete delinquenti&raquo;" src="https://www.lasicilia.it/resizer/100/72/true/1549459293368.jpg--.jpg?1549459293000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/speciale-sant-agata-2019/220652/s-agata-chiude-con-la-rivolta-dei-cordoni-condanna-di-padre-scionti-siete-delinquenti.html">S.Agata chiude con la &quot;rivolta&quot; dei cordoni.&nbsp;Condanna di mons. Scionti: &laquo;Delinquenti&raquo;<span style="color: #ff0000;"></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo specialesantagata2019 News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/speciale-sant-agata-2019/220783/s-agata-la-salita-annullata-e-il-coraggio-del-capovara-ecco-come-e-andata.html"><img alt="S. Agata, la salita annullata e il coraggio del capovara: ecco come &egrave; andata" title="S. Agata, la salita annullata e il coraggio del capovara: ecco come &egrave; andata" src="https://www.lasicilia.it/resizer/100/72/true/1549477740069.jpeg--.jpeg?1549477740000" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/speciale-sant-agata-2019/220783/s-agata-la-salita-annullata-e-il-coraggio-del-capovara-ecco-come-e-andata.html">S. Agata, la salita annullata e il coraggio del capovara </a><a href="https://www.lasicilia.it/news/speciale-sant-agata-2019/220783/s-agata-la-salita-annullata-e-il-coraggio-del-capovara-ecco-come-e-andata.html"><span style="color: #ff0000;"><a href="video/speciale-sant-agata-2019/220606/sant-agata-rientro-in-cattedrale-con-rivolta-dei-devoti.html" style="color: #ff0000;">VIDEO</a></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_51f654f0-25de-4f17-9d21-0d013c5d1e87">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo mondo News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/mondo/220882/facebook-germania-limita-raccolta-dati.html"><img alt="Facebook: Germania limita raccolta dati" title="Facebook: Germania limita raccolta dati" src="https://www.lasicilia.it/resizer/100/72/true/98b553aa88871f0c902f21af3fce757b.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/mondo/220882/facebook-germania-limita-raccolta-dati.html">Facebook: Germania limita raccolta dati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo italia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/italia/220880/si-perdono-traditi-da-navigatore-auto.html"><img alt="Si perdono traditi da navigatore auto" title="Si perdono traditi da navigatore auto" src="https://www.lasicilia.it/resizer/100/72/true/1a578737bfc3b0468e0f78c8b773bbb5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/italia/220880/si-perdono-traditi-da-navigatore-auto.html">Si perdono traditi da navigatore auto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo economia News">
                                <article>
                                
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/economia/220881/spread-sfiora-280-dopo-stime-ue.html">Spread sfiora 280 dopo stime Ue</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 articolo economia News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/economia/220878/ue-taglio-record-pil-italia-+0-2-2019.html"><img alt="Ue:taglio record Pil Italia,+0,2% 2019" title="Ue:taglio record Pil Italia,+0,2% 2019" src="https://www.lasicilia.it/resizer/100/72/true/8127f83fd34df92242790b19de35b46f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/economia/220878/ue-taglio-record-pil-italia-+0-2-2019.html">Ue:taglio record Pil Italia,+0,2% 2019</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos5 articolo topnews News">
                                <article>
                                <div class="cont_foto"><a href="https://www.lasicilia.it/news/top-news/220879/tav-giorgetti-sintesi-dura-se-egoisti.html"><img alt="Tav: Giorgetti, sintesi? Dura se egoisti" title="Tav: Giorgetti, sintesi? Dura se egoisti" src="https://www.lasicilia.it/resizer/100/72/true/e816ce428db0eeddf3d10493f6dadbd9.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.lasicilia.it/news/top-news/220879/tav-giorgetti-sintesi-dura-se-egoisti.html">Tav: Giorgetti, sintesi? Dura se egoisti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_7a193fa2-d975-414f-a7b8-eb69a0eef605 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_7a193fa2-d975-414f-a7b8-eb69a0eef605 .anteprima_ipiu_menu p').index($(this));
                $('#box_7a193fa2-d975-414f-a7b8-eb69a0eef605 .anteprima_ipiu').hide();
                $('#box_7a193fa2-d975-414f-a7b8-eb69a0eef605 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_7a193fa2-d975-414f-a7b8-eb69a0eef605 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_7a193fa2-d975-414f-a7b8-eb69a0eef605 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_7a193fa2-d975-414f-a7b8-eb69a0eef605 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_7a193fa2-d975-414f-a7b8-eb69a0eef605 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_7a193fa2-d975-414f-a7b8-eb69a0eef605 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:1 -->



        
        
      
      
      


        
        
      
      
      


        
        <div data-render="true"  class="bannervcms banner_meteo " format="meteo" ><!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione-statica" data-cmi-title="Meteo Sicilia" data-cmi-region="11" data-cmi-locality="Sicilia" data-cmi-url="https://www.centrometeoitaliano.it" data-cmi-title-color="FFFFFF" data-cmi-background-color="58acfa" data-cmi-flash="false" data-cmi-border-radius="0" data-cmi-title-height="initial" data-cmi-title-padding="10px 0" data-cmi-border-width="0" ></div><script src="https://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --><script type="text/javascript">incrementAdvImpression(150);</script>
</div>
      
      
      




<!-- /61877329/FrameZoneHP_300x250_1 -->
<div id='div-gpt-ad-1538509661323-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538509661323-0'); });
</script>
</div>
<!--
<div style="display:block;width:300px;height:230px;float:left;padding:0">
<iframe scrolling="No" src=" https://inserti.lasicilia.it/ultimaospiti/" noresize="noresize" width="300px" height="230px" frameborder="0"></iframe>
</div>
<div style="display:block;width:300px;height:610px;float:left;padding:1px;">
<a class="_1b8in _soakw coreSpriteDesktopNavLogoAndWordmark" href="https://www.instagram.com/lasicilia.it/"   style='background-image: url("//instagramstatic-a.akamaihd.net/h1/sprites/core/a836a0.png");background-position: -177px 0;background-repeat: no-repeat;height: 35px;width: 176px;display:block; padding-left: 185px;font-family: cursive;font-weight: bold;;'>CALENDARIO</a>
<script src="//lightwidget.com/widgets/lightwidget.js"></script>
<iframe src="//lightwidget.com/widgets/2e6d94180a045eb6bc2bf869f96b4e3d.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width: 100%; border: 0; overflow: hidden;"></iframe>
</div>
-->




</div>


<link rel="stylesheet" type="text/css" href="https://www.lasicilia.it/css/footer_css.jsp?v=1543327772000" /><div class="footer1">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_8bb16d0c-9d04-41d4-8797-a194b23e6085">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/139/CiboSalute">CIBO&SALUTE</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/220474/e-la-giornata-mondiale-della-nutella-la-crema-spalmabile-piu-amata-nonostante-l-olio-di-palma.html">Giornata mondiale della Nutella, la crema spalmabile pi&ugrave; amata (nonostante l'olio di palma)</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo cibosalute News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/cibo-salute/219782/le-crepe-regine-della-tavola-nel-giorno-de-lachandeleur-ecco-la-ricetta.html">Le cr&ecirc;pe regine della tavola nel giorno de La&nbsp;Chandeleur: ecco la ricetta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo specialesantagata2019 News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/speciale-sant-agata-2019/219588/minne-minni-e-minnuzze-le-scandalose-dolcezze-della-festa-di-sant-agata.html">Minne, minni&nbsp;e minnuzze: le scandalose dolcezze della festa di Sant'Agata</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_8bb16d0c-9d04-41d4-8797-a194b23e6085.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_5a0140b7-d613-40e0-b474-f6b99714b535">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/140/viaggi">VIAGGI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/218463/best-in-sicily-catania-e-polizzi-generosa-dove-il-turismo-cresce-di-piu.html">Best in Sicily, Catania e Polizzi Generosa dove il turismo cresce di pi&ugrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/216882/palermo-citta-da-3-stelle-michelin-ecco-i-7-monumenti-che-valgono-viaggio.html">Palermo citt&agrave; da 3 stelle Michelin: ecco i 7 monumenti che &quot;valgono viaggio&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo viaggi News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/viaggi/209234/airitaly-piu-facile-volare-per-mumbai-da-palermo-e-catania.html">AirItaly, pi&ugrave; facile volare per Mumbai da Palermo e Catania</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5a0140b7-d613-40e0-b474-f6b99714b535.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina" id="box_c076990d-3e0b-4f6d-85c7-1d1822374226">
            
                <p class="occhiello_titolo"><a href="sezioni/141/cinema-tv">CINEMA&TV</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery cinematv Generic">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/gallery/cinema---tv/219274/il-commissario-montalbano-tra-migranti-ed-e-polemica.html">Il Commissario Montalbano<br />tra i migranti...<br />ed &egrave; polemica</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video videodallarete News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/220318/adrian-contro-il-flop-raddoppia-il-molleggiato-con-max-tortora-e-sposta-le-prossime-puntate-per-non-farsi-arrestare-da-montalbano.html">Adrian contro il flop &quot;raddoppia&quot; il Molleggiato con Max Tortora e sposta le prossime puntate per non farsi &quot;arrestare&quot; da Montalbano</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video videodallarete News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/video/video-dalla-rete/218810/adrian-flop-di-spettatori-e-il-molleggiato-confessa-ho-sabotato-gli-ascolti-di-canale-5.html">Adrian, flop di spettatori. ll Molleggiato &quot;confessa&quot;: &laquo;Ho sabotato gli ascolti&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c076990d-3e0b-4f6d-85c7-1d1822374226.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_slider_cucina last" id="box_e444f77e-24e9-4a99-b6f7-b9fee784c990">
            
                <p class="occhiello_titolo"><a href="https://www.lasicilia.it/sezioni/142/speciali">SPECIALI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/180717/a-paterno-lopera-nascosta-dellartista-che-influenzo-caravaggio.html">A Pa&shy;ter&shy;n&ograve; l’o&shy;pe&shy;ra (na&shy;sco&shy;sta) del&shy;l’ar&shy;ti&shy;sta che in&shy;fluen&shy;z&ograve; Ca&shy;ra&shy;vag&shy;gio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/151893/chi-era-ignazio-paterno-castello-e-perche-il-suo-mecenatismo-ha-cambiato-il-volto-di-catania.html">Chi era Ignazio Patern&ograve; Castello e perch&eacute; il suo mecenatismo ha cambiato il volto di Catania?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo siciliasegreta News">
                                <article>
                                <p class="titolo"><a href="https://www.lasicilia.it/news/sicilia-segreta/138564/dalla-casa-degli-spiriti-alla-piccola-atene-il-museo-di-antonino-uccello-a-palazzolo-acreide.html">Dalla casa degli spiriti alla piccola Atene: il museo di Antonino Uccello a Palazzolo Acreide</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e444f77e-24e9-4a99-b6f7-b9fee784c990.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<div class="footer">


    <div class="logo box_logo_general_v2">
        <a href="https://www.lasicilia.it/">
          <img  alt="Home" title="Home" src="images/testata_giusta.png?v=1462782205000" />
        </a>
    </div>
 
<div class="centrati">
<div class="menu container_menu_menu_generale_piccolo2">

        
                    <div class="menu menu_contatti_footer_v2" id="box_9de35e28-7f82-40c7-8f5b-e21dee154044">
                    <ul class="menu_1">
<li class="annunci sezione_147 ">
<a rel="nofollow" href="http://www.lasiciliannunci.it/annunci" onclick="window.open(this.href,'',''); return false" ><span>Annunci</span></a>
</li>
<li class="per-la-pubblicita sezione_135 ">
<a rel="nofollow" href="http://www.pksud.it" onclick="window.open(this.href,'',''); return false" ><span>Per la Pubblicit&agrave;</span></a>
</li>
<li class="necrologie sezione_148 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/148/necrologie"  ><span>Necrologie</span></a>
</li>
<li class="contatti sezione_136 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/136/contatti"  ><span>Contatti</span></a>
</li>
<li class="privacy sezione_137 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/137/privacy"  ><span>Privacy</span></a>
</li>
<li class="rimani-aggiornato sezione_138 ">
<a rel="nofollow" href="https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0" onclick="window.open(this.href,'',''); return false" ><span>Rimani aggiornato</span></a>
</li>
<li class="aste-giudiziarie sezione_203 pagina-bianca">
<a  href="https://www.lasicilia.it/sezioni/203/aste-giudiziarie"  ><span>Aste Giudiziarie</span></a>
</li>
<li class="allegati sezione_256 ">
<a rel="nofollow" href="http://inserti.lasicilia.it/" onclick="window.open(this.href,'',''); return false" ><span>Allegati</span></a>
</li>
</ul>

                    </div>
    

</div>


<div class="cerca search_small" id="cerca738c3c6e-a90b-4114-9bed-9b7e90927ee4" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca738c3c6e-a90b-4114-9bed-9b7e90927ee4 input[name="q"]').example('cerca');
      
      $('#cerca738c3c6e-a90b-4114-9bed-9b7e90927ee4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca738c3c6e-a90b-4114-9bed-9b7e90927ee4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
        if (element) {
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
      }
    }
   
</script>


<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2016 LASICILIA.IT. Domenico Sanfilippo Editore All rights reserved. <br> Power by <a href="https://www.gmde.it">Gmde s.r.l  </a></p>
</div>

</div>

 <div class="sali">
 <a class="top_button" href="#">Torna su</a>
</div> 
 <script type="text/javascript">
$(document).ready(function(){
   $(".top_button").click(function(){
        $("html,body").animate({
        scrollTop:0
        });
    return false;
   }); 
});
</script>
</div>
</div>


        <script id="97885438-9d89-4ba8-bcca-50c01c72f83d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_Audiweb \" format=\"Audiweb\" ><!-- START Nielsen Online SiteCensus V6.0 -->\r\n<!-- COPYRIGHT 2012 Nielsen Online -->\r\n<script type=\"text/javascript\" src=\"//secure-it.imrworldwide.com/v60.js\">\r\n<\/script>\r\n<script type=\"text/javascript\">\r\n var pvar = { cid: \"rcs-it\", content: \"0\", server: \"secure-it\" };\r\n var feat = { check_cookie: 0 };\r\n var trac = nol_t(pvar, feat);\r\n trac.record().post();\r\n<\/script>\r\n<noscript>\r\n <div>\r\n <img src=\"//secure-it.imrworldwide.com/cgi-bin/m?ci=rcs-it&amp;cg=0&amp;cc=0&amp;ts=noscript\"\r\n width=\"1\" height=\"1\" alt=\"\" />\r\n <\/div>\r\n<\/noscript>\r\n<!-- END Nielsen Online SiteCensus V6.0 --><script type=\"text/javascript\">incrementAdvImpression(184);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#97885438-9d89-4ba8-bcca-50c01c72f83d').remove()
    </script>
      
      
</div>
</div>

    <script type="text/javascript" src="https://www.lasicilia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/confirm/jquery.confirm.css?v=1462781272000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.lasicilia.it/js/fancybox/source/jquery.fancybox.css?v=1462781272000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=220871" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu nuovo_menu_primario\" id=\"box_de1cf5fa-2a25-4487-9645-2cbeac7e4edd\">\n                    <ul class=\"menu_1\">\n<li class=\"catania sezione_124 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/124/catania\"  ><span>Catania<\/span><\/a>\n<\/li>\n<li class=\"agrigento sezione_125 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/125/agrigento\"  ><span>Agrigento<\/span><\/a>\n<\/li>\n<li class=\"caltanissetta sezione_126 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/126/caltanissetta\"  ><span>Caltanissetta<\/span><\/a>\n<\/li>\n<li class=\"enna sezione_127 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/127/enna\"  ><span>Enna<\/span><\/a>\n<\/li>\n<li class=\"messina sezione_128 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/128/messina\"  ><span>Messina<\/span><\/a>\n<\/li>\n<li class=\"palermo sezione_129 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/129/palermo\"  ><span>Palermo<\/span><\/a>\n<\/li>\n<li class=\"ragusa sezione_130 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/130/ragusa\"  ><span>Ragusa<\/span><\/a>\n<\/li>\n<li class=\"siracusa sezione_131 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/131/siracusa\"  ><span>Siracusa<\/span><\/a>\n<\/li>\n<li class=\"trapani sezione_132 sezione\">\n<a  href=\"https://www.lasicilia.it/sezioni/132/trapani\"  ><span>Trapani<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_de1cf5fa-2a25-4487-9645-2cbeac7e4edd').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu menu_contatti_footer_v2\" id=\"box_9de35e28-7f82-40c7-8f5b-e21dee154044\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci sezione_147 \">\n<a rel=\"nofollow\" href=\"http://www.lasiciliannunci.it/annunci\" onclick=\"window.open(this.href,'',''); return false\" ><span>Annunci<\/span><\/a>\n<\/li>\n<li class=\"per-la-pubblicita sezione_135 \">\n<a rel=\"nofollow\" href=\"http://www.pksud.it\" onclick=\"window.open(this.href,'',''); return false\" ><span>Per la Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_148 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/148/necrologie\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_136 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/136/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"privacy sezione_137 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/137/privacy\"  ><span>Privacy<\/span><\/a>\n<\/li>\n<li class=\"rimani-aggiornato sezione_138 \">\n<a rel=\"nofollow\" href=\"https://www.google.it/alerts?t=1&q=site:lasicilia.it&hl=it&gl=it#1:0\" onclick=\"window.open(this.href,'',''); return false\" ><span>Rimani aggiornato<\/span><\/a>\n<\/li>\n<li class=\"aste-giudiziarie sezione_203 pagina-bianca\">\n<a  href=\"https://www.lasicilia.it/sezioni/203/aste-giudiziarie\"  ><span>Aste Giudiziarie<\/span><\/a>\n<\/li>\n<li class=\"allegati sezione_256 \">\n<a rel=\"nofollow\" href=\"http://inserti.lasicilia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Allegati<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_9de35e28-7f82-40c7-8f5b-e21dee154044').html( $(ajaxMenuHtml.html).html() );
      </script>
        <script id="5242a11f-cd4b-4868-92a2-1051c7d90f98" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_bottom \" format=\"bottom\" ><!-- START Krux Controltag consensi-->\r\n<script type=\"text/javascript\">  \r\n$(document).ready(function() {\r\n\r\nvar date = new Date();\r\nvar minutes = 10;\r\ndate.setTime(date.getTime() + (minutes * 60 * 1000));    \r\n\r\n  var kruxgdpr =\"\";    \r\n  console.log('Krux - kruxgdpr=' +kruxgdpr);\r\n  if ($.cookie('kruxgdpr'))\r\n  {\r\n    kruxgdpr = $.cookie(\"kruxgdpr\");    \r\n  }\r\n  else\r\n  {\r\n    console.log('Krux - set cookie kruxgdpr');\r\n    $.cookie(\"kruxgdpr\", \"run\");\r\n  }\r\n\r\n\tif (typeof Krux !== 'undefined' && localStorage.getItem(\"kxrcs_kuid\") != null && kruxgdpr==\"\" ) {\r\n\t\tKrux('ns:rcs', 'consent:set', {\r\n\t\t\t\t\tdc: true,\r\n\t\t\t\t\tal: true,\r\n\t\t\t\t\ttg: true,\r\n\t\t\t\t\tcd: true,\r\n\t\t\t\t\tsh: false,\r\n\t\t\t\t\tre: false\r\n\t\t\t\t}, function (errors, body) {\r\n\t\t\t\t\tif (errors) {\r\n\t\t\t\t\t\tconsole.log('Krux - ' + errors);\r\n\t\t\t\t\t} else {\r\n\t\t\t\t\t\tlocalStorage.removeItem(\"krxdLcInWait\");\r\n\t\t\t\t\t\tconsole.log('Krux - Successfully set consent flags. time ');\r\n\t\t\t\t\t}\r\n\t\t});\r\n\t}\r\n});\t\t\r\n<\/script>\r\n\r\n\r\n<!-- END Krux Controltag --><script type=\"text/javascript\">incrementAdvImpression(185);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('rcs')){
            document.write(banner.html);
        }
        $('#5242a11f-cd4b-4868-92a2-1051c7d90f98').remove()
    </script>
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 