



	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "politica";
				var publishDate = "2022-03-01";
				var tags = "";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>Musumeci: «Basta con le discariche in Sicilia e saremo la regione più green con la centrale a idrogeno» | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="L&amp;#39;intervento del governatore&amp;nbsp;al XIII Congresso regionale della Cisl a Taormina sul tema &amp;laquo;Esserci per cambiare&amp;raquo;" />
<meta name="Keywords" content="" />
<meta name="sections" content="politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/politica/news/musumeci-basta-con-le-discariche-in-sicilia-e-saremo-la-regione-piu-green-con-la-centrale-a-idrogeno--1500111/"/>
<link rel="amphtml" href="https://www.lasicilia.it/politica/news/musumeci-basta-con-le-discariche-in-sicilia-e-saremo-la-regione-piu-green-con-la-centrale-a-idrogeno--1500111/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Musumeci: «Basta con le discariche in Sicilia e saremo la regione più green con la centrale a idrogeno»">
<meta property="og:description" content="L&amp;#39;intervento del governatore&amp;nbsp;al XIII Congresso regionale della Cisl a Taormina sul tema &amp;laquo;Esserci per cambiare&amp;raquo;">
<meta property="og:image" content="https://binaries.lasicilia.it/2022/03/01/124141332-1180921c-61ca-4684-aed0-1b2ace5fa2b4.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/politica/news/musumeci-basta-con-le-discariche-in-sicilia-e-saremo-la-regione-piu-green-con-la-centrale-a-idrogeno--1500111/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Musumeci: «Basta con le discariche in Sicilia e saremo la regione più green con la centrale a idrogeno»">
<meta property="twitter:description" content="L&amp;#39;intervento del governatore&amp;nbsp;al XIII Congresso regionale della Cisl a Taormina sul tema &amp;laquo;Esserci per cambiare&amp;raquo;">
<meta property="twitter:url" content="https://www.lasicilia.it/politica/news/musumeci-basta-con-le-discariche-in-sicilia-e-saremo-la-regione-piu-green-con-la-centrale-a-idrogeno--1500111/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2022/03/01/124141332-1180921c-61ca-4684-aed0-1b2ace5fa2b4.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2022/03/01/124141332-1180921c-61ca-4684-aed0-1b2ace5fa2b4.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/politica/news/musumeci-basta-con-le-discariche-in-sicilia-e-saremo-la-regione-piu-green-con-la-centrale-a-idrogeno--1500111/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/politica/news/musumeci-basta-con-le-discariche-in-sicilia-e-saremo-la-regione-piu-green-con-la-centrale-a-idrogeno--1500111/",
            "mainEntityOfPage": "https://www.lasicilia.it/politica/news/musumeci-basta-con-le-discariche-in-sicilia-e-saremo-la-regione-piu-green-con-la-centrale-a-idrogeno--1500111/",
            "headline": "Musumeci: «Basta con le discariche in Sicilia e saremo la regione più green con la centrale a idrogeno»",
            "text": "Dai rifiuti all&amp;#39;energia, sono stati tanti&amp;nbsp; temi toccati dal governatore della Sicilia Nello Musumeci&amp;nbsp;durante il suo intervento al XIII Congresso regionale della Cisl a Taormina sul tema &amp;laquo;Esserci per cambiare&amp;raquo;    &amp;laquo;Vogliamo diventare la regione pi&amp;ugrave; verde in Italia - ha detto Musumeci -. In Sicilia faremo un grande centro di produzione dell&amp;rsquo;idrogeno. Ne abbiamo gi&amp;agrave; parlato col ministro Cingolani.&amp;nbsp; Abbiamo gi&amp;agrave; stipulato un accordo con le Universit&amp;agrave; e i Centri di ricerca. Anche Eni sta lavorando con noi per un progetto di riconversione. Abbiamo raggiunto un&amp;rsquo;intesa con Terna per creare un centro di eccellenza per giovani universitari e avr&amp;agrave; due sedi, uno nella Sicilia Orientale e uno nella zona Occidentale. Terna sta investendo tanto in Sicilia e sta spendendo 4 miliardi e 200 milioni di euro per l&amp;rsquo;autonomia energetica, che in parte servir&amp;agrave; per la Sicilia e in parte per le altre regioni italiane&amp;raquo;.    Per diventare green bisogna per&amp;ograve; in qualche maniera eliminare la dipendenza dalle discariche dei rifiuti. &amp;laquo;In Sicilia bisogna dire basta con la politica delle discariche - ha detto in proposito il presidente della Regione - . Quando siamo arrivati col mio governo abbiamo trovato nella nostra isola ben 511 discariche e ancora adesso alcune non sappiamo se sono inquinanti e stiamo accertando la situazione. Vogliamo liberare la Sicilia dall&amp;rsquo;incubo della spazzatura nelle strade&amp;raquo;.    &amp;laquo;La nostra Sicilia - ha aggiunto il Governatore - sta cambiando passo, siamo passati dal 19 al 46 per cento di differenziata e miglioreremo ancora&amp;raquo;.",
            "keywords": "",
            "articleSection": "Politica",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2022/03/01/124141332-1180921c-61ca-4684-aed0-1b2ace5fa2b4.jpg",
                "url": "https://binaries.lasicilia.it/2022/03/01/124141332-1180921c-61ca-4684-aed0-1b2ace5fa2b4.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2022-03-01T12:42:26Z",
            "dateModified": "2022-03-01T12:42:38Z",
            "datePublished": "2022-03-01T13:30:52Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/etna/">Etna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/medicina/"><span style="color:#c554c8;font-weight:bold;">+Medicina</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/spazio-podcast"><span style="color:white;font-weight:bold; width: 17px;height: 13px;background-image: url(https://www.lasicilia.it/upload/logopodcastwhite.png);background-repeat: no-repeat;background-size: contain;">       Podcast</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2022/03/01/124141615-8de63917-5843-4fcc-9908-b548823e635a.jpg" title=""/>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/politica/">Politica</a></p>
<h1>
									<span itemprop="headline">
										Musumeci: «Basta con le discariche in Sicilia e saremo la regione più green con la centrale a idrogeno» </span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									<p>L&#39;intervento del governatore&nbsp;al XIII Congresso regionale della Cisl a Taormina sul tema &laquo;Esserci per cambiare&raquo;</p>
</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>01 mar 2022</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fpolitica%2fnews%2fmusumeci-basta-con-le-discariche-in-sicilia-e-saremo-la-regione-piu-green-con-la-centrale-a-idrogeno--1500111%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Musumeci%3a%20%c2%abBasta%20con%20le%20discariche%20in%20Sicilia%20e%20saremo%20la%20regione%20pi%c3%b9%20green%20con%20la%20centrale%20a%20idrogeno%c2%bb&url=https%3a%2f%2fwww.lasicilia.it%2fpolitica%2fnews%2fmusumeci-basta-con-le-discariche-in-sicilia-e-saremo-la-regione-piu-green-con-la-centrale-a-idrogeno--1500111%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fpolitica%2fnews%2fmusumeci-basta-con-le-discariche-in-sicilia-e-saremo-la-regione-piu-green-con-la-centrale-a-idrogeno--1500111%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Musumeci%3a%20%c2%abBasta%20con%20le%20discariche%20in%20Sicilia%20e%20saremo%20la%20regione%20pi%c3%b9%20green%20con%20la%20centrale%20a%20idrogeno%c2%bb&body=https%3a%2f%2fwww.lasicilia.it%2fpolitica%2fnews%2fmusumeci-basta-con-le-discariche-in-sicilia-e-saremo-la-regione-piu-green-con-la-centrale-a-idrogeno--1500111%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>Dai rifiuti all&#39;energia, sono stati tanti&nbsp; temi toccati dal governatore della Sicilia Nello Musumeci&nbsp;durante il suo intervento al XIII Congresso regionale della Cisl a Taormina sul tema &laquo;Esserci per cambiare&raquo;</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><p>&laquo;Vogliamo diventare la regione pi&ugrave; verde in Italia - ha detto Musumeci -. In Sicilia faremo un grande centro di produzione dell&rsquo;idrogeno. Ne abbiamo gi&agrave; parlato col ministro Cingolani.&nbsp; Abbiamo gi&agrave; stipulato un accordo con le Universit&agrave; e i Centri di ricerca. Anche Eni sta lavorando con noi per un progetto di riconversione. Abbiamo raggiunto un&rsquo;intesa con Terna per creare un centro di eccellenza per giovani universitari e avr&agrave; due sedi, uno nella Sicilia Orientale e uno nella zona Occidentale. Terna sta investendo tanto in Sicilia e sta spendendo 4 miliardi e 200 milioni di euro per l&rsquo;autonomia energetica, che in parte servir&agrave; per la Sicilia e in parte per le altre regioni italiane&raquo;.</p>

<div id="adv-bottom1" class="ad desktop-only"></div><p>Per diventare green bisogna per&ograve; in qualche maniera eliminare la dipendenza dalle discariche dei rifiuti. &laquo;In Sicilia bisogna dire basta con la politica delle discariche - ha detto in proposito il presidente della Regione - . Quando siamo arrivati col mio governo abbiamo trovato nella nostra isola ben 511 discariche e ancora adesso alcune non sappiamo se sono inquinanti e stiamo accertando la situazione. Vogliamo liberare la Sicilia dall&rsquo;incubo della spazzatura nelle strade&raquo;.</p>

<div class="ad desktop-none" id="adv-mobile-bottom1"></div>
<p>&laquo;La nostra Sicilia - ha aggiunto il Governatore - sta cambiando passo, siamo passati dal 19 al 46 per cento di differenziata e miglioreremo ancora&raquo;.</p><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame2"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small>
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/politica/news/musumeci-basta-con-le-discariche-in-sicilia-e-saremo-la-regione-piu-green-con-la-centrale-a-idrogeno--1500111/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/sbanda-ad-una-curva-e-si-schianta-contro-un-muro-morto-un-panettiere-di-riposto-1497273/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/27/095055086-a666918d-65c0-43ba-9427-5334ede632a9.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Incidenti</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/sbanda-ad-una-curva-e-si-schianta-contro-un-muro-morto-un-panettiere-di-riposto-1497273/" title="Sbanda ad una curva e si schianta contro un muro: morto un panettiere di Riposto">Sbanda ad una curva e si schianta contro un muro: morto un panettiere di Riposto</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/sbanda-ad-una-curva-e-si-schianta-contro-un-muro-morto-un-panettiere-di-riposto-1497273/"><p>L&#39;impatto, violentissimo, si &egrave; verificato lungo la Strada 17,&nbsp;una piccola strada tortuosa, piena di curve e scarsamente illuminata,&nbsp;</p>
</a></p>

					<time>27/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Mario Previtera</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/mondo/news/c-e-il-rischio-di-una-guerra-nucleare-ecco-quante-bombe-atomiche-hanno-usa-e-russia-1497121/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/26/185239945-6b26fc6f-a34f-4b26-9280-0aa9f94a6d25.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">ucraina</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/mondo/news/c-e-il-rischio-di-una-guerra-nucleare-ecco-quante-bombe-atomiche-hanno-usa-e-russia-1497121/" title="C'è il rischio di una guerra nucleare? Ecco quante bombe atomiche hanno Usa e Russia">C'è il rischio di una guerra nucleare? Ecco quante bombe atomiche hanno Usa e Russia</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/mondo/news/c-e-il-rischio-di-una-guerra-nucleare-ecco-quante-bombe-atomiche-hanno-usa-e-russia-1497121/"><p>Il conflitto in Ucraina ha risvegliato il terrore della Guerra Fredda. Americani e russi hanno complessivamente quasi 12 mila testate</p>
</a></p>

					<time>26/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/annunziata-e-di-bella-e-le-frasi-choc-sugli-ucraini-badanti-camerieri-e-amanti-chiediamo-scusa--1495349/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/25/142849910-80617a21-25a5-493e-8a88-09dd88bba6b3.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">il caso</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/annunziata-e-di-bella-e-le-frasi-choc-sugli-ucraini-badanti-camerieri-e-amanti-chiediamo-scusa--1495349/" title="Annunziata e Di Bella e le frasi choc sugli "ucraini badanti, camerieri e amanti": «Chiediamo scusa»  ">Annunziata e Di Bella e le frasi choc sugli "ucraini badanti, camerieri e amanti": «Chiediamo scusa»  </a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/annunziata-e-di-bella-e-le-frasi-choc-sugli-ucraini-badanti-camerieri-e-amanti-chiediamo-scusa--1495349/"></a></p>

					<time>25/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/mondo/news/aereo-privato-decolla-tra-le-bombe-e-segue-strana-rotta-per-le-bahamas-mistero-sugli-occupanti-1495539/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/25/161154983-47cba287-d11f-4791-b66b-0b801d6aa747.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Guerra</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/mondo/news/aereo-privato-decolla-tra-le-bombe-e-segue-strana-rotta-per-le-bahamas-mistero-sugli-occupanti-1495539/" title="Aereo privato decolla tra le bombe e segue "strana" rotta per le Bahamas: mistero sugli occupanti">Aereo privato decolla tra le bombe e segue "strana" rotta per le Bahamas: mistero sugli occupanti</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/mondo/news/aereo-privato-decolla-tra-le-bombe-e-segue-strana-rotta-per-le-bahamas-mistero-sugli-occupanti-1495539/"><p>Il velivolo, con una autonomia extralarge di 12 mila chilometri, decollato da un aeroporto a Mosca, fa ipotizzare che a bordo ci fosse un magnate desideroso di allontanarsi in fretta dalla capitale&nbsp;</p>
</a></p>

					<time>25/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/mondo/news/ucraina-distrutto-dai-russi-l-antonov-an-225-mriya-era-l-aereo-piu-grande-del-mondo-1498070/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/28/062517314-caf5a40c-1040-4d44-9ca2-b5059ff27640.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">BOMBARDAMENTI</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/mondo/news/ucraina-distrutto-dai-russi-l-antonov-an-225-mriya-era-l-aereo-piu-grande-del-mondo-1498070/" title="Ucraina, distrutto dai russi l'Antonov AN-225 “Mriya”: era l'aereo più grande del mondo">Ucraina, distrutto dai russi l'Antonov AN-225 “Mriya”: era l'aereo più grande del mondo</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/mondo/news/ucraina-distrutto-dai-russi-l-antonov-an-225-mriya-era-l-aereo-piu-grande-del-mondo-1498070/"></a></p>

					<time>28/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/catania-impatto-fatale-tra-scooter-e-auto-all-incrocio-muore-24enne-1498250/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/28/100338742-ee9807f7-c1d3-4313-a4bc-f726fb43692d.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">INCIDENTE STRADALE</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/catania-impatto-fatale-tra-scooter-e-auto-all-incrocio-muore-24enne-1498250/" title="Catania, impatto fatale all'incrocio tra scooter, Smart e “gazzella” dei Cc: muore 24enne">Catania, impatto fatale all'incrocio tra scooter, Smart e “gazzella” dei Cc: muore 24enne</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/catania-impatto-fatale-tra-scooter-e-auto-all-incrocio-muore-24enne-1498250/"><p>Lo scontro mortale&nbsp;&nbsp;si &egrave; verificato ieri sera in viale Mario Rapisardi,&nbsp;tra via Fabio Filzi e via Lavaggi</p>
</a></p>

					<time>28/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/italia/news/spazio-aereo-italiano-chiuso-a-mosca-per-4-studenti-il-rientro-a-casa-e-un-odissea-1497788/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/27/170703977-cd15d23f-36b2-4eaa-9f5a-ab8841b50786.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Guerra </p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/italia/news/spazio-aereo-italiano-chiuso-a-mosca-per-4-studenti-il-rientro-a-casa-e-un-odissea-1497788/" title="Spazio aereo italiano chiuso a Mosca, per 4 studenti il rientro a casa è un'odissea">Spazio aereo italiano chiuso a Mosca, per 4 studenti il rientro a casa è un'odissea</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/italia/news/spazio-aereo-italiano-chiuso-a-mosca-per-4-studenti-il-rientro-a-casa-e-un-odissea-1497788/"><p>I quattro giovani, studenti universitari della Luiss&nbsp;che studiano Affari internazionali nella capitale russa, stanno escogitando piani di viaggio alternativi</p>
</a></p>

					<time>27/02/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="" class="btn">SFOGLIA</a>
            <a href="" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/ucraina-un-missile-colpisce-colpisce-un-palazzo-dell-amministrazione-pubblica-a-kharkiv-il-video-1499613/" title="">
							<img src="https://binaries.lasicilia.it/2022/03/01/080017337-ed1f9545-3f6c-4f9d-b648-65eaee41d846.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/ucraina-un-missile-colpisce-colpisce-un-palazzo-dell-amministrazione-pubblica-a-kharkiv-il-video-1499613/" title="Ucraina, un missile colpisce colpisce un palazzo dell'amministrazione pubblica a Kharkiv: il video">Ucraina, un missile colpisce colpisce un palazzo dell'amministrazione pubblica a Kharkiv: il video</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/ucraina-un-missile-colpisce-colpisce-un-palazzo-dell-amministrazione-pubblica-a-kharkiv-il-video-1499613/"><p>Il ministero degli Esteri ucraino denuncia sui social il bombardamento, da parte della Russia, di obiettivi civili. Lo fa postando un video che mostra un missile colpire un edificio dell&#39;amministrazione pubblica.</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/nuovo-filone-sulla-banda-spaccaossa-il-video-della-polizia-1499608/" title="">
							<img src="https://binaries.lasicilia.it/2022/03/01/075414817-8d4ba1c4-2ba8-409d-903e-92d0ffe4752a.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/nuovo-filone-sulla-banda-spaccaossa-il-video-della-polizia-1499608/" title="Nuovo filone sulla banda spaccaossa, il video della polizia">Nuovo filone sulla banda spaccaossa, il video della polizia</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/nuovo-filone-sulla-banda-spaccaossa-il-video-della-polizia-1499608/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/vittoria-il-video-delle-aziende-confiscate-all-imprenditore-della-plastica-in-odor-di-mafia-1499554/" title="">
							<img src="https://binaries.lasicilia.it/2022/03/01/072201845-ca6ba62c-a95d-4b86-916e-df699b8d5b2c.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/vittoria-il-video-delle-aziende-confiscate-all-imprenditore-della-plastica-in-odor-di-mafia-1499554/" title="Vittoria, il video delle aziende confiscate all'imprenditore della plastica in odor di mafia">Vittoria, il video delle aziende confiscate all'imprenditore della plastica in odor di mafia</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/vittoria-il-video-delle-aziende-confiscate-all-imprenditore-della-plastica-in-odor-di-mafia-1499554/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/ucraina-a-napoli-raccolta-aiuti-in-chiesa-e-mini-market-1499340/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/28/182116708-aeb74afc-283d-4719-8cf7-3c32f41bf470.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/ucraina-a-napoli-raccolta-aiuti-in-chiesa-e-mini-market-1499340/" title="Ucraina: a Napoli raccolta aiuti in chiesa e mini market ">Ucraina: a Napoli raccolta aiuti in chiesa e mini market </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/ucraina-a-napoli-raccolta-aiuti-in-chiesa-e-mini-market-1499340/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/andrea-corso-l-infermiere-che-ama-la-consolle-1498493/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/28/112204425-5005d470-09f5-42ec-9b37-41f7495ae3b8.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Passioni</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/andrea-corso-l-infermiere-che-ama-la-consolle-1498493/" title="Andrea Corso, l'infermiere che ama la consolle">Andrea Corso, l'infermiere che ama la consolle</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/andrea-corso-l-infermiere-che-ama-la-consolle-1498493/"><p>Da Milano a Catania, il sanitario 45enne dell&rsquo;Asp 3,&nbsp;si divide tra assistenza e musica. Le sue produzioni trasmesse anche&nbsp;a New York</p>
</a></p>

            <time>28/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Luigi Provini</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/l-intuizione-felice-di-edoardo-strano-l-etnauta-nipote-di-un-caminante--1489761/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/21/162148645-fd2af74c-4ef7-4db7-9c6a-fb9087131050.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Innovazione</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/l-intuizione-felice-di-edoardo-strano-l-etnauta-nipote-di-un-caminante--1489761/" title="L'intuizione felice di Edoardo Strano, l'Etnauta nipote di un "caminante" ">L'intuizione felice di Edoardo Strano, l'Etnauta nipote di un "caminante" </a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/l-intuizione-felice-di-edoardo-strano-l-etnauta-nipote-di-un-caminante--1489761/"><p>Anche una graphic novel per lanciare la produzione di una serie di liquori artigianali fatti con le primizie dell&rsquo;Etna. Omaggio ad un mondo rurale che ha saputo evolversi</p>
</a></p>

            <time>21/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Carmen Greco</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/angelica-regalo-agli-orfani-tutto-l-amore-che-non-ho-potuto-dare-a-clara--1485781/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/17/102351284-389350b9-cea6-4152-92fc-86ae038f207a.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">la storia </p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/angelica-regalo-agli-orfani-tutto-l-amore-che-non-ho-potuto-dare-a-clara--1485781/" title="Angelica: «Regalo agli orfani tutto l'amore che non ho potuto dare a Clara»">Angelica: «Regalo agli orfani tutto l'amore che non ho potuto dare a Clara»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/angelica-regalo-agli-orfani-tutto-l-amore-che-non-ho-potuto-dare-a-clara--1485781/"><p>Dalla tragedia alla speranza: la donna catanese ha perso la figlia di tre mesi. Le ha dedicato un&rsquo;associazione no-profit che aiuta bimbi in Uganda&nbsp;</p>
</a></p>

            <time>17/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Donatella Turillo</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/gangi-fabrizio-fazio-artigiano-del-tamburo-nel-registro-delle-eredita-immateriali-1484324/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/16/115152070-05eaa549-6980-481a-8469-aa5cf1f85a7e.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">la storia</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/gangi-fabrizio-fazio-artigiano-del-tamburo-nel-registro-delle-eredita-immateriali-1484324/" title="Gangi: Fabrizio Fazio, artigiano del tamburo, nel Registro delle eredità immateriali">Gangi: Fabrizio Fazio, artigiano del tamburo, nel Registro delle eredità immateriali</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/gangi-fabrizio-fazio-artigiano-del-tamburo-nel-registro-delle-eredita-immateriali-1484324/"><p>&quot;Tesoro umano vivente&quot; della Sicilia,&nbsp;&nbsp;fa rivivere le tamorre. I suoi strumenti sono conosciuti in tutto il mondo</p>
</a></p>

            <time>16/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/siracusa/news/salvo-lo-youtuber-siracusano-con-un-milione-di-followers-1483138/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/15/144704124-33bc3b51-92b9-4560-ab47-590af2a00484.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/siracusa/news/salvo-lo-youtuber-siracusano-con-un-milione-di-followers-1483138/" title="Salvo, lo youtuber siracusano con un milione di followers">Salvo, lo youtuber siracusano con un milione di followers</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/siracusa/news/salvo-lo-youtuber-siracusano-con-un-milione-di-followers-1483138/"><p>E Youtube lo ha premiato con il Award Golden Play Button. &laquo;Ora l&#39;obiettivo &egrave; raggiungere i 10 milioni&raquo;&nbsp;</p>
</a></p>

            <time>15/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/l-impegno-di-simone-da-catania-a-berlino-per-un-internet-globale-piu-sicuro-e-unificato-1480998/" title="">
                    <img src="https://binaries.lasicilia.it/2022/02/13/102943125-86a2b828-9463-4145-b867-5a46a00789a8.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Cervelli all'estero</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/l-impegno-di-simone-da-catania-a-berlino-per-un-internet-globale-piu-sicuro-e-unificato-1480998/" title="L'impegno di Simone da Catania a Berlino per un Internet globale più sicuro e unificato">L'impegno di Simone da Catania a Berlino per un Internet globale più sicuro e unificato</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/l-impegno-di-simone-da-catania-a-berlino-per-un-internet-globale-piu-sicuro-e-unificato-1480998/"><p>Simone Catania, con una laurea&nbsp;in Lingue e culture europee ed extraeuropee in tasca, &egrave; stato selezionato per il fellowship program da Icann, l&rsquo;ente di gestione internazionale della rete Internet</p>
</a></p>

            <time>13/02/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/ucraina-i-cittadini-di-berdiansk-in-rivolta-contro-i-soldati-russi-andatevene--1499097/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/28/160430453-e7e3895e-1ad9-4e9c-8bdf-fb1b1fea494e.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/ucraina-i-cittadini-di-berdiansk-in-rivolta-contro-i-soldati-russi-andatevene--1499097/" title="Ucraina, i cittadini di Berdiansk in rivolta contro i soldati russi: «Andatevene»">Ucraina, i cittadini di Berdiansk in rivolta contro i soldati russi: «Andatevene»</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/ucraina-i-cittadini-di-berdiansk-in-rivolta-contro-i-soldati-russi-andatevene--1499097/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/l-ucraino-che-rimuove-una-mina-inesplosa-con-la-sigaretta-accesa-1499094/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/28/160018540-561b4815-85a7-48eb-a5c1-997da1b84096.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/l-ucraino-che-rimuove-una-mina-inesplosa-con-la-sigaretta-accesa-1499094/" title="L'ucraino che rimuove una mina inesplosa con la sigaretta accesa">L'ucraino che rimuove una mina inesplosa con la sigaretta accesa</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/l-ucraino-che-rimuove-una-mina-inesplosa-con-la-sigaretta-accesa-1499094/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/treno-merci-deraglia-dopo-avere-sfondato-la-barriera-di-fine-corsa-1499079/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/28/155317904-5f044308-beb8-4681-860a-b3905c3974a2.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/treno-merci-deraglia-dopo-avere-sfondato-la-barriera-di-fine-corsa-1499079/" title="Treno merci deraglia dopo avere sfondato la barriera di fine corsa">Treno merci deraglia dopo avere sfondato la barriera di fine corsa</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/treno-merci-deraglia-dopo-avere-sfondato-la-barriera-di-fine-corsa-1499079/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/como-elicottero-cade-sulla-rampa-dell-autostrada-dei-laghi-1497865/" title="">
							<img src="https://binaries.lasicilia.it/2022/02/27/173650155-72262219-f801-415b-acbd-86d2bd5c6053.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/como-elicottero-cade-sulla-rampa-dell-autostrada-dei-laghi-1497865/" title="Elicottero cade sulla rampa dell'autostrada dei Laghi">Elicottero cade sulla rampa dell'autostrada dei Laghi</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/como-elicottero-cade-sulla-rampa-dell-autostrada-dei-laghi-1497865/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/-ucraina-mallegni-petrocelli-vota-contro-risoluzione-maggioranza-fdi--1500201/" title="**Ucraina: Mallegni, Petrocelli vota contro risoluzione maggioranza-Fdi**">**Ucraina: Mallegni, Petrocelli vota contro risoluzione maggioranza-Fdi**</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/-ucraina-mallegni-petrocelli-vota-contro-risoluzione-maggioranza-fdi--1500201/"></a></p>

            <time>01/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/ucraina-ok-senato-risoluzione-maggioranza-fdi-con-244-si--1500202/" title="Ucraina: Ok Senato risoluzione maggioranza-Fdi con 244 sì">Ucraina: Ok Senato risoluzione maggioranza-Fdi con 244 sì</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/ucraina-ok-senato-risoluzione-maggioranza-fdi-con-244-si--1500202/"></a></p>

            <time>01/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/guerra-ucraina-russia-mosca-sanzioni-non-ci-faranno-cambiare-idea--1500196/" title="Guerra Ucraina-Russia, Mosca: "Sanzioni non ci faranno cambiare idea"">Guerra Ucraina-Russia, Mosca: "Sanzioni non ci faranno cambiare idea"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/guerra-ucraina-russia-mosca-sanzioni-non-ci-faranno-cambiare-idea--1500196/"></a></p>

            <time>01/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/ucraina-da-crucioli-a-paragone-i-senatori-contro-bombe-contro-bombe-una-follia--1500197/" title="Ucraina: da Crucioli a Paragone i senatori contro, 'bombe contro bombe, una follia'">Ucraina: da Crucioli a Paragone i senatori contro, 'bombe contro bombe, una follia'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/ucraina-da-crucioli-a-paragone-i-senatori-contro-bombe-contro-bombe-una-follia--1500197/"></a></p>

            <time>01/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/adnkronos/news/covid-ospedali-pediatrici--22-ricoveri-in-una-settimana-1500199/" title="">
                    <img src="https://binaries.lasicilia.it/2022/03/01/ADN20220301134612_300x169_1646139616706.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/covid-ospedali-pediatrici--22-ricoveri-in-una-settimana-1500199/" title="Covid: ospedali pediatrici, -22% ricoveri in una settimana">Covid: ospedali pediatrici, -22% ricoveri in una settimana</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/covid-ospedali-pediatrici--22-ricoveri-in-una-settimana-1500199/"></a></p>

            <time>01/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/guerra-ucraina-convoglio-russia-avanza-verso-kiev-attacco-a-kharkiv-1500165/" title="Guerra Ucraina, convoglio Russia avanza verso Kiev. Attacco a Kharkiv">Guerra Ucraina, convoglio Russia avanza verso Kiev. Attacco a Kharkiv</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/guerra-ucraina-convoglio-russia-avanza-verso-kiev-attacco-a-kharkiv-1500165/"></a></p>

            <time>01/03/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sponsor/news/progetti-integrati-di-filiera-psr-sicilia-2014-2022--1493071/">PSR-SICILIA</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


