






	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "ultimiaggiornamenti";
				var publishDate = "2022-11-19";
				var tags = "ultimaora|politica";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>Pd: Letta, 'intatta fase costituente, taglio tempi solo per voto' | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Roma, 19 nov La modifica allo Statuto votata in Assemblea prevede &#034;un accorciamento esclusivamente del voto, sia degli iscritti che delle primarie, e mantiene i" />
<meta name="Keywords" content="ultimaora,politica" />
<meta name="sections" content="ultimiaggiornamenti" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/ultimiaggiornamenti/news/pd-letta-intatta-fase-costituente-taglio-tempi-solo-per-voto--1981073/"/>
<link rel="amphtml" href="https://www.lasicilia.it/ultimiaggiornamenti/news/pd-letta-intatta-fase-costituente-taglio-tempi-solo-per-voto--1981073/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Pd: Letta, &#039;intatta fase costituente, taglio tempi solo per voto&#039;">
<meta property="og:description" content="Roma, 19 nov La modifica allo Statuto votata in Assemblea prevede &#034;un accorciamento esclusivamente del voto, sia degli iscritti che delle primarie, e mantiene i">
<meta property="og:image" content="https://www.lasicilia.it/assets/images/placeholder-lasicilia.jpg">
<meta property="og:image:width"  content="1134" >
<meta property="og:image:height" content="638">
<meta property="og:url" content="https://www.lasicilia.it/ultimiaggiornamenti/news/pd-letta-intatta-fase-costituente-taglio-tempi-solo-per-voto--1981073/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Pd: Letta, &#039;intatta fase costituente, taglio tempi solo per voto&#039;">
<meta property="twitter:description" content="Roma, 19 nov La modifica allo Statuto votata in Assemblea prevede &#034;un accorciamento esclusivamente del voto, sia degli iscritti che delle primarie, e mantiene i">
<meta property="twitter:url" content="https://www.lasicilia.it/ultimiaggiornamenti/news/pd-letta-intatta-fase-costituente-taglio-tempi-solo-per-voto--1981073/">
<meta property="twitter:image" content="https://www.lasicilia.it/assets/images/placeholder-lasicilia.jpg">
<meta property="twitter:image:width"  content="1134">
<meta property="twitter:image:height" content="638">
<link rel="image_src" href="https://www.lasicilia.it/assets/images/placeholder-lasicilia.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/ultimiaggiornamenti/news/pd-letta-intatta-fase-costituente-taglio-tempi-solo-per-voto--1981073/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/ultimiaggiornamenti/news/pd-letta-intatta-fase-costituente-taglio-tempi-solo-per-voto--1981073/",
            "mainEntityOfPage": "https://www.lasicilia.it/ultimiaggiornamenti/news/pd-letta-intatta-fase-costituente-taglio-tempi-solo-per-voto--1981073/",
            "headline": "Pd: Letta, &#039;intatta fase costituente, taglio tempi solo per voto&#039;",
            "text": "Roma, 19 nov La modifica allo Statuto votata in Assemblea prevede &#034;un accorciamento esclusivamente del voto, sia degli iscritti che delle primarie, e mantiene in vita la fase constituente&#034;. Lo ha detto Enrico Letta all&#039;Assemblea del Pd.",
            "keywords": "ultimaora,politica",
            "articleSection": "Ultimi aggiornamenti",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://www.lasicilia.it/assets/images/placeholder-lasicilia.jpg",
                "url": "https://www.lasicilia.it/assets/images/placeholder-lasicilia.jpg",
                "@type": "ImageObject",
                "width": "1134",
                "height": "638"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2022-11-19T10:10:02Z",
            "dateModified": "2022-11-19T10:10:02Z",
            "datePublished": "2022-11-19T11:10:02Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/viaggi-e-turismo/">Viaggi&Turismo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/meteo-1228633/"><span style="color:white;font-weight:bold; width: 17px;height: 13px;padding-left: 26px;height: 13px;background-image: url(https://www.lasicilia.it/upload/meteomenu.png);background-repeat: no-repeat;background-size: contain;">Meteo</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/progetti-dse/">Progetti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/spazio-podcast/"><span style="color:#00cdff;font-weight:bold;">#PodCast</span></a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/ultimiaggiornamenti/">Ultimi aggiornamenti</a></p>
<h1>
									<span itemprop="headline">
										Pd: Letta, 'intatta fase costituente, taglio tempi solo per voto'</span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>19 nov 2022</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fultimiaggiornamenti%2fnews%2fpd-letta-intatta-fase-costituente-taglio-tempi-solo-per-voto--1981073%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Pd%3a%20Letta%2c%20'intatta%20fase%20costituente%2c%20taglio%20tempi%20solo%20per%20voto'&url=https%3a%2f%2fwww.lasicilia.it%2fultimiaggiornamenti%2fnews%2fpd-letta-intatta-fase-costituente-taglio-tempi-solo-per-voto--1981073%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fultimiaggiornamenti%2fnews%2fpd-letta-intatta-fase-costituente-taglio-tempi-solo-per-voto--1981073%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Pd%3a%20Letta%2c%20'intatta%20fase%20costituente%2c%20taglio%20tempi%20solo%20per%20voto'&body=https%3a%2f%2fwww.lasicilia.it%2fultimiaggiornamenti%2fnews%2fpd-letta-intatta-fase-costituente-taglio-tempi-solo-per-voto--1981073%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>Roma, 19 nov La modifica allo Statuto votata in Assemblea prevede "un accorciamento esclusivamente del voto, sia degli iscritti che delle primarie, e mantiene in vita la fase constituente". Lo ha detto Enrico Letta all'Assemblea del Pd.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small><div class="tags-container">
        <span>Di pi&ugrave; su questi argomenti:</span>
        <ul class="tags">
                <li><a href="/tag/ultimaora/">ultimaora</a></li>
                <li><a href="/tag/politica/">politica</a></li>
                </ul>
        </div>
        
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/ultimiaggiornamenti/news/pd-letta-intatta-fase-costituente-taglio-tempi-solo-per-voto--1981073/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/catania-cosi-la-mafia-etnea-si-riorganizza-i-nuovi-assetti-dopo-gli-ultimi-blitz-tutti-i-nomi-1972163/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/14/135036476-e53b5440-5e60-42ae-b88a-c2ac23272a1f.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">COSA NOSTRA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/catania-cosi-la-mafia-etnea-si-riorganizza-i-nuovi-assetti-dopo-gli-ultimi-blitz-tutti-i-nomi-1972163/" title="Catania, così la mafia etnea si riorganizza: i nuovi assetti dopo gli ultimi blitz, tutti i nomi">Catania, così la mafia etnea si riorganizza: i nuovi assetti dopo gli ultimi blitz, tutti i nomi</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/catania-cosi-la-mafia-etnea-si-riorganizza-i-nuovi-assetti-dopo-gli-ultimi-blitz-tutti-i-nomi-1972163/"><p>Le cosche ai raggi X. Si cerca il nuovo capo. Sotto la lente degli investigatori anche personaggi tornati&nbsp;a piede libero</p>
</a></p>

					<time>14/11/2022</time>

					<span class="author">di <span class="fieldAuthor">Laura Distefano</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/politica/news/sicilia-il-patto-segreto-schifani-la-russa-come-e-nata-la-giunta-che-ha-isolato-micciche--1976473/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/16/143241004-a0fd3d3e-3ca8-4254-aff3-61195c521c81.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">REGIONE</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/politica/news/sicilia-il-patto-segreto-schifani-la-russa-come-e-nata-la-giunta-che-ha-isolato-micciche--1976473/" title="Sicilia, il patto segreto Schifani-La Russa: come è nata la giunta che ha isolato Micciché">Sicilia, il patto segreto Schifani-La Russa: come è nata la giunta che ha isolato Micciché</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/politica/news/sicilia-il-patto-segreto-schifani-la-russa-come-e-nata-la-giunta-che-ha-isolato-micciche--1976473/"><p>La &ldquo;faida&rdquo; interna a Forza Italia e alla coalizione di centrodestra ora si sposta a Roma</p>
</a></p>

					<time>16/11/2022</time>

					<span class="author">di <span class="fieldAuthor">Mario Barresi</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/catania-a-un-anno-dal-blitz-alter-ego-arriva-la-sentenza-sui-narcos-ecco-nomi-e-condanne-inflitte-1980193/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/18/134946310-ec31773c-1235-45df-aa1b-6f6e6431a80b.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">IL PROCESSO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/catania-a-un-anno-dal-blitz-alter-ego-arriva-la-sentenza-sui-narcos-ecco-nomi-e-condanne-inflitte-1980193/" title="Catania, a un anno dal blitz “Alter Ego” arriva la sentenza sui “narcos”: ecco nomi e condanne inflitte">Catania, a un anno dal blitz “Alter Ego” arriva la sentenza sui “narcos”: ecco nomi e condanne inflitte</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/catania-a-un-anno-dal-blitz-alter-ego-arriva-la-sentenza-sui-narcos-ecco-nomi-e-condanne-inflitte-1980193/"><p>Il filo rosso dell&#39;intera inchiesta &egrave; stata infatti il marchio della droga, spesso conservata in confezioni di pasta Barilla</p>
</a></p>

					<time>18/11/2022</time>

					<span class="author">di <span class="fieldAuthor">Laura Distefano</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/politica/news/regione-che-botti-dal-fortino-di-micciche-alle-vacanze-romane-del-presidente-schifato-1979090/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/17/190330465-486ebcde-9d8b-4d27-915a-38b04eaf6f19.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">IL RACCONTO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/politica/news/regione-che-botti-dal-fortino-di-micciche-alle-vacanze-romane-del-presidente-schifato-1979090/" title="Regione, che botti! Dal fortino di Micciché alle “vacanze romane” del presidente schifato">Regione, che botti! Dal fortino di Micciché alle “vacanze romane” del presidente schifato</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/politica/news/regione-che-botti-dal-fortino-di-micciche-alle-vacanze-romane-del-presidente-schifato-1979090/"><p>Fuori Aula:&nbsp;Pagana in punta di piedi, Assenza gentleman. De Luca: &laquo;La Vardera in Antimafia&raquo;</p>
</a></p>

					<time>17/11/2022</time>

					<span class="author">di <span class="fieldAuthor">Mario Barresi</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/gossip/news/vacanza-di-super-lusso-alle-maldive-per-wanda-nara-che-spiega-ecco-perche-ho-lasciato-icardi--1977264/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/16/193213159-667a79b6-9f3b-43e8-8ac4-7035428e4763.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Vip</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/gossip/news/vacanza-di-super-lusso-alle-maldive-per-wanda-nara-che-spiega-ecco-perche-ho-lasciato-icardi--1977264/" title="Vacanza di super lusso alle Maldive per Wanda Nara che spiega: «Ecco perchè ho lasciato Icardi»">Vacanza di super lusso alle Maldive per Wanda Nara che spiega: «Ecco perchè ho lasciato Icardi»</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/gossip/news/vacanza-di-super-lusso-alle-maldive-per-wanda-nara-che-spiega-ecco-perche-ho-lasciato-icardi--1977264/"><p>Un periodo di relax dopo la separazione dal secondo marito Mauro Icardi</p>
</a></p>

					<time>16/11/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/catania/news/furti-d-auto-su-commissione-sgominata-banda-nel-catanese-1975248/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/16/2022-11-16_116409522_1668576088353.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">CARABINIERI</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/catania/news/furti-d-auto-su-commissione-sgominata-banda-nel-catanese-1975248/" title="Furti d'auto su commissione: sgominata banda nel Catanese">Furti d'auto su commissione: sgominata banda nel Catanese</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/catania/news/furti-d-auto-su-commissione-sgominata-banda-nel-catanese-1975248/"><p>I militari hanno eseguito un&#39;ordinanza nei confronti di sei persone.&nbsp;</p>
</a></p>

					<time>16/11/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/catania/gallery/catania-ecco-come-sara-la-piazza-al-posto-dell-ex-ospedale-santa-marta-1975024/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/15/181949212-344b869c-537e-4b3c-bbed-5e4c84023393.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">la gara d'appalto</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/catania/gallery/catania-ecco-come-sara-la-piazza-al-posto-dell-ex-ospedale-santa-marta-1975024/" title="Catania, ecco come sarà la piazza al posto dell'ex ospedale Santa Marta ">Catania, ecco come sarà la piazza al posto dell'ex ospedale Santa Marta </a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/catania/gallery/catania-ecco-come-sara-la-piazza-al-posto-dell-ex-ospedale-santa-marta-1975024/"><p>Il Dipartimento regionale tecnico, attraverso il Genio civile etneo, ha pubblicato il bando per affidare i lavori di realizzazione del nuovo spazio urbano nell&rsquo;area lasciata libera dopo la demolizione del presidio sanitario dismesso</p>
</a></p>

					<time>15/11/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" class="btn">SFOGLIA</a>
            <a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/qatar-2022-il-discorso-inaugurale-di-gianni-infantino-oggi-mi-sento-arabo-gay-e-migrante--1981084/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/19/47f32b0e-67ee-11ed-9673-fd0e7851897a_300x169_1668853301744.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/qatar-2022-il-discorso-inaugurale-di-gianni-infantino-oggi-mi-sento-arabo-gay-e-migrante--1981084/" title="Qatar 2022, il discorso inaugurale di Gianni Infantino: «Oggi mi sento arabo, gay e migrante»">Qatar 2022, il discorso inaugurale di Gianni Infantino: «Oggi mi sento arabo, gay e migrante»</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/qatar-2022-il-discorso-inaugurale-di-gianni-infantino-oggi-mi-sento-arabo-gay-e-migrante--1981084/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/kim-jong-un-mostra-per-la-prima-volta-la-figlia-in-pubblico-e-la-porta-a-vedere-il-missile-mostro--1980979/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/19/6a009914-67eb-11ed-9673-fd0e7851897a_300x169_1668851381632.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/kim-jong-un-mostra-per-la-prima-volta-la-figlia-in-pubblico-e-la-porta-a-vedere-il-missile-mostro--1980979/" title="Kim Jong-Un mostra per la prima volta la figlia in pubblico e la porta a vedere il «missile mostro»">Kim Jong-Un mostra per la prima volta la figlia in pubblico e la porta a vedere il «missile mostro»</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/kim-jong-un-mostra-per-la-prima-volta-la-figlia-in-pubblico-e-la-porta-a-vedere-il-missile-mostro--1980979/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/la-nazionale-della-polonia-in-qatar-scortata-da-due-caccia-f16-1980591/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/18/164935290-eb8ce353-217f-4a65-9be2-bf7982f8dee7.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/la-nazionale-della-polonia-in-qatar-scortata-da-due-caccia-f16-1980591/" title="La Nazionale della Polonia in Qatar scortata da due caccia F16 ">La Nazionale della Polonia in Qatar scortata da due caccia F16 </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/la-nazionale-della-polonia-in-qatar-scortata-da-due-caccia-f16-1980591/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/proteste-in-iran-data-alle-fiamme-la-casa-natale-di-khomeini-1980575/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/18/164419501-bdf8cef6-ba9d-4f2c-a7e8-bb4a0d2f92aa.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/proteste-in-iran-data-alle-fiamme-la-casa-natale-di-khomeini-1980575/" title="Proteste in Iran, data alle fiamme la casa natale di Khomeini">Proteste in Iran, data alle fiamme la casa natale di Khomeini</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/proteste-in-iran-data-alle-fiamme-la-casa-natale-di-khomeini-1980575/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/gianfranco-pappalardo-fiumara-e-sumi-jo-alla-carnegie-hall-di-new-york-il-tempio-mondiale-della-musica-1977478/" title="">
                    <img src="https://binaries.lasicilia.it/2022/11/17/083048847-1d574b46-a375-445d-9566-aba13ebcd910.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">cultura siciiana</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/gianfranco-pappalardo-fiumara-e-sumi-jo-alla-carnegie-hall-di-new-york-il-tempio-mondiale-della-musica-1977478/" title="Gianfranco Pappalardo Fiumara e Sumi Jo alla Carnegie Hall di New York, il tempio mondiale della musica">Gianfranco Pappalardo Fiumara e Sumi Jo alla Carnegie Hall di New York, il tempio mondiale della musica</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/gianfranco-pappalardo-fiumara-e-sumi-jo-alla-carnegie-hall-di-new-york-il-tempio-mondiale-della-musica-1977478/"><p>Il&nbsp;concerto previsto il 22 novembre. Al pianista catanese sar&agrave; anche consegnato il Callas Prize</p>
</a></p>

            <time>17/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/tour-music-fest-2022-febe-talentuosa-dj-siciliana-in-finale-al-festival-1975104/" title="">
                    <img src="https://binaries.lasicilia.it/2022/11/15/193249696-55aba447-43fa-4e95-94e4-54f6f0873335.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Musica</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/tour-music-fest-2022-febe-talentuosa-dj-siciliana-in-finale-al-festival-1975104/" title="Tour Music Fest 2022: Febe talentuosa DJ siciliana in finale al festival ">Tour Music Fest 2022: Febe talentuosa DJ siciliana in finale al festival </a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/tour-music-fest-2022-febe-talentuosa-dj-siciliana-in-finale-al-festival-1975104/"><p>Federica Benenati, in arte FEBE, dopo aver superato le Live Audition della nuova edizione del Tour Music Fest - The European Music Contest, vola nella Repubblica di San Marino per la finale della categoria DJ.</p>
</a></p>

            <time>15/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/carmen-diodato-una-libellula-non-udente-contro-il-muro-del-silenzio-1972549/" title="">
                    <img src="https://binaries.lasicilia.it/2022/11/14/153000339-9cecfc19-51a8-4fbd-aa2a-4d81d7133e6e.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Ballerini</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/carmen-diodato-una-libellula-non-udente-contro-il-muro-del-silenzio-1972549/" title="Carmen Diodato, una libellula non udente contro il muro del silenzio">Carmen Diodato, una libellula non udente contro il muro del silenzio</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/carmen-diodato-una-libellula-non-udente-contro-il-muro-del-silenzio-1972549/"><p>La giovane fa parte del&nbsp;corpo di ballo del Teatro Massimo di Palermo, dopo una lunga storia di pli&eacute; e pirouette iniziata quando era bambina. Non sente, per una malattia di probabile trasmissione ereditaria, ma riesce a parlare</p>
</a></p>

            <time>14/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Laura Compagnino</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/spettacoli/news/carlotta-gallina-e-il-mondo-della-moda-e-suo-il-premio-look-of-the-year--1963081/" title="">
                    <img src="https://binaries.lasicilia.it/2022/11/10/144623828-5b563edd-ceff-44d7-9cab-9b353fef4ff8.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">personaggi</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/spettacoli/news/carlotta-gallina-e-il-mondo-della-moda-e-suo-il-premio-look-of-the-year--1963081/" title="Carlotta Gallina e il mondo della moda: è suo il premio "Look of the Year Italy"">Carlotta Gallina e il mondo della moda: è suo il premio "Look of the Year Italy"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/spettacoli/news/carlotta-gallina-e-il-mondo-della-moda-e-suo-il-premio-look-of-the-year--1963081/"><p>La sedicenne nissena ha vinto il titolo italiano e a Sanremo il The look of year personality,&nbsp;concorso a livello mondiale del pi&ugrave; importante concorso di moda internazionale</p>
</a></p>

            <time>10/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Gandolfo Maria Pepe</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/l-idea-di-maria-per-far-gustare-la-sicilia-in-america-export-di-prodotti-e-ricette-via-web-1950181/" title="">
                    <img src="https://binaries.lasicilia.it/2022/11/05/142956319-8ca3f554-72ff-46d7-b7a3-7ee8c0f58864.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Nel Trapanese</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/l-idea-di-maria-per-far-gustare-la-sicilia-in-america-export-di-prodotti-e-ricette-via-web-1950181/" title="L'idea di Maria per far gustare la Sicilia in America: export di prodotti e ricette via web">L'idea di Maria per far gustare la Sicilia in America: export di prodotti e ricette via web</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/l-idea-di-maria-per-far-gustare-la-sicilia-in-america-export-di-prodotti-e-ricette-via-web-1950181/"><p>Maria Catja Caradonna, 42 anni, &egrave; una valdericina doc che durante la pandemia da Covid ha dato vita al progetto&nbsp;&quot;Like Italians do&quot;</p>
</a></p>

            <time>05/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/alessandro-scelfo-un-rotariano-d-altri-tempi-se-non-si-cambia-si-rischia-di-rimanere-fuori--1942235/" title="">
                    <img src="https://binaries.lasicilia.it/2022/10/31/165921905-f7155532-146a-4bab-b676-092f3774c36b.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/alessandro-scelfo-un-rotariano-d-altri-tempi-se-non-si-cambia-si-rischia-di-rimanere-fuori--1942235/" title="Alessandro Scelfo, un rotariano d'altri tempi: «Se non si cambia si rischia di rimanere fuori»">Alessandro Scelfo, un rotariano d'altri tempi: «Se non si cambia si rischia di rimanere fuori»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/alessandro-scelfo-un-rotariano-d-altri-tempi-se-non-si-cambia-si-rischia-di-rimanere-fuori--1942235/"><p>L&#39;imprenditore siciliano: &laquo;La mia vita &egrave; stata legata sempre a questa associazione che per me &egrave; stata una scuola di vita e di formazione, molto di pi&ugrave; di quanto lo possa essere per una persona adulta&raquo;</p>
</a></p>

            <time>31/10/2022</time>

            <span class="author">di <span class="fieldAuthor">Elisa Petrillo</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/qatar-2022-il-discorso-inaugurale-di-gianni-infantino-oggi-mi-sento-arabo-gay-e-migrante--1981084/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/19/47f32b0e-67ee-11ed-9673-fd0e7851897a_300x169_1668853301744.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/qatar-2022-il-discorso-inaugurale-di-gianni-infantino-oggi-mi-sento-arabo-gay-e-migrante--1981084/" title="Qatar 2022, il discorso inaugurale di Gianni Infantino: «Oggi mi sento arabo, gay e migrante»">Qatar 2022, il discorso inaugurale di Gianni Infantino: «Oggi mi sento arabo, gay e migrante»</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/qatar-2022-il-discorso-inaugurale-di-gianni-infantino-oggi-mi-sento-arabo-gay-e-migrante--1981084/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/kim-jong-un-mostra-per-la-prima-volta-la-figlia-in-pubblico-e-la-porta-a-vedere-il-missile-mostro--1980979/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/19/6a009914-67eb-11ed-9673-fd0e7851897a_300x169_1668851381632.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/kim-jong-un-mostra-per-la-prima-volta-la-figlia-in-pubblico-e-la-porta-a-vedere-il-missile-mostro--1980979/" title="Kim Jong-Un mostra per la prima volta la figlia in pubblico e la porta a vedere il «missile mostro»">Kim Jong-Un mostra per la prima volta la figlia in pubblico e la porta a vedere il «missile mostro»</a>
								</span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/kim-jong-un-mostra-per-la-prima-volta-la-figlia-in-pubblico-e-la-porta-a-vedere-il-missile-mostro--1980979/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/il-re-del-belgio-nello-spot-per-i-mondiali-diventa-ct-e-si-tatua-la-coppa-1980513/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/18/160608087-f98e41c9-7149-4178-9974-687b2d4bda71.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/il-re-del-belgio-nello-spot-per-i-mondiali-diventa-ct-e-si-tatua-la-coppa-1980513/" title="Il re del Belgio nello spot per i Mondiali: diventa ct e si tatua la coppa">Il re del Belgio nello spot per i Mondiali: diventa ct e si tatua la coppa</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/il-re-del-belgio-nello-spot-per-i-mondiali-diventa-ct-e-si-tatua-la-coppa-1980513/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-del-17-novembre-2022-1979496/" title="">
							<img src="https://binaries.lasicilia.it/2022/11/18/074716738-b1bcfab3-fc80-4318-ba09-fe8d84ddb0df.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-del-17-novembre-2022-1979496/" title="Lotto, 10eLotto e Superenalotto: le estrazioni del 17 novembre 2022">Lotto, 10eLotto e Superenalotto: le estrazioni del 17 novembre 2022</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-del-17-novembre-2022-1979496/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/manovra-giorgetti-cuneo-fiscale-sara-rinnovato-e-aumentato-per-lavoratori--1981099/" title="Manovra: Giorgetti, 'cuneo fiscale sarà rinnovato e aumentato per lavoratori'">Manovra: Giorgetti, 'cuneo fiscale sarà rinnovato e aumentato per lavoratori'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/manovra-giorgetti-cuneo-fiscale-sara-rinnovato-e-aumentato-per-lavoratori--1981099/"></a></p>

            <time>19/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/saman-trovati-resti-umani-in-casolare-a-novellara-1980877/" title="Saman, trovati resti umani in casolare a Novellara">Saman, trovati resti umani in casolare a Novellara</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/saman-trovati-resti-umani-in-casolare-a-novellara-1980877/"></a></p>

            <time>19/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/fitch-conferma-rating-italia-pil-2023-a--0-4--1980769/" title="Fitch: conferma rating Italia, pil 2023 a -0,4%">Fitch: conferma rating Italia, pil 2023 a -0,4%</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/fitch-conferma-rating-italia-pil-2023-a--0-4--1980769/"></a></p>

            <time>18/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/-manovra-giorgetti-approccio-prudente-confido-in-sostegno-forze-politiche--1980763/" title="**Manovra, Giorgetti: approccio prudente, confido in sostegno forze politiche**">**Manovra, Giorgetti: approccio prudente, confido in sostegno forze politiche**</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/-manovra-giorgetti-approccio-prudente-confido-in-sostegno-forze-politiche--1980763/"></a></p>

            <time>18/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/adnkronos/news/food-security-transizione-ecologica-e-competitivita-sfide-possibili-1980733/" title="">
                    <img src="https://binaries.lasicilia.it/2022/11/18/ADN20221118200604_300x169_1668799274002.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/food-security-transizione-ecologica-e-competitivita-sfide-possibili-1980733/" title="Food security, transizione ecologica e competitività sfide possibili">Food security, transizione ecologica e competitività sfide possibili</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/food-security-transizione-ecologica-e-competitivita-sfide-possibili-1980733/"></a></p>

            <time>18/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/roscani-di-giuseppe-fdi-gn-viva-chi-investe-in-italia-complimenti-alfasigma--1980734/" title="Roscani-Di Giuseppe (Fdi-Gn), 'viva chi investe in Italia, complimenti Alfasigma'">Roscani-Di Giuseppe (Fdi-Gn), 'viva chi investe in Italia, complimenti Alfasigma'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/roscani-di-giuseppe-fdi-gn-viva-chi-investe-in-italia-complimenti-alfasigma--1980734/"></a></p>

            <time>18/11/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sponsor/news/progetti-integrati-di-filiera-psr-sicilia-2014-2022--1493071/">PSR-SICILIA</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


