



	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "viaggi-e-turismo";
				var publishDate = "2021-09-15";
				var tags = "";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.66">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.66">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.66">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gcQtf37UQQZQp', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
    
window.__tcfapi('addEventListener', 2, function(tcData,listenerSuccess) {
  if (listenerSuccess) {
   // check the eventstatus
    if (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded') {
      console.log("[GDPR APPLIES]",tcData.gdprApplies);          

      if ((tcData.purpose.consents[1] === false) || (tcData.purpose.consents[1] === undefined)) {
        $.cookie("CookieConsent", "00");
        dataLayer.push({ 'event': 'CookieConsent', 'value':"00" });
      }else if ((tcData.purpose.consents[3] === false) || (tcData.purpose.consents[4] === false) || (tcData.purpose.consents[5] === false) ||
              (tcData.purpose.consents[3] === undefined) || (tcData.purpose.consents[4] === undefined) || (tcData.purpose.consents[5] === undefined)) {
        $.cookie("CookieConsent", "10");
        $.cookie("cc_cookie_accept","cc_cookie_accept");
        dataLayer.push({ 'event': 'CookieConsent', 'value':"10" });
      
      }else {
        $.cookie("CookieConsent", "11");
        $.cookie("cc_cookie_accept","cc_cookie_accept");
        dataLayer.push({ 'event': 'CookieConsent', 'value':"11" });
        
          
      }
    }
  }
});



})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
var dataLayer = [];
 /*
   if(!$.cookie("cc_cookie_accept")){
        $.cookie("CookieConsent", "00");
        dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
    }
   if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
    {
        var CookieConsent = "00";
        
        var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

        if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "11";
        if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "10";
        $.cookie("CookieConsent", CookieConsent);
        dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
        console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
        console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

    }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
        var CookieConsent = "00";
        var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
        console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
        if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "11";
        if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "10";
           console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
        if(CookieConsent !=$.cookie("CookieConsent"))
        {
             console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
             dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
             $.cookie("CookieConsent", CookieConsent);
             console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
        }

    }
*/
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
var CMSsectName = categoryName;
var loggedStatusUser="no logged";
var page404='False';
var vId='';
var tagsCms = (typeof tags !== 'undefined') ? tags : '';
if (contentType == "404"){
  page404 = 'True';
}
var userLoggedTop = localStorage.getItem("userLogged");
var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

console.log("userLogged "+userLoggedTop);
console.log("userLogged "+currentLoggedInVirtualTop);

if(userLoggedTop) {
  loggedStatusUser = "logged";
  vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
}
if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
{
  
/*
  function check_ga() {
    if (typeof ga === 'function') {
      var dimensionValue = 'articolo';
      ga('set', 'dimension7', dimensionValue);
    } else {
      console.log('Not loaded');
      setTimeout(check_ga,500);
    }
  }
 // check_ga();
  dataLayer.push({
    'event' : 'pageview',
    'dimension7' : 'articolo'
  });
  */
  dataLayer.push({
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': page404,
     'contentType' : 'articolo',
     'datapubblicazione': publishDate ? publishDate : 'none',
     'tags' : tagsCms
  });
}else{
  dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
  });  
}

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
//wHY JUST NEWS CONTENT? 
if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
}
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->
<!-- LS-216 & LS-232 auto page-refresh 120 secondi (120000 ms) rimasto solo per homepage e pagine di sezione -->
<script type="text/javascript" >
    if( contentType == "homepage" || contentType == "category" ) { 
        setTimeout(function() {
            location.reload();
            }, 120000);
        } 
</script>


<!-- METADATI SEO -->
<title>World's best Award delle isole più belle del mondo, la Sicilia al sesto posto | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="La soddisfazione dell&amp;#39;assessore Samon&amp;agrave;, siamo preceduti da&amp;nbsp;Milos e Folegandros in Grecia, Granadine nelle Antille, Madeira e le Andamane nell&amp;#39;Oceano Indiano" />
<meta name="Keywords" content="" />
<meta name="sections" content="viaggi-e-turismo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/viaggi-e-turismo/news/world_s_best_award_delle_isole_piu_belle_del_mondo_la_sicilia_al_sesto_posto-1334946/"/>
<link rel="amphtml" href="https://www.lasicilia.it/viaggi-e-turismo/news/world_s_best_award_delle_isole_piu_belle_del_mondo_la_sicilia_al_sesto_posto-1334946/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="World's best Award delle isole più belle del mondo, la Sicilia al sesto posto">
<meta property="og:description" content="La soddisfazione dell&amp;#39;assessore Samon&amp;agrave;, siamo preceduti da&amp;nbsp;Milos e Folegandros in Grecia, Granadine nelle Antille, Madeira e le Andamane nell&amp;#39;Oceano Indiano">
<meta property="og:image" content="https://binaries.lasicilia.it/2021/09/15/075550406-5c46c2e9-7581-4b31-81c0-c55a7d5a2aba.jpeg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/viaggi-e-turismo/news/world_s_best_award_delle_isole_piu_belle_del_mondo_la_sicilia_al_sesto_posto-1334946/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="World's best Award delle isole più belle del mondo, la Sicilia al sesto posto">
<meta property="twitter:description" content="La soddisfazione dell&amp;#39;assessore Samon&amp;agrave;, siamo preceduti da&amp;nbsp;Milos e Folegandros in Grecia, Granadine nelle Antille, Madeira e le Andamane nell&amp;#39;Oceano Indiano">
<meta property="twitter:url" content="https://www.lasicilia.it/viaggi-e-turismo/news/world_s_best_award_delle_isole_piu_belle_del_mondo_la_sicilia_al_sesto_posto-1334946/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2021/09/15/075550406-5c46c2e9-7581-4b31-81c0-c55a7d5a2aba.jpeg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2021/09/15/075550406-5c46c2e9-7581-4b31-81c0-c55a7d5a2aba.jpeg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/viaggi-e-turismo/news/world_s_best_award_delle_isole_piu_belle_del_mondo_la_sicilia_al_sesto_posto-1334946/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/viaggi-e-turismo/news/world_s_best_award_delle_isole_piu_belle_del_mondo_la_sicilia_al_sesto_posto-1334946/",
            "mainEntityOfPage": "https://www.lasicilia.it/viaggi-e-turismo/news/world_s_best_award_delle_isole_piu_belle_del_mondo_la_sicilia_al_sesto_posto-1334946/",
            "headline": "World's best Award delle isole più belle del mondo, la Sicilia al sesto posto",
            "text": "&amp;laquo;La Sicilia &amp;egrave; al sesto posto fra le isole pi&amp;ugrave; belle del mondo. L&amp;rsquo;Isola, infatti, &amp;egrave; stata inserita nella speciale classifica stilata, come ogni anno, per il World&amp;rsquo;s best Award da Travel + Leisure. La Sicilia si &amp;egrave; piazzata dietro alle prime due classificate, Milos e Folegandros, in Grecia, a Saint Vincent e Grenadine nelle Piccole Antille, a Madera in Portogallo e alle Isole Andamane nel Golfo del Bengala. Un risultato particolarmente significativo, perch&amp;eacute; per stilare la classifica viene chiesto ai lettori di dare un voto alla propria esperienza di viaggio, tenendo conto di una serie di fattori, dall&amp;rsquo;accoglienza, al mare, al cibo, alla cultura e ai luoghi da visitare&amp;raquo;.    A sottolinearlo &amp;egrave; l&amp;rsquo;assessore regionale dei Beni Culturali e dell&amp;rsquo;Identit&amp;agrave; Siciliana, Alberto Samon&amp;agrave; (Lega), che commenta cos&amp;igrave; questo piazzamento: &amp;laquo;Un riconoscimento importante - spiega - anche e soprattutto per il fatto che la nostra Isola &amp;egrave; stata inserita nella prestigiosa top-ten per il secondo anno consecutivo, scalando tre posizioni rispetto al 2020 quando era arrivata al nono posto. Finalmente, nel mondo si parla sempre pi&amp;ugrave; diffusamente della Sicilia per le sue bellezze naturalistiche, paesaggistiche e culturali ed &amp;egrave; questo il biglietto da visita principale che vogliamo offrire per la nostra terra e per il quale il governo regionale sta lavorando incessantemente: puntiamo sulla bellezza per costruire il nostro futuro&amp;raquo;.&amp;nbsp;",
            "keywords": "",
            "articleSection": "Viaggi&Turismo",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2021/09/15/075550406-5c46c2e9-7581-4b31-81c0-c55a7d5a2aba.jpeg",
                "url": "https://binaries.lasicilia.it/2021/09/15/075550406-5c46c2e9-7581-4b31-81c0-c55a7d5a2aba.jpeg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2021-09-15T07:56:18Z",
            "dateModified": "2021-09-15T07:56:37Z",
            "datePublished": "2021-09-15T09:52:44Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/abbonati/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/">Home</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/etna/">Etna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/abbonati/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="/abbonati/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2021/09/15/075551534-ae9d8286-8ee2-4f74-8853-e930f27d2dd2.jpeg" />
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/viaggi-e-turismo/">Viaggi&Turismo</a></p>
<h1>
									<span itemprop="headline">
										World's best Award delle isole più belle del mondo, la Sicilia al sesto posto</span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									<p>La soddisfazione dell&#39;assessore Samon&agrave;, siamo preceduti da&nbsp;Milos e Folegandros in Grecia, Granadine nelle Antille, Madeira e le Andamane nell&#39;Oceano Indiano</p>
</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>15 set 2021</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fviaggi-e-turismo%2fnews%2fworld_s_best_award_delle_isole_piu_belle_del_mondo_la_sicilia_al_sesto_posto-1334946%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=World%e2%80%99s%20best%20Award%20delle%20isole%20pi%c3%b9%20belle%20del%20mondo%2c%20la%20Sicilia%20al%20sesto%20posto&url=https%3a%2f%2fwww.lasicilia.it%2fviaggi-e-turismo%2fnews%2fworld_s_best_award_delle_isole_piu_belle_del_mondo_la_sicilia_al_sesto_posto-1334946%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fviaggi-e-turismo%2fnews%2fworld_s_best_award_delle_isole_piu_belle_del_mondo_la_sicilia_al_sesto_posto-1334946%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=World%e2%80%99s%20best%20Award%20delle%20isole%20pi%c3%b9%20belle%20del%20mondo%2c%20la%20Sicilia%20al%20sesto%20posto&body=https%3a%2f%2fwww.lasicilia.it%2fviaggi-e-turismo%2fnews%2fworld_s_best_award_delle_isole_piu_belle_del_mondo_la_sicilia_al_sesto_posto-1334946%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>&laquo;La Sicilia &egrave; al sesto posto fra le isole pi&ugrave; belle del mondo. L&rsquo;Isola, infatti, &egrave; stata inserita nella speciale classifica stilata, come ogni anno, per il World&rsquo;s best Award da Travel + Leisure. La Sicilia si &egrave; piazzata dietro alle prime due classificate, Milos e Folegandros, in Grecia, a Saint Vincent e Grenadine nelle Piccole Antille, a Madera in Portogallo e alle Isole Andamane nel Golfo del Bengala. Un risultato particolarmente significativo, perch&eacute; per stilare la classifica viene chiesto ai lettori di dare un voto alla propria esperienza di viaggio, tenendo conto di una serie di fattori, dall&rsquo;accoglienza, al mare, al cibo, alla cultura e ai luoghi da visitare&raquo;.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><p>A sottolinearlo &egrave; l&rsquo;assessore regionale dei Beni Culturali e dell&rsquo;Identit&agrave; Siciliana, Alberto Samon&agrave; (Lega), che commenta cos&igrave; questo piazzamento: &laquo;Un riconoscimento importante - spiega - anche e soprattutto per il fatto che la nostra Isola &egrave; stata inserita nella prestigiosa top-ten per il secondo anno consecutivo, scalando tre posizioni rispetto al 2020 quando era arrivata al nono posto. Finalmente, nel mondo si parla sempre pi&ugrave; diffusamente della Sicilia per le sue bellezze naturalistiche, paesaggistiche e culturali ed &egrave; questo il biglietto da visita principale che vogliamo offrire per la nostra terra e per il quale il governo regionale sta lavorando incessantemente: puntiamo sulla bellezza per costruire il nostro futuro&raquo;.&nbsp;</p><div id="adv-bottom1" class="ad desktop-only"></div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small>
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/viaggi-e-turismo/news/world_s_best_award_delle_isole_piu_belle_del_mondo_la_sicilia_al_sesto_posto-1334946/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/spettacoli/news/sorelle_per_sempre_arriva_in_tv_la_storia_vera_delle_neonate_scambiate_in_culla_a_mazara_del_vallo-1333742/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/14/061104429-52d1b0b1-67d3-4856-af79-6f75035ecfa3.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">IL FILM</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/spettacoli/news/sorelle_per_sempre_arriva_in_tv_la_storia_vera_delle_neonate_scambiate_in_culla_a_mazara_del_vallo-1333742/" title="Sorelle per sempre, arriva in tv la storia vera delle neonate scambiate in culla a Mazara del Vallo">Sorelle per sempre, arriva in tv la storia vera delle neonate scambiate in culla a Mazara del Vallo</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/spettacoli/news/sorelle_per_sempre_arriva_in_tv_la_storia_vera_delle_neonate_scambiate_in_culla_a_mazara_del_vallo-1333742/"><p>Il 16 settembre il tv movie su Rai 2 contro lo show &quot;Star in the star&quot; condotto da Ilary Blasi</p>
</a></p>

					<time>14/09/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/gossip/news/l_attrice_catanese_miriam_leone_si_sposa_a_scicli_chi_e_il_siciliano_che_ha_rubato_il_suo_cuore-1333283/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/13/133713284-563b8ca7-d38e-4c31-b24c-88bcf71df0f6.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">LE NOZZE</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/gossip/news/l_attrice_catanese_miriam_leone_si_sposa_a_scicli_chi_e_il_siciliano_che_ha_rubato_il_suo_cuore-1333283/" title="L'attrice catanese Miriam Leone si sposa a Scicli: chi è il siciliano che ha rubato il suo cuore">L'attrice catanese Miriam Leone si sposa a Scicli: chi è il siciliano che ha rubato il suo cuore</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/gossip/news/l_attrice_catanese_miriam_leone_si_sposa_a_scicli_chi_e_il_siciliano_che_ha_rubato_il_suo_cuore-1333283/"><p>Del fidanzato Paolo Carullo si sa poco, se non che &egrave; originario di Calltagirone. Il 18 il matrimonio nel Ragusano</p>
</a></p>

					<time>13/09/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/mafia_il_blitz_di_bagheria_e_il_boss_sanguinario_lo_scanniamo_come_un_vitello_e_lo_maciniamo_-1333164/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/13/123240978-f12406dd-c48f-4ab0-82f4-6bd78afa6eb3.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">GLI ARRESTI</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/mafia_il_blitz_di_bagheria_e_il_boss_sanguinario_lo_scanniamo_come_un_vitello_e_lo_maciniamo_-1333164/" title="Mafia, il blitz di Bagheria e il boss sanguinario: «Lo scanniamo come un vitello e lo maciniamo»">Mafia, il blitz di Bagheria e il boss sanguinario: «Lo scanniamo come un vitello e lo maciniamo»</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/mafia_il_blitz_di_bagheria_e_il_boss_sanguinario_lo_scanniamo_come_un_vitello_e_lo_maciniamo_-1333164/"><p>Dalle intercettazioni dell&#39;operazione Persefone&nbsp;emerge l&#39;indole violenta del nuovo reggente del clan</p>
</a></p>

					<time>13/09/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_di_oggi_11_settembre_2021-1332132/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/11/181647600-213e9ee7-101c-4b13-be43-2d0037cb3faa.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">estrazioni del lotto</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_di_oggi_11_settembre_2021-1332132/" title="Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 11 settembre 2021">Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 11 settembre 2021</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_di_oggi_11_settembre_2021-1332132/"></a></p>

					<time>11/09/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/covid-19/news/coronavirus_bollettino_del_13_settembre_in_sicilia_618_nuovi_casi_e_altre_8_vittime-1333298/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/13/135949094-a38c4d34-c684-4676-955c-7fa1943a8ad4.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">LA PANDEMIA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/covid-19/news/coronavirus_bollettino_del_13_settembre_in_sicilia_618_nuovi_casi_e_altre_8_vittime-1333298/" title="Coronavirus, bollettino del 13 settembre: in Sicilia 618 nuovi casi e altre 8 vittime">Coronavirus, bollettino del 13 settembre: in Sicilia 618 nuovi casi e altre 8 vittime</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/covid-19/news/coronavirus_bollettino_del_13_settembre_in_sicilia_618_nuovi_casi_e_altre_8_vittime-1333298/"><p>L&#39;aggiornamento quotidiano del ministero della Salute sull&#39;emergenza sanitaria</p>
</a></p>

					<time>13/09/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/gallery/gallery/festa_a_caltabellotta_per_le_nozze_della_figlia_del_re_degli_alberghi_rocco_forte_le_foto_dello_spettacolare_evento-1332696/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/12/170918153-9cf243e0-d985-43f2-b112-db798dca3a8b.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Matrimoni vip</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/gallery/gallery/festa_a_caltabellotta_per_le_nozze_della_figlia_del_re_degli_alberghi_rocco_forte_le_foto_dello_spettacolare_evento-1332696/" title="Festa a Caltabellotta per le nozze della figlia del "re" degli alberghi Rocco Forte: le foto dello spettacolare evento">Festa a Caltabellotta per le nozze della figlia del "re" degli alberghi Rocco Forte: le foto dello spettacolare evento</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/gallery/gallery/festa_a_caltabellotta_per_le_nozze_della_figlia_del_re_degli_alberghi_rocco_forte_le_foto_dello_spettacolare_evento-1332696/"><p>Tanti gli ospiti vip come la principessa Eugenia di York, Pierre Casiraghi del Principato di Monaco e la cantante Gianna Nannini</p>
</a></p>

					<time>12/09/2021</time>

					<span class="author">di <span class="fieldAuthor">Enzo Minio</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/sicilia_dopo_tornado_e_trombe_d_aria_torna_l_estate_ecco_fino_a_quando-1332236/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/12/075434178-4325cbdc-ddf4-487a-8425-5aa04b4a45ff.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">CLIMA PAZZO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/sicilia_dopo_tornado_e_trombe_d_aria_torna_l_estate_ecco_fino_a_quando-1332236/" title="Sicilia, dopo tornado e trombe d'aria torna l'estate: ecco fino a quando">Sicilia, dopo tornado e trombe d'aria torna l'estate: ecco fino a quando</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/sicilia_dopo_tornado_e_trombe_d_aria_torna_l_estate_ecco_fino_a_quando-1332236/"><p>Oggi le ultime nubi saranno spazzate vie dall&#39;alta pressione che porter&agrave; in settimana caldo recordo, ma il rischio di venti estremi &egrave; sempre in agguato</p>
</a></p>

					<time>12/09/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="" class="btn">SFOGLIA</a>
            <a href="" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_di_oggi_14_settembre_2021-1334795/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/14/185534740-40e09a3c-cb24-4e3d-8f3c-9fb27a823d45.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_di_oggi_14_settembre_2021-1334795/" title="Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 14 settembre 2021">Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 14 settembre 2021</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_di_oggi_14_settembre_2021-1334795/"><p>I numeri vincenti delle estrazioni del lotto</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/catene_d_oro_e_diamanti_al_posto_dei_capelli_l_ultima_follia_del_rapper_dan_sur-1334350/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/14/143608340-ec2c38e3-c8ab-4dc6-8366-d31a5782dca2.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/catene_d_oro_e_diamanti_al_posto_dei_capelli_l_ultima_follia_del_rapper_dan_sur-1334350/" title="Catene d'oro e diamanti al posto dei capelli: l'ultima follia del rapper Dan Sur">Catene d'oro e diamanti al posto dei capelli: l'ultima follia del rapper Dan Sur</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/catene_d_oro_e_diamanti_al_posto_dei_capelli_l_ultima_follia_del_rapper_dan_sur-1334350/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/festival_lirico_dei_teatri_di_pietra_numeri_record_le_immagini_piu_belle_della_rassegna_musicale-1334235/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/14/125323460-e1d4dfb3-a9a2-4dc1-bb41-1b3a8b289181.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/festival_lirico_dei_teatri_di_pietra_numeri_record_le_immagini_piu_belle_della_rassegna_musicale-1334235/" title="Festival Lirico dei Teatri di Pietra, numeri record: le immagini più belle della rassegna musicale ">Festival Lirico dei Teatri di Pietra, numeri record: le immagini più belle della rassegna musicale </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/festival_lirico_dei_teatri_di_pietra_numeri_record_le_immagini_piu_belle_della_rassegna_musicale-1334235/"><p>Un bilancio positivo ogni oltre previsione per la kermesse giunta&nbsp;al suo terzo anno di attivit&agrave;</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/al_cavour_di_catania_la_prima_campanella_tra_tanta_emozione_e_green_pass-1334164/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/14/115428607-e42b250b-00a4-4dd8-8ee2-88b2d6209637.jpeg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/al_cavour_di_catania_la_prima_campanella_tra_tanta_emozione_e_green_pass-1334164/" title="Alla Cavour di Catania la prima campanella tra tanta emozione e il debutto del green pass">Alla Cavour di Catania la prima campanella tra tanta emozione e il debutto del green pass</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/al_cavour_di_catania_la_prima_campanella_tra_tanta_emozione_e_green_pass-1334164/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/salvatore_passantino_l_unico_finalista_ad_un_prestigioso_concorso_di_composizione_a_mosca-1326108/" title="">
                    <img src="https://binaries.lasicilia.it/2021/09/05/104106371-673ed696-423c-461d-b364-ba560ab99d2b.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Musica</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/salvatore_passantino_l_unico_finalista_ad_un_prestigioso_concorso_di_composizione_a_mosca-1326108/" title="Salvatore Passantino, l'unico finalista ad un prestigioso concorso di composizione a Mosca">Salvatore Passantino, l'unico finalista ad un prestigioso concorso di composizione a Mosca</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/salvatore_passantino_l_unico_finalista_ad_un_prestigioso_concorso_di_composizione_a_mosca-1326108/"><p>&nbsp;La giuria internazionale ha selezionato, tra le opere, &quot;Preludio Gregoriano&quot;&nbsp;del musicista siciliano, unico finalista italiano tra i trecentocinquanta compositori provenienti da ben quaranta Paesi</p>
</a></p>

            <time>05/09/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/in_pensione_a_palermo_poliziotto_che_e_stato_nella_scorta_degli_ultimi_12_governatori-1323907/" title="">
                    <img src="https://binaries.lasicilia.it/2021/09/02/115507087-b4358add-87bd-464b-a3d0-d4d10fe64f5d.jpeg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Quiescenza</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/in_pensione_a_palermo_poliziotto_che_e_stato_nella_scorta_degli_ultimi_12_governatori-1323907/" title="In pensione a Palermo poliziotto che è stato nella scorta degli ultimi 12 governatori siciliani">In pensione a Palermo poliziotto che è stato nella scorta degli ultimi 12 governatori siciliani</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/in_pensione_a_palermo_poliziotto_che_e_stato_nella_scorta_degli_ultimi_12_governatori-1323907/"><p>Rosario Agnello conclude i suoi 35 anni di servizio</p>
</a></p>

            <time>02/09/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/antonio_vaccarella_soldato_valoroso_a_cui_una_famiglia_ebrea_deve_la_vita-1321815/" title="">
                    <img src="https://binaries.lasicilia.it/2021/08/31/101031280-380d788a-7099-4932-af92-12cd1a5e58e8.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">La storia</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/antonio_vaccarella_soldato_valoroso_a_cui_una_famiglia_ebrea_deve_la_vita-1321815/" title="Antonio Vaccarella, soldato valoroso a cui una famiglia ebrea deve la vita">Antonio Vaccarella, soldato valoroso a cui una famiglia ebrea deve la vita</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/antonio_vaccarella_soldato_valoroso_a_cui_una_famiglia_ebrea_deve_la_vita-1321815/"><p>Nel 1943, nativo di Collesano, assieme ad alcuni parenti indic&ograve; alla polizia fascista un indirizzo sbagliato per sviarla</p>
</a></p>

            <time>31/08/2021</time>

            <span class="author">di <span class="fieldAuthor">Leone Zingales</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/benedetta_scuto_l_autrice_e_regista_catanese_che_ha_conquistato_londra-1319108/" title="">
                    <img src="https://binaries.lasicilia.it/2021/08/27/132733803-f9456ab0-5b4b-4ca3-940d-4af46759642b.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Talenti</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/benedetta_scuto_l_autrice_e_regista_catanese_che_ha_conquistato_londra-1319108/" title=" Benedetta Scuto, l'autrice e regista catanese che ha conquistato Londra"> Benedetta Scuto, l'autrice e regista catanese che ha conquistato Londra</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/benedetta_scuto_l_autrice_e_regista_catanese_che_ha_conquistato_londra-1319108/"><p>La giovane, 28 anni, dopo anni di sacrifici &egrave; riuscita ad imporsi nel panorama teatrale inglese con la&nbsp;piece&nbsp;&ldquo;Lenta morte di un fiore di loto&rdquo;</p>
</a></p>

            <time>27/08/2021</time>

            <span class="author">di <span class="fieldAuthor">Maria Lombardo</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/giulia_una_regina_della_salsa_che_da_valverde_ha_conquistato-1310908/" title="">
                    <img src="https://binaries.lasicilia.it/2021/08/17/190051339-7a8ad759-ebb5-434a-b243-1fcb9e5a2f8e.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/giulia_una_regina_della_salsa_che_da_valverde_ha_conquistato-1310908/" title="Giulia Perri, la regina della salsa che da Valverde ha conquistato il "Congresso Mundial"">Giulia Perri, la regina della salsa che da Valverde ha conquistato il "Congresso Mundial"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/giulia_una_regina_della_salsa_che_da_valverde_ha_conquistato-1310908/"><p>La ballerina 25enne &egrave; arrivata prima nella specialit&agrave; di professioniste singolo donna</p>
</a></p>

            <time>17/08/2021</time>

            <span class="author">di <span class="fieldAuthor">Carmelo Di Mauro</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/daniele_zappala_il_trombettista_laureato_sei_volte-1303786/" title="">
                    <img src="https://binaries.lasicilia.it/2021/08/09/160406101-07ffd116-6310-4809-b7d4-42be1bdc2d99.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Musica</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/daniele_zappala_il_trombettista_laureato_sei_volte-1303786/" title="Daniele Zappalà, il trombettista laureato sei volte">Daniele Zappalà, il trombettista laureato sei volte</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/daniele_zappala_il_trombettista_laureato_sei_volte-1303786/"><p>Il musicista suona la tromba e sceglie una leggenda per raccontare la sua infanzia in una terra ricca di emozioni</p>
</a></p>

            <time>09/08/2021</time>

            <span class="author">di <span class="fieldAuthor">Salvo Sessa</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_di_oggi_14_settembre_2021-1334795/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/14/185534740-40e09a3c-cb24-4e3d-8f3c-9fb27a823d45.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_di_oggi_14_settembre_2021-1334795/" title="Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 14 settembre 2021">Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 14 settembre 2021</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_di_oggi_14_settembre_2021-1334795/"><p>I numeri vincenti delle estrazioni del lotto</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/catene_d_oro_e_diamanti_al_posto_dei_capelli_l_ultima_follia_del_rapper_dan_sur-1334350/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/14/143608340-ec2c38e3-c8ab-4dc6-8366-d31a5782dca2.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/catene_d_oro_e_diamanti_al_posto_dei_capelli_l_ultima_follia_del_rapper_dan_sur-1334350/" title="Catene d'oro e diamanti al posto dei capelli: l'ultima follia del rapper Dan Sur">Catene d'oro e diamanti al posto dei capelli: l'ultima follia del rapper Dan Sur</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/catene_d_oro_e_diamanti_al_posto_dei_capelli_l_ultima_follia_del_rapper_dan_sur-1334350/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/kim_kardashian_e_l_insolito_look_al_met_gala_2021_a_new_york-1334150/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/14/113312730-5367c53b-8cc5-473f-9dac-14aa96c2704e.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/kim_kardashian_e_l_insolito_look_al_met_gala_2021_a_new_york-1334150/" title="Kim Kardashian e l'insolito look al Met Gala 2021 a New York">Kim Kardashian e l'insolito look al Met Gala 2021 a New York</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/kim_kardashian_e_l_insolito_look_al_met_gala_2021_a_new_york-1334150/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_di_oggi_11_settembre_2021-1332132/" title="">
							<img src="https://binaries.lasicilia.it/2021/09/11/181647600-213e9ee7-101c-4b13-be43-2d0037cb3faa.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_di_oggi_11_settembre_2021-1332132/" title="Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 11 settembre 2021">Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 11 settembre 2021</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_di_oggi_11_settembre_2021-1332132/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/ue_gozi_da_von_der_leyen_lettera_a_gioventu_europea_2_-1335156/" title="Ue: Gozi, 'da von der Leyen lettera a gioventù europea' (2)">Ue: Gozi, 'da von der Leyen lettera a gioventù europea' (2)</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/ue_gozi_da_von_der_leyen_lettera_a_gioventu_europea_2_-1335156/"></a></p>

            <time>15/09/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/amministrative_vaccaro_m5s_volla_smart_city_per_servizi_no_privilegio_di_pochi_-1335155/" title="Amministrative: Vaccaro (M5S), 'Volla smart city per servizi no privilegio di pochi'">Amministrative: Vaccaro (M5S), 'Volla smart city per servizi no privilegio di pochi'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/amministrative_vaccaro_m5s_volla_smart_city_per_servizi_no_privilegio_di_pochi_-1335155/"></a></p>

            <time>15/09/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/ue_gozi_da_von_der_leyen_lettera_a_gioventu_europea_-1335153/" title="Ue: Gozi, 'da von der Leyen lettera a gioventù europea'">Ue: Gozi, 'da von der Leyen lettera a gioventù europea'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/ue_gozi_da_von_der_leyen_lettera_a_gioventu_europea_-1335153/"></a></p>

            <time>15/09/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/unicredit_finanziamento_da_1_5_mln_euro_a_startup_aorticlab-1335154/" title="Unicredit: finanziamento da 1,5 mln euro a startup AorticLab">Unicredit: finanziamento da 1,5 mln euro a startup AorticLab</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/unicredit_finanziamento_da_1_5_mln_euro_a_startup_aorticlab-1335154/"></a></p>

            <time>15/09/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/_ocse_in_secondo_trim_italia_2_7_ma_ancora_-3_8_su_livelli_pre-covid_-1335150/" title="**Ocse: in secondo trim. Italia +2,7%, ma ancora -3,8% su livelli pre-covid**">**Ocse: in secondo trim. Italia +2,7%, ma ancora -3,8% su livelli pre-covid**</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/_ocse_in_secondo_trim_italia_2_7_ma_ancora_-3_8_su_livelli_pre-covid_-1335150/"></a></p>

            <time>15/09/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/adnkronos/news/covid_oms_4_mln_di_casi_in_7_giorni_primo_calo_sostanziale_in_2_mesi_-1335148/" title="">
                    <img src="https://binaries.lasicilia.it/2021/09/15/ADN20210915120038_300x169_1631701312129.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/covid_oms_4_mln_di_casi_in_7_giorni_primo_calo_sostanziale_in_2_mesi_-1335148/" title="Covid: Oms, '4 mln di casi in 7 giorni, primo calo sostanziale in 2 mesi'">Covid: Oms, '4 mln di casi in 7 giorni, primo calo sostanziale in 2 mesi'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/covid_oms_4_mln_di_casi_in_7_giorni_primo_calo_sostanziale_in_2_mesi_-1335148/"></a></p>

            <time>15/09/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.66" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


