






	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "spettacoli";
				var publishDate = "2022-06-20";
				var tags = "Mostre";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>Mostre: lenzuoli contro la mafia, la rivolta civile di Palermo | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Esposti documenti e striscioni di 30 anni fa ai Cantieri Zisa" />
<meta name="Keywords" content="Mostre" />
<meta name="sections" content="spettacoli" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/spettacoli/news/mostre-lenzuoli-contro-la-mafia-la-rivolta-civile-di-palermo-1678557/"/>
<link rel="amphtml" href="https://www.lasicilia.it/spettacoli/news/mostre-lenzuoli-contro-la-mafia-la-rivolta-civile-di-palermo-1678557/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Mostre: lenzuoli contro la mafia, la rivolta civile di Palermo">
<meta property="og:description" content="Esposti documenti e striscioni di 30 anni fa ai Cantieri Zisa">
<meta property="og:image" content="https://binaries.lasicilia.it/2022/06/20/2022-06-20_120342583_1200x630_1655724157536.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/spettacoli/news/mostre-lenzuoli-contro-la-mafia-la-rivolta-civile-di-palermo-1678557/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Mostre: lenzuoli contro la mafia, la rivolta civile di Palermo">
<meta property="twitter:description" content="Esposti documenti e striscioni di 30 anni fa ai Cantieri Zisa">
<meta property="twitter:url" content="https://www.lasicilia.it/spettacoli/news/mostre-lenzuoli-contro-la-mafia-la-rivolta-civile-di-palermo-1678557/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2022/06/20/2022-06-20_120342583_1200x630_1655724157536.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2022/06/20/2022-06-20_120342583_1200x630_1655724157536.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/spettacoli/news/mostre-lenzuoli-contro-la-mafia-la-rivolta-civile-di-palermo-1678557/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/spettacoli/news/mostre-lenzuoli-contro-la-mafia-la-rivolta-civile-di-palermo-1678557/",
            "mainEntityOfPage": "https://www.lasicilia.it/spettacoli/news/mostre-lenzuoli-contro-la-mafia-la-rivolta-civile-di-palermo-1678557/",
            "headline": "Mostre: lenzuoli contro la mafia, la rivolta civile di Palermo",
            "text": "PALERMO, 20 GIU - Tornata a casa dopo il funerale di Giovanni Falcone, della moglie Francesca Morvillo e degli uomini della scorta, una giovane donna palermitana espone al balcone un lenzuolo che esprime tutta la sua rabbia. &#034;Palermo chiede giustizia&#034; c&#039;è scritto. È il primo atto di una rivolta collettiva delle coscienze che dà corpo al &#034;Comitato dei lenzuoli&#034;: un gruppo spontaneo nel quale si ritrovano intellettuali, docenti universitari, giornalisti, sociologi, professionisti. Trent&#039;anni dopo la memoria di quella esperienza viene rievocata in una mostra promossa dall&#039;Istituto Gramsci siciliano e visitabile dal 23 giugno al 23 luglio ai Cantieri culturali di Palermo.   Nel percorso espositivo si ritrovano materiali, documenti, testimonianze delle iniziative promosse dal comitato. Si tratta di un campione della documentazione che le promotrici (erano quasi tutte donne) del comitato hanno lasciato come forma espressiva di quella rivolta civile. Accanto ai documenti e agli striscioni vengono esposti anche lenzuoli dipinti che arricchirono le iniziative della declinazione assunta dal comitato nell&#039;area ionico-etnea.   Documenti e striscioni vengono da Marta Cimino, la prima donna a lanciare la protesta dei lenzuoli, scomparsa da qualche anno. Li ha recuperati e sistemati la figlia Caterina Cammarata. I lenzuoli dipinti sono stati conservati per 30 anni da Marinella Fiume.   Il gesto di Marta Cimino toccava i nervi scoperti di Palermo. Altri lenzuoli cominciarono a comparire ai balconi di case, studi, uffici privati e pubblici, al centro e in periferia. Accompagnavano la richiesta di giustizia e il sostegno ai magistrati.",
            "keywords": "Mostre",
            "articleSection": "Spettacoli",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2022/06/20/2022-06-20_120342583_1200x630_1655724157536.jpg",
                "url": "https://binaries.lasicilia.it/2022/06/20/2022-06-20_120342583_1200x630_1655724157536.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2022-06-20T11:20:01Z",
            "dateModified": "2022-06-20T11:20:01Z",
            "datePublished": "2022-06-20T13:20:01Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/ucraina/">Ucraina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/viaggi-e-turismo/">Viaggi&Turismo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/meteo-1228633/"><span style="color:white;font-weight:bold; width: 17px;height: 13px;padding-left: 26px;height: 13px;background-image: url(https://www.lasicilia.it/upload/meteomenu.png);background-repeat: no-repeat;background-size: contain;">Meteo</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/progetti-dse/">Progetti</a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2022/06/20/2022-06-20_120342583_820x449_1655724159866.jpg" title=""/>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/spettacoli/">Spettacoli</a></p>
<h1>
									<span itemprop="headline">
										
        
        Mostre: lenzuoli contro la mafia, la rivolta civile di Palermo
      </span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									
			<p>          Esposti documenti e striscioni di 30 anni fa ai Cantieri Zisa    </p>
		</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>20 giu 2022</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fspettacoli%2fnews%2fmostre-lenzuoli-contro-la-mafia-la-rivolta-civile-di-palermo-1678557%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Mostre%3a%20lenzuoli%20contro%20la%20mafia%2c%20la%20rivolta%20civile%20di%20Palermo&url=https%3a%2f%2fwww.lasicilia.it%2fspettacoli%2fnews%2fmostre-lenzuoli-contro-la-mafia-la-rivolta-civile-di-palermo-1678557%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fspettacoli%2fnews%2fmostre-lenzuoli-contro-la-mafia-la-rivolta-civile-di-palermo-1678557%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Mostre%3a%20lenzuoli%20contro%20la%20mafia%2c%20la%20rivolta%20civile%20di%20Palermo&body=https%3a%2f%2fwww.lasicilia.it%2fspettacoli%2fnews%2fmostre-lenzuoli-contro-la-mafia-la-rivolta-civile-di-palermo-1678557%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>PALERMO, 20 GIU - Tornata a casa dopo il funerale di
Giovanni Falcone, della moglie Francesca Morvillo e degli uomini
della scorta, una giovane donna palermitana espone al balcone un
lenzuolo che esprime tutta la sua rabbia. "Palermo chiede
giustizia" c'è scritto. È il primo atto di una rivolta
collettiva delle coscienze che dà corpo al "Comitato dei
lenzuoli": un gruppo spontaneo nel quale si ritrovano
intellettuali, docenti universitari, giornalisti, sociologi,
professionisti. Trent'anni dopo la memoria di quella esperienza
viene rievocata in una mostra promossa dall'Istituto Gramsci
siciliano e visitabile dal 23 giugno al 23 luglio ai Cantieri
culturali di Palermo.
  Nel percorso espositivo si ritrovano materiali, documenti,
testimonianze delle iniziative promosse dal comitato. Si tratta
di un campione della documentazione che le promotrici (erano
quasi tutte donne) del comitato hanno lasciato come forma
espressiva di quella rivolta civile. Accanto ai documenti e agli
striscioni vengono esposti anche lenzuoli dipinti che
arricchirono le iniziative della declinazione assunta dal
comitato nell'area ionico-etnea.
  Documenti e striscioni vengono da Marta Cimino, la prima
donna a lanciare la protesta dei lenzuoli, scomparsa da qualche
anno. Li ha recuperati e sistemati la figlia Caterina Cammarata.
I lenzuoli dipinti sono stati conservati per 30 anni da
Marinella Fiume.
  Il gesto di Marta Cimino toccava i nervi scoperti di Palermo.
Altri lenzuoli cominciarono a comparire ai balconi di case,
studi, uffici privati e pubblici, al centro e in periferia.
Accompagnavano la richiesta di giustizia e il sostegno ai
magistrati.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small><div class="tags-container">
        <span>Di pi&ugrave; su questi argomenti:</span>
        <ul class="tags">
                <li><a href="/tag/mostre/">Mostre</a></li>
                </ul>
        </div>
        
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/spettacoli/news/mostre-lenzuoli-contro-la-mafia-la-rivolta-civile-di-palermo-1678557/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/spettacoli/news/vasco-rossi-a-messina-un-successo-ma-e-non-e-tutto-oro-cosi-la-sicilia-perde-il-treno-milionario-dei-grandi-eventi-1676822/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/19/105739968-9c1fc62e-6f60-4469-b05f-4edf8c1c27ec.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">SPETTACOLI</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/spettacoli/news/vasco-rossi-a-messina-un-successo-ma-e-non-e-tutto-oro-cosi-la-sicilia-perde-il-treno-milionario-dei-grandi-eventi-1676822/" title="Vasco Rossi a Messina un successo, ma è non è tutto oro...: così la Sicilia perde il treno milionario dei grandi eventi">Vasco Rossi a Messina un successo, ma è non è tutto oro...: così la Sicilia perde il treno milionario dei grandi eventi</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/spettacoli/news/vasco-rossi-a-messina-un-successo-ma-e-non-e-tutto-oro-cosi-la-sicilia-perde-il-treno-milionario-dei-grandi-eventi-1676822/"><p>L&#39;organizzazione tutto sommato &egrave; stata quasi impeccabile &nbsp;ma l&rsquo;Isola dovrebbe dotarsi di spazi e vie d&rsquo;accesso</p>
</a></p>

					<time>19/06/2022</time>

					<span class="author">di <span class="fieldAuthor">Francesco Triolo</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/si-sente-male-durante-una-festa-e-muore-a-18anni-dopo-corsa-in-ospedale-aperta-un-inchiesta-1674871/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/18/092120390-ae8d87ba-acd4-4a2b-b62c-4ac3821d73fa.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Nel Catanese</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/si-sente-male-durante-una-festa-e-muore-a-18anni-dopo-corsa-in-ospedale-aperta-un-inchiesta-1674871/" title="Si sente male durante una festa e muore a 18 anni dopo corsa in ospedale: aperta un'inchiesta">Si sente male durante una festa e muore a 18 anni dopo corsa in ospedale: aperta un'inchiesta</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/si-sente-male-durante-una-festa-e-muore-a-18anni-dopo-corsa-in-ospedale-aperta-un-inchiesta-1674871/"><p>Chiara La Spina &egrave; stata accompagnata dal padre in primo tempo alla guardia medica di Mascali. I familiari denunciano un presunto caso di malasanit&agrave;</p>
</a></p>

					<time>18/06/2022</time>

					<span class="author">di <span class="fieldAuthor">Angelo Vecchio Ruggeri</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/l-autopsia-sulla-piccola-elena-rivela-morte-con-11-coltellate-e-poco-dopo-l-uscita-dall-asilo-1675129/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/18/104522999-fa26fe36-7bd0-4578-9cc9-378cb7f95575.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Infanticidio</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/l-autopsia-sulla-piccola-elena-rivela-morte-con-11-coltellate-e-poco-dopo-l-uscita-dall-asilo-1675129/" title="L'autopsia sulla piccola Elena rivela morte con 11 coltellate e poco dopo l'uscita dall'asilo">L'autopsia sulla piccola Elena rivela morte con 11 coltellate e poco dopo l'uscita dall'asilo</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/l-autopsia-sulla-piccola-elena-rivela-morte-con-11-coltellate-e-poco-dopo-l-uscita-dall-asilo-1675129/"><p>La bimba di 5 anni uccisa dalla giovane madre a Mascalucia, aveva pranzato a scuola alle ore 13. Convalidato il fermo per Martina Patti</p>
</a></p>

					<time>18/06/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/catania-tragico-incidente-nella-notte-in-via-etnea-due-giovani-hanno-perso-la-vita-1676412/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/19/080418370-933162db-22a1-4b56-97be-9f7a0e7ac8bf.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">VIOLENTO SCONTRO</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/catania-tragico-incidente-nella-notte-in-via-etnea-due-giovani-hanno-perso-la-vita-1676412/" title="Catania, tragico incidente nella notte in via Etnea: due giovani hanno perso la vita">Catania, tragico incidente nella notte in via Etnea: due giovani hanno perso la vita</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/catania-tragico-incidente-nella-notte-in-via-etnea-due-giovani-hanno-perso-la-vita-1676412/"><p>Impatto tra un&#39;auto e una moto all&#39;incrocio con via Istituto Sacro Cuore: ci sono anche due feriti&nbsp;</p>
</a></p>

					<time>19/06/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/le-11-coltellate-la-lenta-agonia-di-elena-e-i-punti-oscuri-tra-i-troppi-non-ricordo-di-martina-1676293/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/19/073134271-f216ecb4-53db-4bfa-a537-c9460529a4a4.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">LA BIMBA UCCISA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/le-11-coltellate-la-lenta-agonia-di-elena-e-i-punti-oscuri-tra-i-troppi-non-ricordo-di-martina-1676293/" title="Le 11 coltellate, la lenta agonia di Elena e i punti oscuri tra i troppi “non ricordo” di Martina">Le 11 coltellate, la lenta agonia di Elena e i punti oscuri tra i troppi “non ricordo” di Martina</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/le-11-coltellate-la-lenta-agonia-di-elena-e-i-punti-oscuri-tra-i-troppi-non-ricordo-di-martina-1676293/"><p>Ieri sopralluogo dei carabinieri del Ris nella casa della mamma: tra i punti ancora da chiarire il luogo del delitto</p>
</a></p>

					<time>19/06/2022</time>

					<span class="author">di <span class="fieldAuthor">Simone Russo</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video/video/taobuk-musumeci-prova-il-comizio-ficarra-picone-lo-stoppano-1677497/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/19/160257606-8ae59461-5059-491b-a2ff-0d5d6ab2bcae.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">la polemica</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video/video/taobuk-musumeci-prova-il-comizio-ficarra-picone-lo-stoppano-1677497/" title="Taobuk, Musumeci "prova" il comizio, Ficarra & Picone lo stoppano">Taobuk, Musumeci "prova" il comizio, Ficarra & Picone lo stoppano</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video/video/taobuk-musumeci-prova-il-comizio-ficarra-picone-lo-stoppano-1677497/"></a></p>

					<time>19/06/2022</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/-non-sono-io-la-mamma-che-ha-ucciso-la-figlia-attacchi-web-a-persona-sbagliata-1675078/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/18/101652923-1c61c6fb-35f0-4a54-b226-61f4085a1a3f.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Omonimia </p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/-non-sono-io-la-mamma-che-ha-ucciso-la-figlia-attacchi-web-a-persona-sbagliata-1675078/" title=""Non sono io la mamma che ha ucciso la figlia": attacchi web a persona sbagliata">"Non sono io la mamma che ha ucciso la figlia": attacchi web a persona sbagliata</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/-non-sono-io-la-mamma-che-ha-ucciso-la-figlia-attacchi-web-a-persona-sbagliata-1675078/"><p>La coincidenza del nome e dell&#39;et&agrave; sta creando problemi ad un&#39;altra giovane mamma che non c&#39;entra nulla con il delitto della piccola Elena</p>
</a></p>

					<time>18/06/2022</time>

					<span class="author">di <span class="fieldAuthor">Simone Russo</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" class="btn">SFOGLIA</a>
            <a href="https://www.lasicilia.it/utility/2022/01/17/html/oggi-in-edicola-1452866/" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/paura-vicino-al-vaticano-auto-forza-un-posto-di-blocco-1678494/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/20/110149913-16148e43-2d10-4a07-9ca3-df0bdec08a86.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/paura-vicino-al-vaticano-auto-forza-un-posto-di-blocco-1678494/" title="Paura vicino al Vaticano, auto forza un posto di blocco ">Paura vicino al Vaticano, auto forza un posto di blocco </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/paura-vicino-al-vaticano-auto-forza-un-posto-di-blocco-1678494/"><p>Sparo per fermare Bmw, arrestato il fuggitivo: immobilizzato con il taser</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/incendio-in-impianto-vivai-faro-i-mezzi-ancora-in-fiamme-nel-video-dei-vigili-del-fuoco-1678353/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/20/100257567-8c014840-3a80-42c0-be68-9629bc751a3b.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/incendio-in-impianto-vivai-faro-i-mezzi-ancora-in-fiamme-nel-video-dei-vigili-del-fuoco-1678353/" title="Incendio in impianto vivai Faro, i mezzi ancora in fiamme nel video dei vigili del fuoco">Incendio in impianto vivai Faro, i mezzi ancora in fiamme nel video dei vigili del fuoco</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/incendio-in-impianto-vivai-faro-i-mezzi-ancora-in-fiamme-nel-video-dei-vigili-del-fuoco-1678353/"><p>I vigili hanno domato il rogo, che avrebbe potuto avere ulteriori gravi conseguenze,&nbsp;nella notte</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/incendio-in-impianto-azienda-vivaistica-faro-di-riposto-probabile-natura-dolosa-video--1677894/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/20/073521742-c5641f1c-49a9-4a47-a098-3b90cea0229a.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/incendio-in-impianto-azienda-vivaistica-faro-di-riposto-probabile-natura-dolosa-video--1677894/" title="Incendio in impianto azienda vivaistica Faro di Riposto: probabile natura dolosa (VIDEO)">Incendio in impianto azienda vivaistica Faro di Riposto: probabile natura dolosa (VIDEO)</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/incendio-in-impianto-azienda-vivaistica-faro-di-riposto-probabile-natura-dolosa-video--1677894/"><p>Nel rogo sono andati distrutti cinque&nbsp;mezzi dell&rsquo;azienda, tra autocarri, muletti e un escavatore&nbsp;</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/taobuk-musumeci-prova-il-comizio-ficarra-picone-lo-stoppano-1677497/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/19/160257606-8ae59461-5059-491b-a2ff-0d5d6ab2bcae.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/taobuk-musumeci-prova-il-comizio-ficarra-picone-lo-stoppano-1677497/" title="Taobuk, Musumeci "prova" il comizio, Ficarra & Picone lo stoppano">Taobuk, Musumeci "prova" il comizio, Ficarra & Picone lo stoppano</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/taobuk-musumeci-prova-il-comizio-ficarra-picone-lo-stoppano-1677497/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/gabriele-tringali-e-francesca-aracri-nuove-stelle-nel-firmamento-del-tango-argentino-in-italia--1674834/" title="">
                    <img src="https://binaries.lasicilia.it/2022/06/18/083804153-7dbe3aee-40c8-4b85-95bc-a77ed7a4603c.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Danza sportiva</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/gabriele-tringali-e-francesca-aracri-nuove-stelle-nel-firmamento-del-tango-argentino-in-italia--1674834/" title="Gabriele Tringali e Francesca Aracri, nuove stelle nel firmamento del tango argentino in Italia.">Gabriele Tringali e Francesca Aracri, nuove stelle nel firmamento del tango argentino in Italia.</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/gabriele-tringali-e-francesca-aracri-nuove-stelle-nel-firmamento-del-tango-argentino-in-italia--1674834/"><p>Il primo siciliano, la seconda calabrese, tra pi&ugrave; di 300 tangheri provenienti da tutta Italia, sono loro ad essersi aggiudicati il titolo di campioni italiani di categoria.</p>
</a></p>

            <time>18/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Carlotta Gallo</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/dalla-sicilia-a-bruxelles-la-startup-jebbia-selezionata-dalla-new-european-bauhaus-1661018/" title="">
                    <img src="https://binaries.lasicilia.it/2022/06/10/154620496-5bcfeadc-c114-489d-ada4-76e5ea3b677e.jpeg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Startup</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/dalla-sicilia-a-bruxelles-la-startup-jebbia-selezionata-dalla-new-european-bauhaus-1661018/" title="Dalla Sicilia a Bruxelles. La startup Jebbia selezionata dalla New European Bauhaus">Dalla Sicilia a Bruxelles. La startup Jebbia selezionata dalla New European Bauhaus</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/dalla-sicilia-a-bruxelles-la-startup-jebbia-selezionata-dalla-new-european-bauhaus-1661018/"><p>Un importante traguardo in Europa di un team siciliano.&nbsp;La bella storia&nbsp;di&nbsp;tre giovanissimi ragazzi: Domenico Pititto e Roberta Suppo di Augusta (Sr) e Alessandro Trovato di Valverde (Ct), che sono stati premiati al NEB a Bruxelles, per aver realizzato una start-up di riqualificazione urbana e ambientale</p>

<p>&nbsp;</p>
</a></p>

            <time>10/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Giuseppe Milano</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/l-inferno-in-ucraina-raccontato-dal-reporter-catanese-ho-visto-calpestare-la-dignita-umana--1651765/" title="">
                    <img src="https://binaries.lasicilia.it/2022/06/05/125708308-f6f3cdd6-46cc-4b04-a136-2f06e76b5255.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">la storia</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/l-inferno-in-ucraina-raccontato-dal-reporter-catanese-ho-visto-calpestare-la-dignita-umana--1651765/" title="L'inferno in Ucraina raccontato dal reporter catanese: «Ho visto calpestare la dignità umana»">L'inferno in Ucraina raccontato dal reporter catanese: «Ho visto calpestare la dignità umana»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/l-inferno-in-ucraina-raccontato-dal-reporter-catanese-ho-visto-calpestare-la-dignita-umana--1651765/"><p>Gino Maceli, 55 anni, con Mediaset &egrave; stato nel Donbass dove si combatte una guerra sanguinosa</p>
</a></p>

            <time>05/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Alberto Cicero</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/la-vittoriese-carola-avola-a-the-band-suono-la-batteria-e-porto-i-tacchi--1640293/" title="">
                    <img src="https://binaries.lasicilia.it/2022/05/29/142129456-62a5d900-d6b3-4866-96fe-761ac3549bb6.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Musicista</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/la-vittoriese-carola-avola-a-the-band-suono-la-batteria-e-porto-i-tacchi--1640293/" title="La vittoriese Carola Avola a "The band": «Suono la batteria e porto i tacchi»">La vittoriese Carola Avola a "The band": «Suono la batteria e porto i tacchi»</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/la-vittoriese-carola-avola-a-the-band-suono-la-batteria-e-porto-i-tacchi--1640293/"><p>Con il gruppo Cherry Bombs, la giovane che a 16 anni si &egrave; trasferita a Milano, ha partecipato al talent&nbsp;di Carlo Conti su Rai 1&nbsp;</p>
</a></p>

            <time>29/05/2022</time>

            <span class="author">di <span class="fieldAuthor">Giuseppe La Lota</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/david-siracusano-la-star-juventina-del-web-tra-mazze-da-baseball-e-trapani-minacciosi-1629216/" title="">
                    <img src="https://binaries.lasicilia.it/2022/05/23/162323511-67b30c77-a6b2-4e17-8386-2fc33b0336b3.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/david-siracusano-la-star-juventina-del-web-tra-mazze-da-baseball-e-trapani-minacciosi-1629216/" title="David Siracusano, la star juventina del web tra mazze da baseball e trapani minacciosi">David Siracusano, la star juventina del web tra mazze da baseball e trapani minacciosi</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/david-siracusano-la-star-juventina-del-web-tra-mazze-da-baseball-e-trapani-minacciosi-1629216/"><p>Con il nickname di &quot;Nati per vincere&quot; racconta le partite dei bianconeri senza risparmiare critiche ad Agnelli e Allegri. Ormai celebri i suoi slogan: &quot;Dimmi il nomeeeee&quot; e &quot;Insorgi popolo&quot;</p>
</a></p>

            <time>23/05/2022</time>

            <span class="author">di <span class="fieldAuthor">Fabio Russello </span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/cultura/news/giuseppe-scata-da-catania-al-salone-del-libro-con-il-racconto-il-ciclista--1627257/" title="">
                    <img src="https://binaries.lasicilia.it/2022/05/22/072117865-284fcfad-d947-4105-b6f1-e18607b03f38.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">La storia</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/cultura/news/giuseppe-scata-da-catania-al-salone-del-libro-con-il-racconto-il-ciclista--1627257/" title="Giuseppe Scatà, da Catania al Salone del libro con il racconto "Il ciclista"">Giuseppe Scatà, da Catania al Salone del libro con il racconto "Il ciclista"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/cultura/news/giuseppe-scata-da-catania-al-salone-del-libro-con-il-racconto-il-ciclista--1627257/"><p>Scrittore, giornalista freelance, prof a Librino, finalista al Premio InediTo. Oggi la presentazione</p>
</a></p>

            <time>22/05/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/elisabetta-canalis-sul-ring-di-kickboxing-debutto-vincente-1677314/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/19/140748509-f706f84b-e508-462d-b30a-0b006a60dd6f.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/elisabetta-canalis-sul-ring-di-kickboxing-debutto-vincente-1677314/" title="Elisabetta Canalis sul ring di kickboxing: debutto vincente ">Elisabetta Canalis sul ring di kickboxing: debutto vincente </a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/elisabetta-canalis-sul-ring-di-kickboxing-debutto-vincente-1677314/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-18-giugno-1676213/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/18/195036179-a7581e84-71d6-441b-a409-815349668476.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-18-giugno-1676213/" title="Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 18 giugno">Lotto, 10eLotto e Superenalotto: le estrazioni e le quote del 18 giugno</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-e-le-quote-del-18-giugno-1676213/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/taobuk-sergio-mattarella-accolto-come-una-star-1676176/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/18/194413485-4f6cb0e7-1fe5-49a8-8ef1-a7e436b4a8c1.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/taobuk-sergio-mattarella-accolto-come-una-star-1676176/" title="Taobuk, Sergio Mattarella accolto come una star">Taobuk, Sergio Mattarella accolto come una star</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/taobuk-sergio-mattarella-accolto-come-una-star-1676176/"><p>Il presidente della Repubblica a Taormina in piazza IX Aprile e a passeggio in corso Umberto</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/uccide-connazionale-e-trasporta-il-cadavere-su-uno-scooter-1675765/" title="">
							<img src="https://binaries.lasicilia.it/2022/06/18/133122376-78be4acf-58a7-492e-9cd9-2d904add2c8c.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/uccide-connazionale-e-trasporta-il-cadavere-su-uno-scooter-1675765/" title="Uccide connazionale e trasporta il cadavere su uno scooter">Uccide connazionale e trasporta il cadavere su uno scooter</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/uccide-connazionale-e-trasporta-il-cadavere-su-uno-scooter-1675765/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/ucraina-ispettorato-ambientale-cherniv-danneggiati-piu-di-400-ettari-di-foreste--1678622/" title="Ucraina: ispettorato ambientale Cherniv, 'danneggiati più di 400 ettari di foreste'">Ucraina: ispettorato ambientale Cherniv, 'danneggiati più di 400 ettari di foreste'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/ucraina-ispettorato-ambientale-cherniv-danneggiati-piu-di-400-ettari-di-foreste--1678622/"></a></p>

            <time>20/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/italiani-appassionati-di-salmone-soprattutto-se-norvegese--1678613/" title="Italiani: appassionati di salmone, soprattutto se norvegese!">Italiani: appassionati di salmone, soprattutto se norvegese!</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/italiani-appassionati-di-salmone-soprattutto-se-norvegese--1678613/"></a></p>

            <time>20/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/adnkronos/news/i-bitcoin-inquinano-molto-di-piu-di-quanto-pensiamo-1678615/" title="">
                    <img src="https://binaries.lasicilia.it/2022/06/20/ADN20220620142443_300x169_1655728537980.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/i-bitcoin-inquinano-molto-di-piu-di-quanto-pensiamo-1678615/" title="I bitcoin inquinano molto di più di quanto pensiamo">I bitcoin inquinano molto di più di quanto pensiamo</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/i-bitcoin-inquinano-molto-di-piu-di-quanto-pensiamo-1678615/"></a></p>

            <time>20/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/calcio-gnonto-prepara-la-maturita-difficile-quanto-l-esame-di-mancini--1678609/" title="Calcio: Gnonto prepara la maturità, 'difficile quanto l'esame di Mancini'">Calcio: Gnonto prepara la maturità, 'difficile quanto l'esame di Mancini'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/calcio-gnonto-prepara-la-maturita-difficile-quanto-l-esame-di-mancini--1678609/"></a></p>

            <time>20/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/calcio-chelsea-bruce-buck-lascia-la-carica-di-presidente-1678610/" title="Calcio: Chelsea, Bruce Buck lascia la carica di presidente">Calcio: Chelsea, Bruce Buck lascia la carica di presidente</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/calcio-chelsea-bruce-buck-lascia-la-carica-di-presidente-1678610/"></a></p>

            <time>20/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/motomondiale-bagnaia-cade-anche-in-germania-adesso-il-titolo-e-un-quasi-miraggio-1678608/" title="Motomondiale: Bagnaia cade anche in Germania, adesso il titolo è un quasi miraggio">Motomondiale: Bagnaia cade anche in Germania, adesso il titolo è un quasi miraggio</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/motomondiale-bagnaia-cade-anche-in-germania-adesso-il-titolo-e-un-quasi-miraggio-1678608/"></a></p>

            <time>20/06/2022</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sponsor/news/progetti-integrati-di-filiera-psr-sicilia-2014-2022--1493071/">PSR-SICILIA</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


