



	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "sport";
				var publishDate = "2021-12-20";
				var tags = "";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.69">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.69">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.69">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
  function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') c = c.substring(1);
      if(c.indexOf(name) == 0)
        return c.substring(name.length,c.length);
    }
    return "";
  }
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
  var dataLayer = [];
  /*
    if(!$.cookie("cc_cookie_accept")){
         $.cookie("CookieConsent", "00");
         dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
     }
    if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
     {
         var CookieConsent = "00";

         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
         $.cookie("CookieConsent", CookieConsent);
         dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
         console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

     }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
         var CookieConsent = "00";
         var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
         console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
         if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "11";
         if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
            CookieConsent = "10";
            console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
         if(CookieConsent !=$.cookie("CookieConsent"))
         {
              console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
              dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
              $.cookie("CookieConsent", CookieConsent);
              console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
         }

     }
 */
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
  // var CMSsectName = categoryName;
  var CMSsectName = typeof categoryName!=='undefined'?categoryName:"homepage";
  var loggedStatusUser="no logged";
  var page404='False';
  var vId='';
  var tagsCms = (typeof tags !== 'undefined') ? tags : '';
  if (typeof contentType!=='undefined' && contentType == "404"){
    page404 = 'True';
  }
  var userLoggedTop = localStorage.getItem("userLogged");
  var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
  var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
  var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

  console.log("userLogged "+userLoggedTop);
  console.log("userLogged "+currentLoggedInVirtualTop);

  if(userLoggedTop) {
    loggedStatusUser = "logged";
    if($.cookie("vuidjson")){
      vId=$.cookie("vuidjson");
    }else{
      vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
    }
  }
  if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
  {

    /*
      function check_ga() {
        if (typeof ga === 'function') {
          var dimensionValue = 'articolo';
          ga('set', 'dimension7', dimensionValue);
        } else {
          console.log('Not loaded');
          setTimeout(check_ga,500);
        }
      }
     // check_ga();
      dataLayer.push({
        'event' : 'pageview',
        'dimension7' : 'articolo'
      });
      */
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'contentType' : 'articolo',
      'datapubblicazione': publishDate ? publishDate : 'none',
      'tags' : tagsCms
    });
  }else{
    dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
    });
  }

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
  //wHY JUST NEWS CONTENT?
  if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
  }
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->



<!-- METADATI SEO -->
<title>Nadal positivo al covid, rischia di saltare gli Australian Open | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="il fuoriclasse spagnolo &amp;egrave; appena rientrato da un torneo di esibizione ad Abu Dhabi" />
<meta name="Keywords" content="" />
<meta name="sections" content="sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/sport/news/nadal-positivo-al-covid-rischia-di-saltare-gli-australian-open-1427174/"/>
<link rel="amphtml" href="https://www.lasicilia.it/sport/news/nadal-positivo-al-covid-rischia-di-saltare-gli-australian-open-1427174/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Nadal positivo al covid, rischia di saltare gli Australian Open">
<meta property="og:description" content="il fuoriclasse spagnolo &amp;egrave; appena rientrato da un torneo di esibizione ad Abu Dhabi">
<meta property="og:image" content="https://binaries.lasicilia.it/2021/12/20/130337468-842c489c-0dc6-4920-801d-147f7f153c85.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/sport/news/nadal-positivo-al-covid-rischia-di-saltare-gli-australian-open-1427174/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Nadal positivo al covid, rischia di saltare gli Australian Open">
<meta property="twitter:description" content="il fuoriclasse spagnolo &amp;egrave; appena rientrato da un torneo di esibizione ad Abu Dhabi">
<meta property="twitter:url" content="https://www.lasicilia.it/sport/news/nadal-positivo-al-covid-rischia-di-saltare-gli-australian-open-1427174/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2021/12/20/130337468-842c489c-0dc6-4920-801d-147f7f153c85.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2021/12/20/130337468-842c489c-0dc6-4920-801d-147f7f153c85.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/sport/news/nadal-positivo-al-covid-rischia-di-saltare-gli-australian-open-1427174/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "url": "https://www.lasicilia.it/sport/news/nadal-positivo-al-covid-rischia-di-saltare-gli-australian-open-1427174/",
            "mainEntityOfPage": "https://www.lasicilia.it/sport/news/nadal-positivo-al-covid-rischia-di-saltare-gli-australian-open-1427174/",
            "headline": "Nadal positivo al covid, rischia di saltare gli Australian Open",
            "text": "Rafael Nadal ha annunciato di essere al Covid-19. In una serie di post sui suoi social, il fuoriclasse spagnolo ha spiegato che la sua contagiosit&amp;agrave; al nuovo Coronavirus &amp;egrave; emersa dopo un test al suo arrivo in Spagna. Il mancino di Manacor, vincitore in carriera di 20 titoli dello Slam, era di ritorno dal torneo-esibizione di Abu Dhabi. &amp;quot;Sia in Kuwait che ad Abu Dhabi, siamo stati controllati ogni due giorni risultando sempre negativi, l&amp;rsquo;ultimo venerd&amp;igrave; con il risultato sabato&amp;quot;, ha svelato Nadal.    Circa le sue condizioni di salute, l&amp;rsquo;attuale numero 6 del mondo non entra nel dettaglio dei sintomi, ammettendo per&amp;ograve; di vivere dei &amp;quot;momenti spiacevoli&amp;quot; e sperando di vedere presto qualche progresso. Nadal fa anche sapere di aver informato tutti coloro che sono stati in contatto con lui di recente. Questa positivit&amp;agrave; potrebbe impattare sul suo inizio di stagione, che doveva ancora essere definito: &amp;quot;Devo essere totalmente flessibile con il mio programma e analizzare le opzioni in base ai miei progressi&amp;quot;, ha specificato. Attualmente Nadal &amp;egrave; iscritto al torneo di Melbourne (4-9 gennaio) e all&amp;rsquo;Australian Open (17-30 gennaio).&amp;nbsp;",
            "keywords": "",
            "articleSection": "Sport",
            "publisher": {
                "@type": "Organization",
                "name": "La Sicilia",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lasicilia.it/assets/images/lasicilia-logo.png",
                "height": "233",
                "width":"1080"
                }
            },
            "image": {
                "contentUrl": "https://binaries.lasicilia.it/2021/12/20/130337468-842c489c-0dc6-4920-801d-147f7f153c85.jpg",
                "url": "https://binaries.lasicilia.it/2021/12/20/130337468-842c489c-0dc6-4920-801d-147f7f153c85.jpg",
                "@type": "ImageObject",
                "width": "1200",
                "height": "630"
            },
            "author": {
                "@type": "Person",
                "name": "La Sicilia"
            },
            "dateCreated": "2021-12-20T13:03:39Z",
            "dateModified": "2021-12-20T13:03:39Z",
            "datePublished": "2021-12-20T14:01:02Z"
        }
        </script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/abbonati/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/etna/">Etna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/utility/info/news/lo_dico_a_la_sicilia-1245492/"><span style="color:#06d755;font-weight:bold;">@LoDico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tag/medicina/"><span style="color:#c554c8;font-weight:bold;">+Medicina</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/speciali/">Speciali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/viaggi-e-turismo/">Viaggi&Turismo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="http://inserti.lasicilia.it/">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#FFDEAD;font-weight:bold;">Libri</span></a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/abbonati/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="/abbonati/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/"><span style="color:#06d755;font-weight:bold;">@Lo Dico</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gossip/">Gossip</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tunein/"><span style="color:#00cdff;font-weight:bold;">#TuneIn</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://inserti.lasicilia.it">Aste</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/"><span style="color:#6b6656;font-weight:bold;">Libri FaQ</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://fondazionedse.lasicilia.it">Fondazione DSE</a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2021/12/20/130336219-1212c651-1a49-42a0-915f-0249160d2eca.jpg" title=""/>
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/sport/">Sport</a></p>
<h1>
									<span itemprop="headline">
										Nadal positivo al covid, rischia di saltare gli Australian Open</span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									<p>il fuoriclasse spagnolo &egrave; appena rientrato da un torneo di esibizione ad Abu Dhabi</p>
</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Redazione</span></span>
										<time>20 dic 2021</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fsport%2fnews%2fnadal-positivo-al-covid-rischia-di-saltare-gli-australian-open-1427174%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Nadal%20positivo%20al%20covid%2c%20rischia%20di%20saltare%20gli%20Australian%20Open&url=https%3a%2f%2fwww.lasicilia.it%2fsport%2fnews%2fnadal-positivo-al-covid-rischia-di-saltare-gli-australian-open-1427174%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fsport%2fnews%2fnadal-positivo-al-covid-rischia-di-saltare-gli-australian-open-1427174%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Nadal%20positivo%20al%20covid%2c%20rischia%20di%20saltare%20gli%20Australian%20Open&body=https%3a%2f%2fwww.lasicilia.it%2fsport%2fnews%2fnadal-positivo-al-covid-rischia-di-saltare-gli-australian-open-1427174%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>Rafael Nadal ha annunciato di essere al Covid-19. In una serie di post sui suoi social, il fuoriclasse spagnolo ha spiegato che la sua contagiosit&agrave; al nuovo Coronavirus &egrave; emersa dopo un test al suo arrivo in Spagna. Il mancino di Manacor, vincitore in carriera di 20 titoli dello Slam, era di ritorno dal torneo-esibizione di Abu Dhabi. &quot;Sia in Kuwait che ad Abu Dhabi, siamo stati controllati ogni due giorni risultando sempre negativi, l&rsquo;ultimo venerd&igrave; con il risultato sabato&quot;, ha svelato Nadal.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><p>Circa le sue condizioni di salute, l&rsquo;attuale numero 6 del mondo non entra nel dettaglio dei sintomi, ammettendo per&ograve; di vivere dei &quot;momenti spiacevoli&quot; e sperando di vedere presto qualche progresso. Nadal fa anche sapere di aver informato tutti coloro che sono stati in contatto con lui di recente. Questa positivit&agrave; potrebbe impattare sul suo inizio di stagione, che doveva ancora essere definito: &quot;Devo essere totalmente flessibile con il mio programma e analizzare le opzioni in base ai miei progressi&quot;, ha specificato. Attualmente Nadal &egrave; iscritto al torneo di Melbourne (4-9 gennaio) e all&rsquo;Australian Open (17-30 gennaio).&nbsp;</p><div id="adv-bottom1" class="ad desktop-only"></div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small>
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/sport/news/nadal-positivo-al-covid-rischia-di-saltare-gli-australian-open-1427174/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/due-amiche-decidono-di-suicidarsi-una-si-getta-in-mare-e-muore-l-altra-ci-ripensa-1425049/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/17/183658271-9a84a926-066b-4f36-8041-70248a661ef8.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Nel Ragusano</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/due-amiche-decidono-di-suicidarsi-una-si-getta-in-mare-e-muore-l-altra-ci-ripensa-1425049/" title="Due amiche decidono di suicidarsi: una si getta in mare e muore, l'altra ci ripensa">Due amiche decidono di suicidarsi: una si getta in mare e muore, l'altra ci ripensa</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/due-amiche-decidono-di-suicidarsi-una-si-getta-in-mare-e-muore-l-altra-ci-ripensa-1425049/"><p>E&#39; accaduto&nbsp;in contrada Timperosse, tra Donnalucata e Playa Grande. La vittima aveva 33 anni</p>
</a></p>

					<time>17/12/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/covid-19/news/covid-il-bollettino-del-18-dicembre-in-sicilia-1-368-nuovi-casi-10-morti-e-ricoveri-in-aumento-1425876/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/18/163158704-1ea3990e-7ab0-4af4-bd0b-3943215eb8ad.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">la pandemia-</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/covid-19/news/covid-il-bollettino-del-18-dicembre-in-sicilia-1-368-nuovi-casi-10-morti-e-ricoveri-in-aumento-1425876/" title="Covid, il bollettino del 18 dicembre: in Sicilia 1.368 nuovi casi, 10 morti e ricoveri in aumento">Covid, il bollettino del 18 dicembre: in Sicilia 1.368 nuovi casi, 10 morti e ricoveri in aumento</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/covid-19/news/covid-il-bollettino-del-18-dicembre-in-sicilia-1-368-nuovi-casi-10-morti-e-ricoveri-in-aumento-1425876/"><p>I numeri diffusi dal ministero della Salute, Catania e Messina le province con pi&ugrave; casi</p>
</a></p>

					<time>18/12/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/sicilians/news/beatrice-e-cristina-gemelle-nella-vita-e-negli-studi-che-adesso-il-lavoro-separera--1425283/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/18/075041263-3ee5c447-a95e-4cec-a62b-5eef31e923fa.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Lauree</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/sicilians/news/beatrice-e-cristina-gemelle-nella-vita-e-negli-studi-che-adesso-il-lavoro-separera--1425283/" title="Beatrice e Cristina, gemelle nella vita e negli studi che adesso il lavoro separerà">Beatrice e Cristina, gemelle nella vita e negli studi che adesso il lavoro separerà</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/sicilians/news/beatrice-e-cristina-gemelle-nella-vita-e-negli-studi-che-adesso-il-lavoro-separera--1425283/"><p>Sono due sorelle ennesi&nbsp;che si sono laureate nella stessa giornata in Ingegneria Informatica</p>
</a></p>

					<time>18/12/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/economia/news/fondi-per-ripopolare-195-comuni-siciliani-ecco-quali-sono-1425161/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/17/205433778-c31f264f-aec9-4088-bb03-ed421f7a01b4.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Dpcm</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/economia/news/fondi-per-ripopolare-195-comuni-siciliani-ecco-quali-sono-1425161/" title="Fondi per ripopolare 195 Comuni siciliani: ecco quali sono">Fondi per ripopolare 195 Comuni siciliani: ecco quali sono</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/economia/news/fondi-per-ripopolare-195-comuni-siciliani-ecco-quali-sono-1425161/"><p>Assegnati 180 milioni a 1.187 centri svantaggiati, il 95,2% al Sud, quasi 200 in Sicilia. Si possono assegnare locali per avviare attivit&agrave; o trasferire la residenza o fare smart working&nbsp;</p>
</a></p>

					<time>17/12/2021</time>

					<span class="author">di <span class="fieldAuthor">Michele Guccione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/covid-19/news/omicron-fa-paura-e-arriva-la-stretta-di-natale-ecco-le-ipotesi-in-campo-1425977/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/18/185000329-9bfdd5f9-e69c-45b5-81be-ffebcce6999f.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">la pandemia</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/covid-19/news/omicron-fa-paura-e-arriva-la-stretta-di-natale-ecco-le-ipotesi-in-campo-1425977/" title="Omicron fa paura e arriva la stretta di Natale: ecco le ipotesi in campo">Omicron fa paura e arriva la stretta di Natale: ecco le ipotesi in campo</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/covid-19/news/omicron-fa-paura-e-arriva-la-stretta-di-natale-ecco-le-ipotesi-in-campo-1425977/"><p>Il 23 dicembre la riunione del Cdm per i provvedimenti da adottare durante le Feste</p>
</a></p>

					<time>18/12/2021</time>

					<span class="author">di <span class="fieldAuthor">Lorenzo Attianese</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/denaro-in-contanti-con-carta-reddito-di-cittadinanza-in-un-negozio-60-indagati-1425536/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/18/112923223-18af48b0-a286-48ab-9114-41925db8d5f4.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Truffa </p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/denaro-in-contanti-con-carta-reddito-di-cittadinanza-in-un-negozio-60-indagati-1425536/" title="Denaro in contanti con carta reddito di cittadinanza in un negozio: 60 indagati">Denaro in contanti con carta reddito di cittadinanza in un negozio: 60 indagati</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/denaro-in-contanti-con-carta-reddito-di-cittadinanza-in-un-negozio-60-indagati-1425536/"><p>A Niscemi il &quot;sistema&quot; scoperto grazie alle indagini&nbsp;della Polizia di Stato coordinate dalla Procura della Repubblica di Gela</p>
</a></p>

					<time>18/12/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/italia/news/questore-di-biella-si-uccide-nella-sala-riunioni-della-stessa-questura-1425458/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/18/102303230-883a5f56-b277-4c8a-9ba7-ab17351bb242.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Suicidio</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/italia/news/questore-di-biella-si-uccide-nella-sala-riunioni-della-stessa-questura-1425458/" title="Questore di Biella si uccide nella sala riunioni della stessa questura">Questore di Biella si uccide nella sala riunioni della stessa questura</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/italia/news/questore-di-biella-si-uccide-nella-sala-riunioni-della-stessa-questura-1425458/"><p>Sono stati i colleghi a trovare&nbsp;morto Gianni Triolo in Via Sant`Eusebio</p>
</a></p>

					<time>18/12/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="" class="btn">SFOGLIA</a>
            <a href="" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/catania-il-gen-antonino-raimondo-citta-reattiva-e-positiva-che-ha-bisogno-di-attenzione--1427019/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/20/112742965-f3f5306c-69e5-4b49-9d1f-7e07efc1ff3c.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/catania-il-gen-antonino-raimondo-citta-reattiva-e-positiva-che-ha-bisogno-di-attenzione--1427019/" title="Catania, il gen. Antonino Raimondo: «Città reattiva e positiva che ha bisogno di attenzione»">Catania, il gen. Antonino Raimondo: «Città reattiva e positiva che ha bisogno di attenzione»</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/catania-il-gen-antonino-raimondo-citta-reattiva-e-positiva-che-ha-bisogno-di-attenzione--1427019/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/siracusa/video/siracusa-via-comuni-e-via-ramacca-messi-a-ferro-e-fuoco-1426932/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/20/094603813-89d6a991-2e15-4845-8dd9-f256578cadb4.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/siracusa/video/siracusa-via-comuni-e-via-ramacca-messi-a-ferro-e-fuoco-1426932/" title="Siracusa, via Comuni e via Ramacca messe a ferro e fuoco">Siracusa, via Comuni e via Ramacca messe a ferro e fuoco</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/siracusa/video/siracusa-via-comuni-e-via-ramacca-messi-a-ferro-e-fuoco-1426932/"><p>Nel quartiere trovate munizioni e droga e denunciate diverse persone&nbsp;</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/il-rapper-drakeo-the-ruler-morto-accoltellato-nel-backstage-di-un-concerto-1426705/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/19/190937990-d79a32e7-156c-41b4-b555-0a77b8da1200.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/il-rapper-drakeo-the-ruler-morto-accoltellato-nel-backstage-di-un-concerto-1426705/" title="Il rapper Drakeo the Ruler morto accoltellato nel backstage di un concerto">Il rapper Drakeo the Ruler morto accoltellato nel backstage di un concerto</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/il-rapper-drakeo-the-ruler-morto-accoltellato-nel-backstage-di-un-concerto-1426705/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/sipos-la-riprende-alla-fine-il-film-di-messina-catania-2-a-2-1426648/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/19/170858241-7a859555-67ee-4bab-8175-9ff3ff1983c1.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/sipos-la-riprende-alla-fine-il-film-di-messina-catania-2-a-2-1426648/" title="Sipos la riprende alla fine: il film di Messina Catania 2 a 2">Sipos la riprende alla fine: il film di Messina Catania 2 a 2</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/sipos-la-riprende-alla-fine-il-film-di-messina-catania-2-a-2-1426648/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/beatrice-e-cristina-gemelle-nella-vita-e-negli-studi-che-adesso-il-lavoro-separera--1425283/" title="">
                    <img src="https://binaries.lasicilia.it/2021/12/18/075041263-3ee5c447-a95e-4cec-a62b-5eef31e923fa.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Lauree</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/beatrice-e-cristina-gemelle-nella-vita-e-negli-studi-che-adesso-il-lavoro-separera--1425283/" title="Beatrice e Cristina, gemelle nella vita e negli studi che adesso il lavoro separerà">Beatrice e Cristina, gemelle nella vita e negli studi che adesso il lavoro separerà</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/beatrice-e-cristina-gemelle-nella-vita-e-negli-studi-che-adesso-il-lavoro-separera--1425283/"><p>Sono due sorelle ennesi&nbsp;che si sono laureate nella stessa giornata in Ingegneria Informatica</p>
</a></p>

            <time>18/12/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/serena-de-lise-e-il-basket-buon-sangue-non-mente-1420592/" title="">
                    <img src="https://binaries.lasicilia.it/2021/12/13/150819472-e0eccafe-de6a-41a1-8e19-3dea6d14c251.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Campionesse in erba</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/serena-de-lise-e-il-basket-buon-sangue-non-mente-1420592/" title="Serena De Lise e il basket, buon sangue non mente">Serena De Lise e il basket, buon sangue non mente</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/serena-de-lise-e-il-basket-buon-sangue-non-mente-1420592/"><p>Pap&agrave; Ciccillo De Lise ha giocato con Nando Gentile, mamma Elena Ingargiola ha vinto il tricolore con Priolo. Lei, a 14 anni, &egrave; in Serie A2 con Patti: &laquo;Che emozione ma si lavora duro&raquo;</p>
</a></p>

            <time>13/12/2021</time>

            <span class="author">di <span class="fieldAuthor">Giuseppe Bianca</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/docente-palermitano-tra-i-50-migliori-al-mondo-riceve-la-tessera-preziosa-del-mosaico-palermo-1417694/" title="">
                    <img src="https://binaries.lasicilia.it/2021/12/10/211827581-9a41483d-1a8c-4a0a-985c-78b064090ee9.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Riconoscimenti</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/docente-palermitano-tra-i-50-migliori-al-mondo-riceve-la-tessera-preziosa-del-mosaico-palermo-1417694/" title="Docente palermitano tra i 50 migliori al mondo riceve la tessera Preziosa del Mosaico Palermo ">Docente palermitano tra i 50 migliori al mondo riceve la tessera Preziosa del Mosaico Palermo </a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/docente-palermitano-tra-i-50-migliori-al-mondo-riceve-la-tessera-preziosa-del-mosaico-palermo-1417694/"><p>Leonardo Durante, docente di Sistemi automatici e controlli presso l&rsquo;Istituto ITIS Enrico Fermi di Roma&nbsp;&egrave; stato inserito nella classifica mondiale dei &quot;Top 50 Teacher Prize - Ambassador 2021&quot;</p>
</a></p>

            <time>10/12/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/per-andrea-la-chiamata-alla-scala-come-una-luce-nel-buio-1415336/" title="">
                    <img src="https://binaries.lasicilia.it/2021/12/08/102702688-4c563085-8377-4c5a-a310-cbd86eff4cde.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Balletto</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/per-andrea-la-chiamata-alla-scala-come-una-luce-nel-buio-1415336/" title="Per Andrea "la chiamata" alla Scala come una luce nel buio">Per Andrea "la chiamata" alla Scala come una luce nel buio</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/per-andrea-la-chiamata-alla-scala-come-una-luce-nel-buio-1415336/"><p>Il giovane danzatore catanese ha avuto ruolo nel&nbsp;Macbeth, l&rsquo;opera di Verdi (con la regia di Davide Livermore) con la quale si &egrave; aperta ieri la stagione del prestigioso teatro milanese</p>
</a></p>

            <time>08/12/2021</time>

            <span class="author">di <span class="fieldAuthor">Carmen Greco</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/un-gin-autoctono-sull-etna-la-scommessa-vinta-da-alessandro-diego-e-stefano-1408073/" title="">
                    <img src="https://binaries.lasicilia.it/2021/11/29/214643943-41a9c0d6-5ec9-41d7-ae02-90a7f45b943d.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Idee e lavoro</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/un-gin-autoctono-sull-etna-la-scommessa-vinta-da-alessandro-diego-e-stefano-1408073/" title="Un gin "autoctono" sull'Etna: la scommessa vinta da Alessandro, Diego e Stefano">Un gin "autoctono" sull'Etna: la scommessa vinta da Alessandro, Diego e Stefano</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/un-gin-autoctono-sull-etna-la-scommessa-vinta-da-alessandro-diego-e-stefano-1408073/"><p>Due di loro, gi&agrave; sommelier, hanno convito il terzo a sposare il loro progetto&nbsp;</p>
</a></p>

            <time>29/11/2021</time>

            <span class="author">di <span class="fieldAuthor">Carmen Greco</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/acciughe-e-limonene-il-concime-a-costo-zero-1405597/" title="">
                    <img src="https://binaries.lasicilia.it/2021/11/27/152157770-6f2212df-9f04-4202-92cf-b2c204443d5e.jpg" title=""/>
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">La scoperta</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/acciughe-e-limonene-il-concime-a-costo-zero-1405597/" title="Acciughe e limonene, il concime a  costo zero">Acciughe e limonene, il concime a  costo zero</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/acciughe-e-limonene-il-concime-a-costo-zero-1405597/"><p>&ldquo;AnchoisFert&rdquo; &egrave;&nbsp;&nbsp;il nuovo fertilizzante organico &ldquo;marino&rdquo; scoperto dal team congiunto del Cnr di Palermo e&nbsp; dell&#39;Universit&agrave; di Reggio Calabira&nbsp;estratto dagli scarti di lavorazione delle acciughe grazie al &quot;pastazzo&quot;</p>
</a></p>

            <time>27/11/2021</time>

            <span class="author">di <span class="fieldAuthor">Michele Guccione</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/il-rapper-drakeo-the-ruler-morto-accoltellato-nel-backstage-di-un-concerto-1426705/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/19/190937990-d79a32e7-156c-41b4-b555-0a77b8da1200.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/il-rapper-drakeo-the-ruler-morto-accoltellato-nel-backstage-di-un-concerto-1426705/" title="Il rapper Drakeo the Ruler morto accoltellato nel backstage di un concerto">Il rapper Drakeo the Ruler morto accoltellato nel backstage di un concerto</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/il-rapper-drakeo-the-ruler-morto-accoltellato-nel-backstage-di-un-concerto-1426705/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-di-oggi-18-dicembre-2021-1426021/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/18/190104798-18bb1d0b-eea4-4d66-8f05-b1327ffc77ad.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-di-oggi-18-dicembre-2021-1426021/" title="Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 18 dicembre 2021">Lotto, 10eLotto e Superenalotto: le estrazioni di oggi 18 dicembre 2021</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto-10elotto-e-superenalotto-le-estrazioni-di-oggi-18-dicembre-2021-1426021/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/ravanusa-i-funerali-delle-nove-vittime-la-diretta-1424767/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/17/154105900-edd6043a-0aa6-49e9-9c89-b536d5edd9c3.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/ravanusa-i-funerali-delle-nove-vittime-la-diretta-1424767/" title="Ravanusa, i funerali delle nove vittime: la diretta">Ravanusa, i funerali delle nove vittime: la diretta</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/ravanusa-i-funerali-delle-nove-vittime-la-diretta-1424767/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/l-incredibile-rigore-dell-ex-rossazzurro-petkovic-calcia-fermando-la-rincorsa-e-viene-espulso--1424243/" title="">
							<img src="https://binaries.lasicilia.it/2021/12/16/205456525-728c2e3a-0044-4750-8810-fa2a9c4b5bef.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/l-incredibile-rigore-dell-ex-rossazzurro-petkovic-calcia-fermando-la-rincorsa-e-viene-espulso--1424243/" title="L'incredibile rigore dell'ex rossazzurro Petkovic: calcia fermando la rincorsa e viene espulso!">L'incredibile rigore dell'ex rossazzurro Petkovic: calcia fermando la rincorsa e viene espulso!</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/l-incredibile-rigore-dell-ex-rossazzurro-petkovic-calcia-fermando-la-rincorsa-e-viene-espulso--1424243/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/calcio-allegri-de-ligt-pronto-per-un-altro-passo-quello-di-fare-gol-domani--1427210/" title="Calcio: Allegri, 'de Ligt pronto per un altro passo? Quello di fare gol domani'">Calcio: Allegri, 'de Ligt pronto per un altro passo? Quello di fare gol domani'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/calcio-allegri-de-ligt-pronto-per-un-altro-passo-quello-di-fare-gol-domani--1427210/"></a></p>

            <time>20/12/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/titoli-stato-iacovoni-in-2022-possibili-due-emissioni-in-dollari--1427209/" title="Titoli Stato: Iacovoni, 'in 2022 possibili due emissioni in dollari'">Titoli Stato: Iacovoni, 'in 2022 possibili due emissioni in dollari'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/titoli-stato-iacovoni-in-2022-possibili-due-emissioni-in-dollari--1427209/"></a></p>

            <time>20/12/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/italia-germania-draghi-riceve-scholz-a-p-chigi-1427187/" title="Italia-Germania: Draghi riceve Scholz a P. Chigi">Italia-Germania: Draghi riceve Scholz a P. Chigi</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/italia-germania-draghi-riceve-scholz-a-p-chigi-1427187/"></a></p>

            <time>20/12/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/calcio-allegri-partita-delicata-con-il-cagliari-non-merita-classifica-che-ha--1427186/" title="Calcio: Allegri, 'partita delicata con il Cagliari, non merita classifica che ha'">Calcio: Allegri, 'partita delicata con il Cagliari, non merita classifica che ha'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/calcio-allegri-partita-delicata-con-il-cagliari-non-merita-classifica-che-ha--1427186/"></a></p>

            <time>20/12/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/cile-letta-boric-presidente-bellissima-notizia-la-destra-e-battuta--1427178/" title="Cile: Letta, 'Boric presidente bellissima notizia, la destra è battuta'">Cile: Letta, 'Boric presidente bellissima notizia, la destra è battuta'</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/cile-letta-boric-presidente-bellissima-notizia-la-destra-e-battuta--1427178/"></a></p>

            <time>20/12/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/natale-revolut-in-negozio-7-acquisti-su-10-140-euro-spesa-media-shopping-1427179/" title="Natale: Revolut, in negozio 7 acquisti su 10, 140 euro spesa media shopping">Natale: Revolut, in negozio 7 acquisti su 10, 140 euro spesa media shopping</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/natale-revolut-in-negozio-7-acquisti-su-10-140-euro-spesa-media-shopping-1427179/"></a></p>

            <time>20/12/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://news.google.com/publications/CAAqBwgKMNmcoAkwxIdw">Resta aggiornato</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://api.whatsapp.com/send?phone=393498818870&text=LODICO"><span style="color:#06d755;font-weight:bold;">@WhatsApp</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/oggi_in_edicola-1238237/">In Edicola</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.dsepubblicita.it/formati-lasicilia-it/">Pubblicità</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://play.google.com/store/apps/details?id=andr.lasicilia.agrigento&hl=it&gl=US"><span style="color:#125578">App@Android</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://apps.apple.com/it/app/la-sicilia-edicola-digitale/id974567132"><span style="color:#4c4c50">App@IoS</span></a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/2021/11/24/html/faq---frequently-asked-question---libri-online-1401611/">Libri DSE</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/galateo-comportamentale-social-per-la-community-1423824/">Community</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.69" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


