



	<!DOCTYPE html>
		<!--[if lt IE 8 ]><html lang="it" class="no-js"><![endif]-->
		<!--[if IE 8 ]><html lang="it" class="no-js ie8"><![endif]-->
		<!--[if IE 9 ]><html lang="it" class="no-js ie9"><![endif]-->
		<!--[if (gt IE 9)|!(IE)]><!--><html lang="it" class="no-js"><!--<![endif]-->
		<head>
			<script>
				
				var contentType = "article";
				var categoryName = "politica";
				var publishDate = "2021-08-04";
				var tags = "";
			</script>

			<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8">
<meta http-equiv="refresh" content="120">
<link rel="icon" href="/assets/images/favicon.ico" type="image/x-icon" />


<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/main.css?v=1.66">
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@400;500;600;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Noto+Serif&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/custom.css?v=1.66">

<!-- LS-166 -->
<meta name="facebook-domain-verification" content="kw9zavfabqsn3xtwmqimska96uitca" />

<meta name="theme-color" content="#125578" />
<meta name="msapplication-navbutton-color" content="#125578" />
<meta name="msapplication-TileColor" content="#125578" />

<!-- For Section -->
<link rel="stylesheet" type="text/css" href="//www.lasicilia.it/assets/css/slick.css?v=1.66">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="//www.lasicilia.it/assets/js/jquery.cookie.js" type="text/javascript"></script>
<meta name="google-site-verification" content="9oXYouys34aUSPfgnvGXT3KaLd150BtX8zqJ6_wPe4M" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script>
function getCookie(cname) {
     var name = cname + "=";
     var ca = document.cookie.split(';');
     for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if(c.indexOf(name) == 0)
           return c.substring(name.length,c.length);
     }
     return "";
}
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gcQtf37UQQZQp', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
    
window.__tcfapi('addEventListener', 2, function(tcData,listenerSuccess) {
  if (listenerSuccess) {
   // check the eventstatus
    if (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded') {
      console.log("[GDPR APPLIES]",tcData.gdprApplies);          

      if ((tcData.purpose.consents[1] === false) || (tcData.purpose.consents[1] === undefined)) {
        $.cookie("CookieConsent", "00");
        dataLayer.push({ 'event': 'CookieConsent', 'value':"00" });
      }else if ((tcData.purpose.consents[3] === false) || (tcData.purpose.consents[4] === false) || (tcData.purpose.consents[5] === false) ||
              (tcData.purpose.consents[3] === undefined) || (tcData.purpose.consents[4] === undefined) || (tcData.purpose.consents[5] === undefined)) {
        $.cookie("CookieConsent", "10");
        $.cookie("cc_cookie_accept","cc_cookie_accept");
        dataLayer.push({ 'event': 'CookieConsent', 'value':"10" });
      
      }else {
        $.cookie("CookieConsent", "11");
        $.cookie("cc_cookie_accept","cc_cookie_accept");
        dataLayer.push({ 'event': 'CookieConsent', 'value':"11" });
        
          
      }
    }
  }
});



})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- BEGIN CookieConsent" -->
<script>
var dataLayer = [];
 /*
   if(!$.cookie("cc_cookie_accept")){
        $.cookie("CookieConsent", "00");
        dataLayer.push({ 'event': 'CookieConsent', 'value':'00' });
    }
   if($.cookie("cc_cookie_accept") && !$.cookie("CookieConsent"))
    {
        var CookieConsent = "00";
        
        var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));

        if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "11";
        if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "10";
        $.cookie("CookieConsent", CookieConsent);
        dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
        console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
        console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");

    }else if($.cookie("cc_cookie_accept") && $.cookie("CookieConsent")){
        var CookieConsent = "00";
        var jsonObject= JSON.parse($.cookie("virtualcms_cookie_law_settings"));
        console.log("%cCOOKIECONSENT: " + jsonObject[jsonObject.length-1].accepted +" "+jsonObject[1].accepted, "color:red;");
        if(jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "11";
        if(!jsonObject[jsonObject.length-1].accepted && jsonObject[1].accepted)
           CookieConsent = "10";
           console.log("%cCOOKIECONSENT CHECK: " +CookieConsent+" - cookie:"+$.cookie("CookieConsent"),"color:red;");
        if(CookieConsent !=$.cookie("CookieConsent"))
        {
             console.log("%cCOOKIECONSENT: " +"PUSH DATALAYER","color:red;");
             dataLayer.push({ 'event': 'CookieConsent', 'value':CookieConsent });
             $.cookie("CookieConsent", CookieConsent);
             console.log("%c SET COOKIECONSENT: " + CookieConsent, "color:red;");
        }

    }
*/
</script>
<!-- END CookieConsent" -->

<!-- DATALAYER GTM UTENTE-->
<script type="text/javascript" >
var CMSsectName = categoryName;
var loggedStatusUser="no logged";
var page404='False';
var vId='';
var tagsCms = (typeof tags !== 'undefined') ? tags : '';
if (contentType == "404"){
  page404 = 'True';
}
var userLoggedTop = localStorage.getItem("userLogged");
var currentLoggedInVirtualTop = localStorage.getItem("currentLoggedInVirtual");
var currentLoggedInFacebookTop = localStorage.getItem("currentLoggedInFacebook");
var currentLoggedInGoogleTop = localStorage.getItem("currentLoggedInGoogle");

console.log("userLogged "+userLoggedTop);
console.log("userLogged "+currentLoggedInVirtualTop);

if(userLoggedTop) {
  loggedStatusUser = "logged";
  vId = currentLoggedInVirtualTop ? currentLoggedInVirtualTop : (currentLoggedInFacebookTop?currentLoggedInFacebookTop: (currentLoggedInGoogleTop?currentLoggedInGoogleTop: ''))
}
if(contentType == "article" || contentType == "video" || contentType == "article-blog"  || contentType == "gallery")
{
  
/*
  function check_ga() {
    if (typeof ga === 'function') {
      var dimensionValue = 'articolo';
      ga('set', 'dimension7', dimensionValue);
    } else {
      console.log('Not loaded');
      setTimeout(check_ga,500);
    }
  }
 // check_ga();
  dataLayer.push({
    'event' : 'pageview',
    'dimension7' : 'articolo'
  });
  */
  dataLayer.push({
     'visitorLoginState':loggedStatusUser ,
     'visitorId': vId,
     'pageCategory': CMSsectName,
     'page404': page404,
     'contentType' : 'articolo',
     'datapubblicazione': publishDate ? publishDate : 'none',
     'tags' : tagsCms
  });
}else{
  dataLayer.push({
      'visitorLoginState':loggedStatusUser ,
      'visitorId': vId,
      'pageCategory': CMSsectName,
      'page404': page404,
      'datapubblicazione': 'none'
  });  
}

</script>

<!--END DATALAYER GTM UTENTE-->

<!--START snippet optimize-->
<!--END snippet optimize-->

<!--
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/stickyTools.js"></script>
<script src="//components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>
-->
<script type="text/javascript">
//wHY JUST NEWS CONTENT? 
if (window.location.href.indexOf('news') > 0) {
    document.write('\x3Cscript type="text/javascript" src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/dmp/affiliate/us_admantx.js">\x3C/script>');
}
</script>

<!-- www.lasicilia.it -->

<script src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.sync.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ53C9R');</script>
<!-- End Google Tag Manager -->


<!-- METADATI SEO -->
<title>Giuseppe Conte verso l'acclamazione a capo del M5S (ma inquieta il silenzio di Grillo) | La Sicilia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Non c&amp;#39;&amp;egrave; pi&amp;ugrave; l&amp;#39;incubo del quorum grazie, paradossalmente, al voto di chi voleva mantenerlo&amp;nbsp;" />
<meta name="Keywords" content="" />
<meta name="sections" content="politica" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />

<link rel="canonical" href="https://www.lasicilia.it/politica/news/giuseppe_conte_verso_l_acclamazione_a_capo_del_m5s_ma_inquieta_il_silenzio_di_grillo_-1299883/"/>
<link rel="amphtml" href="https://www.lasicilia.it/politica/news/giuseppe_conte_verso_l_acclamazione_a_capo_del_m5s_ma_inquieta_il_silenzio_di_grillo_-1299883/amp/"/>
        <meta property="og:type" content="article">
<meta property="og:title" content="Giuseppe Conte verso l&#039;acclamazione a capo del M5S (ma inquieta il silenzio di Grillo)">
<meta property="og:description" content="Non c&amp;#39;&amp;egrave; pi&amp;ugrave; l&amp;#39;incubo del quorum grazie, paradossalmente, al voto di chi voleva mantenerlo&amp;nbsp;">
<meta property="og:image" content="https://binaries.lasicilia.it/2021/08/04/202858012-67934f7b-b6a6-424d-b790-48ba12d2cfa4.jpg">
<meta property="og:image:width"  content="1200" >
<meta property="og:image:height" content="630">
<meta property="og:url" content="https://www.lasicilia.it/politica/news/giuseppe_conte_verso_l_acclamazione_a_capo_del_m5s_ma_inquieta_il_silenzio_di_grillo_-1299883/">
<meta property="fb:app_id" content="306201956387734">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@lasiciliait">
<meta property="twitter:creator" content="@lasiciliait">
<meta property="twitter:title" content="Giuseppe Conte verso l&#039;acclamazione a capo del M5S (ma inquieta il silenzio di Grillo)">
<meta property="twitter:description" content="Non c&amp;#39;&amp;egrave; pi&amp;ugrave; l&amp;#39;incubo del quorum grazie, paradossalmente, al voto di chi voleva mantenerlo&amp;nbsp;">
<meta property="twitter:url" content="https://www.lasicilia.it/politica/news/giuseppe_conte_verso_l_acclamazione_a_capo_del_m5s_ma_inquieta_il_silenzio_di_grillo_-1299883/">
<meta property="twitter:image" content="https://binaries.lasicilia.it/2021/08/04/202858012-67934f7b-b6a6-424d-b790-48ba12d2cfa4.jpg">
<meta property="twitter:image:width"  content="1200">
<meta property="twitter:image:height" content="630">
<link rel="image_src" href="https://binaries.lasicilia.it/2021/08/04/202858012-67934f7b-b6a6-424d-b790-48ba12d2cfa4.jpg" />
<meta name="publisher" content="La Sicilia" /> 
<meta name="url" content="https://www.lasicilia.it/politica/news/giuseppe_conte_verso_l_acclamazione_a_capo_del_m5s_ma_inquieta_il_silenzio_di_grillo_-1299883/" />
<meta property="fb:pages" content="134360066669572" />
<script type="application/ld+json">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</script>
    </head>

		<body class="article" data-content="article" data-sezione="article">
			
<!-- www.lasicilia.it -->

	<script async src="//tags.tiqcdn.com/utag/rcsmedia/partner/prod/utag.js"></script>



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ53C9R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="adv-video-container"></div>	
<header>
	<div class="top-row">
		<div class="search-wrapper">
			<div class="search"></div>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
		<ul class="social-media">
			<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
	</div>
	<div class="second-row">
		<div id="advlocal-manchetteleft"></div>
		<ul class="actions first">
			<li><div class="hamburger"></div></li>
			<li><div class="search"></div></li>
		</ul>
		<a href="/" class="logo">
			<img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia">
		</a>
		<div class="local-news">Notizie locali</div>
		<ul class="actions last">
			<li><a href="https://www.lasicilia.it/abbonati/" class="subscribe button">Abbonati</a></li>
			<li class="login-container" style="display:none"><a href="/sso" class="login" title="Login">Accedi</a></li>
			<li class="profile-container" style="display:none"><a id="profileText" href="/sso/profile" class="login" title="Profile">Profilo</a></li>
			<li class="logout-container"  style="display:none"><a href="/sso/logout" class="logout" title="Logout">Esci</a></li>
		</ul>
		<div id="advlocal-manchetteright"></div>
	</div>
	<div class="third-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</nav>
	</div>
	<div class="bottom-row">
		<div class="left">
			<div class="hamburger">
			</div>
			<ul class="tags">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/">Home</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/cronaca/">Cronaca</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/tag/motori">Motori</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/search?keyword=buongusto">Buongusto</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="/tag/salute">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	
			</ul>
		</div>
		<div class="right">
			<ul class="links">
				<li><a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a></li>
				<li class="login-container" style="display:none"><a href="/sso" title="Login">Accedi</a></li>
		        <li class="profile-container" style="display:none"><a href="/sso/profile" title="Profile">Profilo</a></li>
		        <li class="logout-container" style="display:none"><a href="/sso/logout" title="Logout">Esci</a></li>
				<li><a href="https://www.lasicilia.it/abbonati/" class="subscribe button">Abbonati</a></li>
			</ul>
		</div>
	</div>
	<div class="search-container" style="display: none;">
		<div class="top-wrapper">
			<span class="close"></span>
		</div>
		<div class="search-wrapper">
			<button class="search-button"></button>
			<form action="/search">
				<input type="text" name="keyword" class="search-field" placeholder="Cerca articoli, argomenti, tag…" required name="keyword"/>
				<input type="submit" hidden/>
			</form>
		</div>
	</div>
</header><div id="adv-position1"></div><div id="adv-topleft"></div><main>
				<div class="slide-out-nav">
	<div class="top-wrapper">
		<img src="/assets/images/lasicilia-logo.png" class="logo" alt="">
		<span class="close"></span>
	</div>
	<div class="actions">
		<a href="https://edicola.lasicilia.it/lasicilia/newsstand">Sfoglia il giornale</a>
		<a href="/abbonati/" class="login button">Abbonati</a>
	</div>
	<div class="slide">
		<span>Notizie locali</span>
		<div class="second-slide">
			<div class="back-button"></div>
			<span>Notizie locali</span>
			<ul class="secondary-nav">
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/catania/">Catania</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/agrigento/">Agrigento</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/caltanissetta/">Caltanissetta</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/enna/">Enna</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/messina/">Messina</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/palermo/">Palermo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/ragusa/">Ragusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/siracusa/">Siracusa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/trapani/">Trapani</a>
		</li>
	
			</ul>
		</div>
	</div>
	<!--
	<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<ul itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope">
			<li itemprop="name">
			<a itemprop="url" href="">Notizie locali</a>
		</li>
	
		</ul>
	</nav>
	-->
	<ul class="secondary-nav">
		<li itemprop="name">
			<a itemprop="url" href="/search">Cerca nel sito</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://necrologie.lasicilia.it/">Necrologie Online</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/editoriali/">Editoriali</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/tech/">Tech</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/spettacoli/">Spettacoli</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/covid-19/">Covid</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sport/">Sport</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lavoro/">Lavoro</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/gallery/">Gallery</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/economia/">Economia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/lo-dico/">Lo Dico a LASICILIA</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/sicilians/">Sicilians</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/politica/">Politica</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/qua-la-zampa/">Qua la zampa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/salute/">Salute</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/blog/">Blog</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italia/">Italia</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/mondo/">Mondo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/italpress-news/">Italpress news</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/vivere/">Vivere</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/europa/">Europa</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video-dalla-rete/">Video dalla rete</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/video/">Video</a>
		</li>
	
	</ul>
	<ul class="tertiary-nav">
		<li><a href="https://www.lasicilia.it/sso/signup">Iscriviti alle newsletter</a></li>
	</ul>
	<ul class="social-media">
		<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook" target="_blank"></a></li>
		<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
		<li><a href="https://www.instagram.com/lasicilia.it/?hl=it" class="instagram" title="Instagram" target="_blank"></a></li>
		<li><a href="https://www.youtube.com/c/LASICILIA-VIDEO" class="youtube" title="YouTube" target="_blank"></a></li>
		<li><a href="/meteo" class="meteo-icon" title="Meteo"></a></li>
	</ul>
</div><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame0"></div>
</div><section class="upper-section">
					<article>
						<figure>
							<img src="https://binaries.lasicilia.it/2021/08/04/202855725-996ea26c-c791-4e99-a145-f7c66c7c414c.jpg" />
							<figcaption></figcaption>
						</figure>

						<div class="content-wrapper">
							<header>
								<p class="overtitle"><a href="/politica/">Politica</a></p>
<h1>
									<span itemprop="headline">
										Giuseppe Conte verso l'acclamazione a capo del M5S (ma inquieta il silenzio di Grillo)</span>
								</h1>
								
							</header>
							<div class="desc" itemprop="description">
								<div class="intro">
									<p>Non c&#39;&egrave; pi&ugrave; l&#39;incubo del quorum grazie, paradossalmente, al voto di chi voleva mantenerlo&nbsp;</p>
</div>

								<div class="article-data">
									<span class="author">Di <span class="fieldAuthor">Francesca Chiri </span></span>
										<time>04 ago 2021</time>
									<ul class="social-media">
										<li><a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.lasicilia.it%2fpolitica%2fnews%2fgiuseppe_conte_verso_l_acclamazione_a_capo_del_m5s_ma_inquieta_il_silenzio_di_grillo_-1299883%2f" class="facebook" title="Facebook" target="_blank"></a></li>
										<li><a href="https://twitter.com/share?text=Giuseppe%20Conte%20verso%20l'acclamazione%20a%20capo%20del%20M5S%20(ma%20inquieta%20il%20silenzio%20di%20Grillo)&url=https%3a%2f%2fwww.lasicilia.it%2fpolitica%2fnews%2fgiuseppe_conte_verso_l_acclamazione_a_capo_del_m5s_ma_inquieta_il_silenzio_di_grillo_-1299883%2f&via=lasiciliait" class="twitter" title="Twitter" target="_blank"></a></li>
										<li><a href="https://www.linkedin.com/sharing/share-offsite?url=https%3a%2f%2fwww.lasicilia.it%2fpolitica%2fnews%2fgiuseppe_conte_verso_l_acclamazione_a_capo_del_m5s_ma_inquieta_il_silenzio_di_grillo_-1299883%2f" class="linkedin" title="LinkedIn" target="_blank"></a></li>
                            			<li><a href="mailto:?subject=Giuseppe%20Conte%20verso%20l'acclamazione%20a%20capo%20del%20M5S%20(ma%20inquieta%20il%20silenzio%20di%20Grillo)&body=https%3a%2f%2fwww.lasicilia.it%2fpolitica%2fnews%2fgiuseppe_conte_verso_l_acclamazione_a_capo_del_m5s_ma_inquieta_il_silenzio_di_grillo_-1299883%2f" class="email" title="Email" target="_blank"></a></li>
										<li><a href="" class="share print" title="Print content" target="_blank"></a></li>
									</ul>
								</div>
							</div>
						</div>
					</article>
				</section>
				<section class="lower-section">
					<article class="article-content detail_content">
						<div class="content-wrapper">
							
							<p>Giuseppe Conte naviga a vele spiegate verso l&rsquo;acclamazione alla guida del Movimento 5 Stelle e, nonostante il silenzio assordante di Beppe Grillo che non ha detto una parola n&eacute; per incoraggiare il voto sullo Statuto n&eacute; per congratularsi per il risultato raggiunto, si prepara ad incassare, venerd&igrave;, un probabile plebiscito sul suo nome.</p><div class="ad desktop-none order-4">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame1"></div>
</div><p>Forte del boom di partecipazione degli iscritti alla votazione sul nuovo corso pentastellato, l&rsquo;ex premier ha deciso di accelerare i tempi e di approfittare dello &laquo;slot&raquo; previsto per l&rsquo;eventuale seconda votazione sullo Statuto per far partire la consultazione sulla sua leadership. Entro domani sera dovranno arrivare dagli iscritti le eventuali osservazioni in merito e poi gioved&igrave; e venerd&igrave; si vota. Senza pi&ugrave; l&rsquo;&laquo;incubo&raquo; del quorum che, paradossalmente, Conte ha raggiunto nel voto sullo Statuto &laquo;grazie&raquo; ai no dei contrari. Se infatti chi ha votato No (7.702 iscritti) avesse deciso di disertare le urne, la votazione di ieri non avrebbe infatti raggiunto il quorum che era di circa 57 mila votanti, mentre i voti sono stati poco meno di 61 mila.</p>

<div id="adv-bottom1" class="ad desktop-only"></div><p>Ora per&ograve; Conte ha il vento in poppa e anche per questo in molti prevedono che non ci siano conseguenze per i due dissidenti che hanno votato No alla riforma Cartabia e per 16 assenti al momento del voto. Luca Frusone, intercettato dal &laquo;Fatto&raquo;, alza le mani: se dovesse arrivare l&rsquo;espulsione &laquo;di certo non porterei rancore&raquo; ma &laquo;se pu&ograve; esserci un chiarimento con Conte, al di l&agrave; delle sanzioni regolamentare, ben venga. Anche perch&eacute; non ho nulla contro di lui&raquo;. Anche Giovanni Vianello ha votato contro la riforma Cartabia che, dice, espone gli ecoreati al pericolo della &laquo;tagliola&raquo;.</p>

<div class="ad desktop-none" id="adv-mobile-bottom1"></div>
<p>&laquo;Stupisce in tal senso il silenzio del Ministro Cingolani che forse avrebbe dovuto imparare dal suo predecessore il Generale Sergio Costa cosa significa difendere le norme che perseguono i reati contro l&rsquo;ambiente&raquo; attacca il deputato. Per loro il deputato ed ex viceministro Stefano Buffagni si &egrave; invece augurato l&rsquo;espulsione: &laquo;Chi ha fatto il furbo dovr&agrave; rispettare il regolamento&raquo; .Eppure i toni di rimprovero usati da Conte nei confronti dei dissidenti in occasione dell&rsquo;assemblea con i gruppi di domenica scorsa non sono piaciuti ai parlamentari, neppure a quelli che la riforma l&#39;hanno votata con convinto senso di responsabilit&agrave;. In questa nuova fase il futuro Presidente dovr&agrave; infatti giocare la carta dell&rsquo;inclusione e della compattezza per affrontare le prossime sfide che lo attendono. Intanto quella della composizione della nuova squadra. Che porter&agrave; inevitabili nuovi mugugni. Scontata la presenza di Luigi Di Maio e di Roberto Fico nel ruolo di &laquo;garanti&raquo; del Movimento, per il direttivo dovr&agrave; usare il bilancino per non scontentare &laquo;correnti&raquo; e per aprire ai territori. I nomi che circolano per questo ruolo parlano infatti di questo tipo di attenzioni, con le sindache Raggi e Appendino in prima fila, passando per la Azzolina o per Buffagni.&nbsp; Quest&rsquo;ultimo oramai assurto a rappresentante del Nord in &laquo;opposizione&raquo; alla pletora di esponenti del Sud di cui &egrave; ricco il Movimento.</p>

<p>Proprio il Nord Italia sar&agrave; infatti una delle priorit&agrave; del tour che Conte si appresta a compiere per avvicinarsi alla base. E per spingere la campagna per le amministrative. Mentre l&rsquo;alleanza con il Pd &egrave; sempre pi&ugrave; fredda, un po&#39;&nbsp;ovunque nascono anche liste di ex 5 Stelle che si oppongono al nuovo corso. In altri comuni, poi, il M5s ha proprio deciso di rinunciare a correre: &egrave; di oggi l&rsquo;annuncio di Caserta dove il M5s getta la spugna. Le prossime sfide per Conte riguardano anche la linea da tenere nel governo durante il semestre bianco.</p>

<p>&laquo;Non ci saranno scossoni&raquo; garantisce in un&rsquo;intervista a la Repubblica Luigi Di Maio. Che si fa garante per il Movimento anche se ne approfitta per togliersi qualche sassolino dalle scarpe : &laquo;Da giorni ricevo attacchi con delle veline e confido ancora che arrivino smentite. Quello che non si &egrave; capito &egrave; che queste diatribe interne non indeboliscono solo il Movimento ma anche chi lo guida&raquo;.&nbsp;</p><div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="adv-mobile-frame2"></div>
</div><small class="copyright">COPYRIGHT LASICILIA.IT &copy; RIPRODUZIONE RISERVATA</small>
							

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0&appId=306201956387734"></script>

<div class="fb-comments" data-href="https://www.lasicilia.it/politica/news/giuseppe_conte_verso_l_acclamazione_a_capo_del_m5s_ma_inquieta_il_silenzio_di_grillo_-1299883/" data-width="100%" data-numposts="5"></div>



</div>
					</article>
					<div id="adv-taboola" class="ad desktop-only"></div></section>

				<aside>

<!-- START FRAME1 - FRAME2 -->
<div id="sticky-container-frame1-outer" class="sticky-container-outer">
<div id="sticky-container-frame1-inner" class="sticky-container-inner">
    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame1"></div>
    </div>  
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME1 FINO A
FRAME2 ESCLUSO -->
    <div class="ad ">
    <div id="advlocal-newsletter"></div>
</div>
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame1"></div>
    </div>

</div>
</div>
<!-- FINISH FRAME1 - FRAME2 -->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Pi&ugrave; letti</span>
	</div>
	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/muore_alle_eolie_lo_skipper_di_una_barca_a_vela_noleggiata_da_un_gruppo_di_vacanzieri-1297550/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/02/082240687-83e9438b-a246-435f-8ad4-4fa7499928f2.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">A FILICUDI</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/muore_alle_eolie_lo_skipper_di_una_barca_a_vela_noleggiata_da_un_gruppo_di_vacanzieri-1297550/" title="Muore alle Eolie lo skipper di una barca a vela noleggiata da un gruppo di vacanzieri">Muore alle Eolie lo skipper di una barca a vela noleggiata da un gruppo di vacanzieri</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/muore_alle_eolie_lo_skipper_di_una_barca_a_vela_noleggiata_da_un_gruppo_di_vacanzieri-1297550/"><p>Il corpo dello skipper con la motovedetta della guardia costiera &egrave; stato trasferito nella sala mortuaria del cimitero di Lipari a disposizione dell&rsquo;autorit&agrave; giudiziaria.&nbsp;</p>
</a></p>

					<time>02/08/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/covid-19/news/vaccini_e_posti_letto_covid_il_piano_d_emergenza_della_regione_siciliana_contro_la_nuova_ondata-1297186/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/01/192732630-7ec17e69-7dcd-4fd0-bde5-90e7e6f71832.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">LA PANDEMIA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/covid-19/news/vaccini_e_posti_letto_covid_il_piano_d_emergenza_della_regione_siciliana_contro_la_nuova_ondata-1297186/" title="Vaccini e posti letto Covid, il piano d'emergenza della Regione siciliana contro la nuova ondata">Vaccini e posti letto Covid, il piano d'emergenza della Regione siciliana contro la nuova ondata</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/covid-19/news/vaccini_e_posti_letto_covid_il_piano_d_emergenza_della_regione_siciliana_contro_la_nuova_ondata-1297186/"><p>Oggi&nbsp;le nuove misure del Cts: stretta su &ldquo;no vax&rdquo; e focolai. Ospedali, parte il potenziamento</p>
</a></p>

					<time>01/08/2021</time>

					<span class="author">di <span class="fieldAuthor">Mario Barresi</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/covid-19/news/coronavirus_il_bollettino_del_3_agosto_in_sicilia-1298616/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/03/150558820-b386b48e-74a1-4214-a1a6-0f179a1cd138.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">LA PANDEMIA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/covid-19/news/coronavirus_il_bollettino_del_3_agosto_in_sicilia-1298616/" title="Coronavirus, il bollettino del 3 agosto: con 809 nuovi casi la Sicilia torna prima in Italia">Coronavirus, il bollettino del 3 agosto: con 809 nuovi casi la Sicilia torna prima in Italia</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/covid-19/news/coronavirus_il_bollettino_del_3_agosto_in_sicilia-1298616/"><p>L&#39;aggiornamento quotidiano del ministero della Salute sull&#39;emergenza sanitaria</p>
</a></p>

					<time>03/08/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/covid-19/news/in_sicilia_addio_alla_dad_tutti_in_classe_con_la_mascherina_e_vaccinazioni_a_tappeto-1298064/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/02/171305181-0249289e-3c07-44a8-8666-6fb2b9a35746.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">la circolare</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/covid-19/news/in_sicilia_addio_alla_dad_tutti_in_classe_con_la_mascherina_e_vaccinazioni_a_tappeto-1298064/" title="In Sicilia addio alla dad: tutti in classe con la mascherina e vaccinazioni a tappeto">In Sicilia addio alla dad: tutti in classe con la mascherina e vaccinazioni a tappeto</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/covid-19/news/in_sicilia_addio_alla_dad_tutti_in_classe_con_la_mascherina_e_vaccinazioni_a_tappeto-1298064/"><p>La Regione ha diffuso le linee guida in vista dell&#39;inizio dell&#39;anno scolastico a met&agrave; settembre: lezioni in presenza dappertutto</p>
</a></p>

					<time>02/08/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/video-dalla-rete/video/esce_il_video_di_dolce_gabbana_girato_a_gela_ma_sui_social_e_polemica_per_la_location-1297677/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/02/111215754-182f4962-9780-470d-9918-0681eee27644.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">MODA</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/video-dalla-rete/video/esce_il_video_di_dolce_gabbana_girato_a_gela_ma_sui_social_e_polemica_per_la_location-1297677/" title="Esce il video di Dolce & Gabbana girato a Gela, ma sui social è polemica per la location">Esce il video di Dolce & Gabbana girato a Gela, ma sui social è polemica per la location</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/video-dalla-rete/video/esce_il_video_di_dolce_gabbana_girato_a_gela_ma_sui_social_e_polemica_per_la_location-1297677/"><p>Una piazzetta transennata fa da sfondo nello spot della nuova collezione tra chi apprezza e chi condanna</p>
</a></p>

					<time>02/08/2021</time>

					<span class="author">di <span class="fieldAuthor">Redazione</span></span>
						</div>
			</div>
		</article>

	<article>
			<figure>
				<a href="https://www.lasicilia.it/cronaca/news/finalmente_apre_il_tratto_rosolini_-_pozzallo_ora_l_autostrada_arriva_fino_al_ragusano-1298146/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/02/201548403-d4078118-8027-4d63-8235-f2ca48f810a6.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<p class="overtitle">Infrastrutture</p>
					<h2>
						<span>
						<a  href="https://www.lasicilia.it/cronaca/news/finalmente_apre_il_tratto_rosolini_-_pozzallo_ora_l_autostrada_arriva_fino_al_ragusano-1298146/" title="Finalmente apre il tratto Rosolini - Pozzallo: ora l'autostrada arriva fino al Ragusano">Finalmente apre il tratto Rosolini - Pozzallo: ora l'autostrada arriva fino al Ragusano</a></span>
					</h2>
				</header>

				<div class="desc" >

					<p><a href="https://www.lasicilia.it/cronaca/news/finalmente_apre_il_tratto_rosolini_-_pozzallo_ora_l_autostrada_arriva_fino_al_ragusano-1298146/"><p>L&rsquo;assessore regionale Falcone: &laquo;Oltre alla Siracusa-Gela altri 300 milioni sono stati messi in campo dal Cas per le manutenzioni&raquo;. Obiettivo ridurre i cantieri lungo al A19 Palermo Catania<br />
&nbsp;</p>
</a></p>

					<time>02/08/2021</time>

					<span class="author">di <span class="fieldAuthor">Daniele Ditta </span></span>
						</div>
			</div>
		</article>

	    <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame6"></div>
    </div></section>



  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame1"></div>
</div>
    <div id="adv-mobile-taboola" class="ad desktop-none"></div>

    <section class="module news-wrapper type-08">
    <article >
        <figure >
            <a href="https://edicola.lasicilia.it/lasicilia/newsstand" title="">
                <img data-src="https://edicola.lasicilia.it/lasicilia/fpext.jsp?t=catania&h=400" class="lazy" alt="">
            </a>
            <meta content="URL IMAGE" itemprop="url">
            <meta content="644" itemprop="width">
            <meta content="362" itemprop="height">
        </figure>

        <div class="content-wrapper">
            <header>
                <p class="overtitle">Il giornale di oggi</p>
            </header>
        </div>
        <div class="button-container">
            <a href="" class="btn">SFOGLIA</a>
            <a href="" class="btn">ABBONATI</a>
        </div>
    </article>
</section>  
   <!-- START FRAME2 - FRAME3 -->
<div id="sticky-container-frame2-outer" class="sticky-container-outer">
<div id="sticky-container-frame2-inner" class="sticky-container-inner">
<!-- INSERIRE QUI TUTTI GLI EVENTUALI ELEMENTI EDITORIALI SUCCESSIVI A FRAME2 FINO A
FRAME3 ESCLUSO -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame2"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video/video/l_appello_della_no_vax_in_ospedale_per_covid_ho_sbagliato_vaccinatevi_tutti_-1299820/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/04/192623728-113c6e58-dcf4-4ad4-8879-98a4f31ed650.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video/video/l_appello_della_no_vax_in_ospedale_per_covid_ho_sbagliato_vaccinatevi_tutti_-1299820/" title="L'appello della no vax in ospedale per covid: «Ho sbagliato, vaccinatevi tutti»">L'appello della no vax in ospedale per covid: «Ho sbagliato, vaccinatevi tutti»</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video/video/l_appello_della_no_vax_in_ospedale_per_covid_ho_sbagliato_vaccinatevi_tutti_-1299820/"><p>La donna &egrave; ricoverata al Covid Hospital di Ribera: &laquo;Qui siamo tutti senza vaccino, fatelo tutti, si sta malissimo&raquo;</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/messina/video/taormina_salvini_diventa_vucumpra_nel_murales_di_tvboy-1299627/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/04/152209789-764ee329-69ef-44ef-ae43-4f43dade2995.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/messina/video/taormina_salvini_diventa_vucumpra_nel_murales_di_tvboy-1299627/" title="Taormina, Salvini diventa "vucumprà" nel murales di Tvboy">Taormina, Salvini diventa "vucumprà" nel murales di Tvboy</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/messina/video/taormina_salvini_diventa_vucumpra_nel_murales_di_tvboy-1299627/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/spettacoli/video/siracusa_il_mito_di_aretusa_illumina_e_incanta_la_grotta_dei_cordari-1299615/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/04/143056749-a15fb387-20d2-4269-8b15-2850f4e1b21d.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/spettacoli/video/siracusa_il_mito_di_aretusa_illumina_e_incanta_la_grotta_dei_cordari-1299615/" title="Il "Mito di Aretusa" illumina e incanta la Grotta dei Cordari">Il "Mito di Aretusa" illumina e incanta la Grotta dei Cordari</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/spettacoli/video/siracusa_il_mito_di_aretusa_illumina_e_incanta_la_grotta_dei_cordari-1299615/"><p>Le grotte del parco archeologico della Neapolis che diventano boschi, fiumi, cieli stellati, mare e sorgenti lasciano senza fiato gli spettatori che, oltre ad ammirare e diventare parte attiva dello spettacolo, scoprono scorci nuovi&nbsp;dell&#39;area&nbsp;archeologica in un suggestivo itinerario tra Latomie illuminate di dorato e alberi secolari.</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_del_3_agosto_2021-1298905/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/03/192608874-a0af7f9b-a03d-46b6-9bd5-36b683aa97a8.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_del_3_agosto_2021-1298905/" title="Lotto, 10eLotto e Superenalotto: estrazioni e quote del 3 agosto 2021">Lotto, 10eLotto e Superenalotto: estrazioni e quote del 3 agosto 2021</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_del_3_agosto_2021-1298905/"></a></p>
				</div>
			</div>
		</article>

    </section>  
</div>
</div>
<!-- FINISH FRAME2 - FRAME3 -->


        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame2"></div>
    </div>
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame2"></div>
</div>
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Sicilians</span>
	</div>

	<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/giovani_migranti_ciceroni_per_un_giorno-1292708/" title="">
                    <img src="https://binaries.lasicilia.it/2021/07/28/105102737-497cdddd-d990-4584-b0fd-826359ac4bb3.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Catania</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/giovani_migranti_ciceroni_per_un_giorno-1292708/" title="Giovani migranti ciceroni per un giorno">Giovani migranti ciceroni per un giorno</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/giovani_migranti_ciceroni_per_un_giorno-1292708/"><p>Hanno fatto da guida ai catanesi raccontando le leggende cittadine grazie a un laboratorio ideato e realizzato da Isola Quass&ugrave;d</p>
</a></p>

            <time>28/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Pinella Leocata</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/lello_analfino_il_guascone_e_irriverente_che_ha_fatto_della_tinturia_un_arte-1291044/" title="">
                    <img src="https://binaries.lasicilia.it/2021/07/27/073410649-01be25f2-574d-400f-aebb-a5a0c99620b5.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/lello_analfino_il_guascone_e_irriverente_che_ha_fatto_della_tinturia_un_arte-1291044/" title="Lello Analfino, il guascone e irriverente che ha fatto della "tinturia" un'arte">Lello Analfino, il guascone e irriverente che ha fatto della "tinturia" un'arte</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/lello_analfino_il_guascone_e_irriverente_che_ha_fatto_della_tinturia_un_arte-1291044/"><p>Il racconto dell&#39;artista siciliano che ha sdoganato Nicuzza Duci leader della band siciliana pi&ugrave; conosciuta nel Paese</p>
</a></p>

            <time>27/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Fabio Russello</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/a_parigi_con_cuore_e_testa_nel_pallone-1290626/" title="">
                    <img src="https://binaries.lasicilia.it/2021/07/26/153328078-670b7116-1dc1-4e40-8d0a-ba24ceb6fa4b.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">La storia</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/a_parigi_con_cuore_e_testa_nel_pallone-1290626/" title="L'acese che "cura" i muscoli di Neymar e Mbappè">L'acese che "cura" i muscoli di Neymar e Mbappè</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/a_parigi_con_cuore_e_testa_nel_pallone-1290626/"><p>Il 35enne Cristoforo Filetti &quot;globetrotter&quot; sportivo da Roma al Qatar e poi alla salernitana. Da un anno &egrave; preparatore atletico del Paris Saint Germain</p>
</a></p>

            <time>26/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Maria Ausilia Boemi</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/la_bellezza_dell_integrazione-1290502/" title="">
                    <img src="https://binaries.lasicilia.it/2021/07/26/140800796-74f96c49-18ed-4122-b315-ccf6b8dde722.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Laboratorio narrativo</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/la_bellezza_dell_integrazione-1290502/" title="La bellezza dell'integrazione">La bellezza dell'integrazione</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/la_bellezza_dell_integrazione-1290502/"><p>Oggi pomeriggio nel&nbsp;centro storico di Catania la visita guidata aperta alla citt&agrave;, evento conclusivo del progetto per i&nbsp;Titolari di Protezione Internazionale organizzato dall&#39;associazione Isola Quass&ugrave;d. Storie e miti della nostra cultura incontrano quelli di altri Paesi</p>
</a></p>

            <time>26/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Ombretta Grasso</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/rosita_angela_condorelli-1288031/" title="">
                    <img src="https://binaries.lasicilia.it/2021/07/24/073307185-49f60846-6f08-4940-85b0-f3c865af89b5.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">Scienza</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/rosita_angela_condorelli-1288031/" title="Rosita Angela Condorelli  miglior ricercatore endocrinologo under 40">Rosita Angela Condorelli  miglior ricercatore endocrinologo under 40</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/rosita_angela_condorelli-1288031/"><p>Il prestigioso riconoscimento alla docente del Dipartimento di Medicina Clinica e Sperimentale dell&rsquo;Universit&agrave; di Catania</p>
</a></p>

            <time>24/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <a href="https://www.lasicilia.it/sicilians/news/tutankhamon_e_roba_nostra_-1285489/" title="">
                    <img src="https://binaries.lasicilia.it/2021/07/21/175121937-f741bfeb-8717-4cb2-b2d3-daec31e3fca7.jpg" />
                </a>
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle">il personaggio</p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/sicilians/news/tutankhamon_e_roba_nostra_-1285489/" title="Tutankhamon? È roba nostra...">Tutankhamon? È roba nostra...</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/sicilians/news/tutankhamon_e_roba_nostra_-1285489/"><p>Il catanese Francesco Santocono&nbsp;&egrave; l&rsquo;autore del libretto (musiche di Lino Zimbone) dell&rsquo;opera che inaugurer&agrave;&nbsp;il Museo Egizio&nbsp;del Cairo<br />
&nbsp;</p>
</a></p>

            <time>21/07/2021</time>

            <span class="author">di <span class="fieldAuthor">Leonardo Lodato</span></span>
                </div>
    </div>
</article>

</section>  
    <div class="ad desktop-none">
    <span>Pubblicità</span>
    <div id="advlocal-mobile-frame3"></div>
</div>

    <!-- START FRAME3 - FINE COLONNA -->
<div id="sticky-container-frame3-outer" class="sticky-container-outer">
<div id="sticky-container-frame3-inner" class="sticky-container-inner">
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="adv-frame3"></div>
    </div>
    <section class="module news-wrapper type-07 video">
    <div class="header">
		<span>Video dalla rete</span>
			</div>

	<article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_del_3_agosto_2021-1298905/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/03/192608874-a0af7f9b-a03d-46b6-9bd5-36b683aa97a8.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_del_3_agosto_2021-1298905/" title="Lotto, 10eLotto e Superenalotto: estrazioni e quote del 3 agosto 2021">Lotto, 10eLotto e Superenalotto: estrazioni e quote del 3 agosto 2021</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/lotto_10elotto_e_superenalotto_le_estrazioni_del_3_agosto_2021-1298905/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/incendi_in_sicilia_il_canadair_carica_acqua_sul_lago_ogliastro_nell_ennese-1298059/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/02/170501831-e65c34a7-3d3c-414e-9ae7-c98123a86a59.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/incendi_in_sicilia_il_canadair_carica_acqua_sul_lago_ogliastro_nell_ennese-1298059/" title="Incendi in Sicilia, il Canadair "carica" acqua sul Lago Ogliastro nell'Ennese">Incendi in Sicilia, il Canadair "carica" acqua sul Lago Ogliastro nell'Ennese</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/incendi_in_sicilia_il_canadair_carica_acqua_sul_lago_ogliastro_nell_ennese-1298059/"></a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/esce_il_video_di_dolce_gabbana_girato_a_gela_ma_sui_social_e_polemica_per_la_location-1297677/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/02/111218967-849f7199-8859-43b3-bfb8-52986175cd85.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/esce_il_video_di_dolce_gabbana_girato_a_gela_ma_sui_social_e_polemica_per_la_location-1297677/" title="Esce il video di Dolce & Gabbana girato a Gela, ma sui social è polemica per la location">Esce il video di Dolce & Gabbana girato a Gela, ma sui social è polemica per la location</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/esce_il_video_di_dolce_gabbana_girato_a_gela_ma_sui_social_e_polemica_per_la_location-1297677/"><p>Una piazzetta transennata fa da sfondo nello spot della nuova collezione tra chi apprezza e chi condanna</p>
</a></p>
				</div>
			</div>
		</article>

    <article >
			<figure >
				<a href="https://www.lasicilia.it/video-dalla-rete/video/_scusa_jacobs_c_e_il_presidente_draghi_che_ti_cerca_al_telefono_-1297182/" title="">
							<img src="https://binaries.lasicilia.it/2021/08/01/182627267-7fc1df6d-af7e-4197-bae1-b27b3be02c92.jpg" />
						</a>
					</figure>

			<div class="content-wrapper">
				<header>
					<h2>
						<span >
							<a itemprop="mainEntityOfPage" href="https://www.lasicilia.it/video-dalla-rete/video/_scusa_jacobs_c_e_il_presidente_draghi_che_ti_cerca_al_telefono_-1297182/" title="«Scusa Jacobs, c'è il presidente Draghi che ti cerca al telefono»">«Scusa Jacobs, c'è il presidente Draghi che ti cerca al telefono»</a></span>
							
					</h2>
				</header>

				<div class="desc" >
            		<p><a href="https://www.lasicilia.it/video-dalla-rete/video/_scusa_jacobs_c_e_il_presidente_draghi_che_ti_cerca_al_telefono_-1297182/"></a></p>
				</div>
			</div>
		</article>

    </section> 
</div>
</div>
<!-- FINISH FRAME3 - FINE COLONNA-->
    <section class="module news-wrapper type-07">
	<div class="header">
		<span>Adnkronos</span>
	</div>

	<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/covid_esperti_toothpic_non_pubblicare_sui_social_qr_code_green_pass_-1299823/" title="Covid, esperti ToothPic: "Non pubblicare sui social QR Code Green Pass"">Covid, esperti ToothPic: "Non pubblicare sui social QR Code Green Pass"</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/covid_esperti_toothpic_non_pubblicare_sui_social_qr_code_green_pass_-1299823/"></a></p>

            <time>04/08/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/inter_lukaku_verso_il_chelsea_e_il_tifo_nerazzurro_si_scalda-1299819/" title="Inter, Lukaku verso il Chelsea e il tifo nerazzurro si scalda">Inter, Lukaku verso il Chelsea e il tifo nerazzurro si scalda</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/inter_lukaku_verso_il_chelsea_e_il_tifo_nerazzurro_si_scalda-1299819/"></a></p>

            <time>04/08/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/calcio_lazio_pari_per_1-1_in_amichevole_con_il_meppen_immobile_sbaglia_un_rigore-1299818/" title="Calcio: Lazio, pari per 1-1 in amichevole con il Meppen, Immobile sbaglia un rigore">Calcio: Lazio, pari per 1-1 in amichevole con il Meppen, Immobile sbaglia un rigore</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/calcio_lazio_pari_per_1-1_in_amichevole_con_il_meppen_immobile_sbaglia_un_rigore-1299818/"></a></p>

            <time>04/08/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/covid_oggi_italia_6_596_contagi_e_21_morti_bollettino_4_agosto-1299811/" title="Covid oggi Italia, 6.596 contagi e 21 morti: bollettino 4 agosto">Covid oggi Italia, 6.596 contagi e 21 morti: bollettino 4 agosto</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/covid_oggi_italia_6_596_contagi_e_21_morti_bollettino_4_agosto-1299811/"></a></p>

            <time>04/08/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/ricerca_payplug_nel_fashion_vince_il_mobile_shopping_e_il_multicanale-1299808/" title="ricerca PayPlug, nel Fashion vince il mobile shopping e il multicanale">ricerca PayPlug, nel Fashion vince il mobile shopping e il multicanale</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/ricerca_payplug_nel_fashion_vince_il_mobile_shopping_e_il_multicanale-1299808/"></a></p>

            <time>04/08/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

<article>
    
    <figure>
        <img src="/assets/images/placeholder-lasicilia.jpg" />
            </figure>

    <div class="content-wrapper">
        <header>
            <p class="overtitle"></p>
            <h2>
                <span>
                <a  href="https://www.lasicilia.it/adnkronos/news/e-commerce_ricerca_payplug_nel_fashion_vince_mobile_shopping_e_il_multicanale_2_-1299810/" title="e-Commerce: ricerca PayPlug, nel Fashion vince mobile shopping e il multicanale (2)">e-Commerce: ricerca PayPlug, nel Fashion vince mobile shopping e il multicanale (2)</a></span>
            </h2>
        </header>

        <div class="desc" >

            <p><a href="https://www.lasicilia.it/adnkronos/news/e-commerce_ricerca_payplug_nel_fashion_vince_mobile_shopping_e_il_multicanale_2_-1299810/"></a></p>

            <time>04/08/2021</time>

            <span class="author">di <span class="fieldAuthor">Redazione</span></span>
                </div>
    </div>
</article>

</section>
    <!-- Error -->
        <div class="ad desktop-only">
        <span>Pubblicità</span>
        <div id="advlocal-frame3"></div>
    </div>
    <div class="ad ">
<script type="text/javascript">

  document.write('<iframe frameborder="0" scrolling="no" src="htt'+''+'ps://www.centrometeo'+''+'italiano.it/scpsiti/cmi_italia_nano.php" border="0" width="300" height="420" style="border:0px; margin:0px; padding:0px;"></iframe>');

</script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame4"></div>
    </div>
    <div class="ad ">
<a class="twitter-timeline" data-lang="it" data-width="300" data-height="500" data-dnt="true" data-theme="light" href="https://twitter.com/lasiciliait?ref_src=twsrc^tfw"Tweets> by lasiciliait</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
        <div class="ad ">
        <span>Pubblicità</span>
        <div id="adv-frame5"></div>
    </div> 

</aside></main>
			
			
<footer>
	<div class="top-row">
		<a href="" class="logo"><img data-src="//www.lasicilia.it/assets/images/lasicilia-logo.png" class="lazy" alt="La Sicilia"></a>
		<ul class="social-media">
			<li><a href="https://www.facebook.com/lasiciliait" class="facebook" title="Facebook"></a></li>
			<li><a href="https://twitter.com/lasiciliait" class="twitter" title="Twitter"></a></li>
			<li><a href="" class="instagram" title="Instagram"></a></li>
			<li><a href="https://www.youtube.com/user/GIORNALELASICILIA" class="youtube" title="YouTube"></a></li>
		</ul>
		<div class="back-to-top">Torna su</div>
	</div>
	<div class="bottom-row">
		<nav>
			<ul>
				<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/contatti-1228635/">Contatti</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/privacy-1228625/">Privacy</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://www.lasicilia.it/utility/info/news/chi_siamo-1228626/">Chi siamo</a>
		</li>
	<li itemprop="name">
			<a itemprop="url" href="https://edicola.lasicilia.it/lasicilia/newsstand">Edicola</a>
		</li>
	
			</ul>
		</nav>
		<small>Copyright &copy; 2020 LASICILIA.IT. Domenico Sanfilippo Editore SOCIETA' PER AZIONI P.I. 03133580872 All rights reserved. Powered by <a href="//www.dshare.com" target="_blank" style="color: #007bff;">D-Share</a></small>
	</div>
</footer>
<script src="//www.lasicilia.it/assets/js/lazyload.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script src="//www.lasicilia.it/assets/js/main.js?v=1.66" type="text/javascript"></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-gcQtf37UQQZQp",
uid:"giornale.lasicilia@gmail.com"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gcQtf37UQQZQp.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- START Krux Controltag consensi-->
<script type="text/javascript">
$(document).ready(function() {

var date = new Date();
var minutes = 10;
date.setTime(date.getTime() + (minutes * 60 * 1000));

  var kruxgdpr ="";
  console.log('Krux - kruxgdpr=' +kruxgdpr);
  if ($.cookie('kruxgdpr'))
  {
    kruxgdpr = $.cookie("kruxgdpr");
  }
  else
  {
    console.log('Krux - set cookie kruxgdpr');
    $.cookie("kruxgdpr", "run");
  }

	if (typeof Krux !== 'undefined' && localStorage.getItem("kxrcs_kuid") != null && kruxgdpr=="" ) {
		Krux('ns:rcs', 'consent:set', {
					dc: true,
					al: true,
					tg: true,
					cd: true,
					sh: false,
					re: false
				}, function (errors, body) {
					if (errors) {
						console.log('Krux - ' + errors);
					} else {
						localStorage.removeItem("krxdLcInWait");
						console.log('Krux - Successfully set consent flags. time ');
					}
		});
	}
});
</script>


<!-- END Krux Controltag --></body>



	</html>


